人类学—人及其文化研究[爱德华.泰勒]

人类学——人及其文化研究

[ E.B.泰勒]

    ------------------
face21cn 人类学


人类学—序言

人类学——人及其文化研究
序言

    在教育科目日渐增多的时代，在研究者负荷很重的双肩上再放上一种新学科，乍一
看像是增加他的困难。但事实说明，人类学只会快捷地促使研究负担的减轻，而不会加
重。在山区可以见到，挑夫搬运重物时，除了这些重物之外，还甘愿增加一条挑这些重
物的扁担，因为他们发现，扁担的重量可以用扁担挑运的极大方便作为更大的报偿，它
既能担承货物，又能使挑物平衡。关于人和文明的科学，也是这样的一种科学，它把日
常教育的零散科目合为一个便于掌握的整体。研究和学习时最大的困难在于，研究者不
能十分清楚地了解每一门科学或艺术因何而存在，它们在一系列生活需要中占着怎样的
地位。当他多少了解了它们的早期历史，并且知道它们是怎样由于人类生存的最简单的
需要和条件而产生时，他就会发现自己更有能力掌握它们，否则他就不得不——这是极
为常见的——在从事某种并不清楚的科目的研究时，不是从头开始，而是从它的中间开
始。当他熟悉了人通过动作和呼喊声来表达自己思想这种原始方式，并且认识到字音清
晰的语言的高级方式不过是类似的低级方式的改进时，他就会在语言科学的研究中做出
更好的成绩，强似他在事先没有任何准备的条件下直接陷入语法的全部精细结构当中。
这种精细的结构如果不加应有的说明，就会使人认为是杂乱无章的规则，这些规则与其
说是启发研究者，倒不如说很快就把他搞糊涂了。许多初学者不愿意按欧基里德所讲述
的方式来学习几何学，三个学生中未必有一个真正理解他究竟在做什么——这首先是因
为人们没有一开始就把具有实际意义的理智的出发点教给学生，而古代的木匠和建筑师
们，当他们在自己的生产劳动过程中开始确定高度和距离的关系时，却能站在这个出发
点之上。研究法律学的人也是如此，他们会一下子扑向法律系统的一切烦琐和混乱之中。
这个法律系统在成千年的过程中，通过斗争、改造乃至失败而大大发展了——但如果他
对适合于蒙昧和野蛮部族需要的最简单的法律形式如何发生有所认识，那他的途径也就
会清晰得多。我们没有任何必要列举科学和艺术领域的全部学科——没有哪一门学科会
不因为首先熟悉其历史和熟悉它在整个关于人的科学中的地位，而学起来更易深入。
    基于这一目的，本书与其说是人类学大全，毋宁说是人类学引论。它不研讨那些为
已经获得或正在接受英国普通高等教育的读者所难以理解的十分专门的课题，例如阐述
关于按照头颅的测定来区分人种的最新的细致研究等等，除了研究解剖学的人以外，这
对其他人并没有什么用处。我们尽可能详尽地按照各学科（下类来写定各章，但是，对
这些问题的更为细密的研究，还是应该让专门从事这种研究的人来做。
    人类科学的各部门是极为多样的，扩展开来可分为躯体和灵魂，语言和音乐，火的
取得和道德，然而同时它们又全都涉及到这样一些对象，其本性和历史都需要从每一个
有知识的人的方面来注意和思考。但是，面对如此丰富多样的对象，即使大胆地做最为
基本的处理，对任何一个单独的作者来说，也是十分困难的。由于是这样的一项任务，
我有权请求读者以宽容的态度来对待完成这一任务时所出现的错误和不完善的地方，如
果没有那些在各个知识部门占据荣誉地位、我可以把各种疑难向之请教的人士的齐心协
助，我甚至不可能试图完成这一任务。我应当特别感谢赫肯黎教授、艾·阿·弗利曼
（E. A. Freeman）博士、亨利·梅因(Henry Maine）先生、伯奇（Birch）博士、弗兰
克斯（Franks）先生、弗劳尔（Flower）教授、皮特-里弗斯（Pitt- Rivers）陆军少将、
塞斯（Sayce）教授、贝多（Beddoe）博士、德·塔克（D.H.Tuke）博士、乌·克·道格
拉斯（W.K，Douglas）教授、拉塞尔·马蒂诺（RusseI Martineau）先生、加尼特（R.
Garnett）先生、亨利·斯维特（Henry Sweet）先生、拉德勒（Rudler）先生和其他许
多人，对其他一些人我叫不出他们的名字，只能表示感谢。种族图像是根据照片制版的，
其中许多是征得哈德斯菲尔德（Huddersfield）的达曼（Dammann）先生的同意，从他们
著名的《民族学像集》中借取来的。
                                                E.B.泰勒


第一章 古代人和现代人

人类学——人及其文化研究
第一章　古代人和现代人

    人类之古——种族、语言、文明的发展所必需的时间——石器时期人的遗迹——以
后阶段——冲积层的早期
    谁要了解人类如何达到现在的生活状态和生活方式，就应当先明确知道：人们是不
久前才到达地球的外来者呢，还是地球上的固有居民？他们是一出现就分成各种不同的
种族并具有现成的生活形式呢，还是在许多世纪的长时期中，才逐渐形成这些种族及其
生活形式？为了解答这些问题，我们的首要任务是对人类各个不同的种族，他们的语言、
文明和最为古老的文化遗留作一番大略的认识，并且看一看用这种方法所能得到的那些
有利于说明人类自古就生存在地球上的证据。有了这些认识同时也有助于以后各章对人
及其生活方式进行较全面的分析。
    我们先从人类的不同种族说起，我们设想一下，我们站在利物浦或伦敦的某个码头
上观察一群群各种不同种族的人们，跟我们的种族差别最大的，是大家所熟悉的非洲黑
种人的形象：他们的皮肤是如此棕黑，俗称他们为黑人；他们的头发是如此漆黑又天然
鬈曲，我们称之为浓密鬈发。但是，这些并没有完全说明他们跟我们不同的特征。白人
用黑颜料把自己的脸涂黑，把自己的头发髦曲起来，也可以使自己具有黑人的外貌。而
实际上，这种伪装假扮是极不高明的，因为黑人的面部特征跟我们完全不同：我们都十
分熟悉他们那扁平的鼻子，宽阔的鼻孔，厚而凸起的嘴唇，而当观察他们的侧睑的时候，
就会看到十分突出的下颚。卖带檐帽的人很快就会发现，黑人的头颅要比通常为英国人
准备的带檐帽的椭圆狭窄一些。即使是在黑暗之中，根据接触皮肤所得到的特别光滑的
感觉，尤其是根据那种一下子就能闻到的、跟别人全不相同的特种气味，就能够把黑人
跟白人区别开来。在同一码头上，在东方轮船的乘务员中间，我们可以看到另一些明显
的别的类型的人。南印度土著部族的人氏不像肤色较淡的上等印度人那样，而具有棕黑
色的皮肤，黑色的、像丝一般的波状头发，面部有宽阔的鼻子、大下巴和肥厚的嘴唇。
中国人的形象是大家所熟悉的，观察者根据他们较欧洲人短小的身材，根据他们的黄肤
色和平直的黑发，就可以从人群中辨认出来。他们的面貌的特点，可以从他们国家的瓷
器和屏风的图像上细致地看出来；在这些器物图像上，可以看到鼻孔略略上翘的鼻子、
突出的颧骨、眼角向上的眼睛。我们把手指按在我们自己两眼的外侧角上，向上抬起两
个眼角，就能模仿这种眼睛。把诸如此类种族的人跟我们国家的人进行比较，我们就会
发现，人在体形和面貌上的特征是极为不同的。同时，我们也清楚地认识到，白人——
好像我们已经商定这样来称呼自己—一至少也有两种不同的种族类型。当乘坐一艘从哥
本哈根开出的商船时，我们会发现船员大部分是由浅色皮肤、金发、碧眼的人组成；这
和停舶在我们船旁的热那亚船只形成鲜明的对照，那艘船上的水手几乎全是黝黑的脸色、
明亮的黑眼睛和黑头发。这两种种族类型正确表明为金发白人（fair－whites）和黑发
白人（dark-whites）。
    种族的划分到最近一个时期才借助科学的方法有了改进。由于种族的划分跟关于本
国人和外地人、侵略者和被征服者、自由人和奴隶等政治问题都有联系，它从一开始起
就引起人们的注意，因此，种族的特征从来就成为人们热心观察的对象。在美利坚合众
国南方的一些州，直到消灭奴隶制度以前，黑人出身的种种特征仍要十分精确地登记下
来。不仅精确地将混血种分类为黑白人混血儿，再混血儿，多混血儿，而且即使混血已
经十分微弱，除了人所常有的脸孔肤色略黑一点以外，一般的眼力再也看不出什么，但
作为一个可疑的陌生人敢于坐到公共餐桌旁的时候，人们就要强迫他伸出手来，并根据
指甲根的黑色认出他祖源于非洲的标记。
    既然大量的种族差别如此明显，就可能期望古代的题铭和绘画也能提供某种关于有
史时代最初的人类种族概念。埃及为我们提供了这样的资料。在埃及，我们发现了世界
上最古老的文献，四千多年前埃及人的绘画，画中的埃及人有跟现代人同样的特征。在
第六王朝时代，在大约公元前三千年，著名法老的题铭提到了纳西（Nahsi）或黑人，他
们成千上万地聚集在一起，在埃及军队中服役并接受训练。在第十二王朝时代，在克奴
赫特普（Knumhetp）的墓壁上描绘了阿木人（Amu）的行列。根据他们的特征可以得出结
论：他们跟叙利亚人（Syrians）和希伯来人属于同一种族。在第十八王朝，在法老墓的
壁画中，很好地保留了用彩色描绘的由埃及人划分的四大种族形象。首先是棕红　色的
埃及人；其次是巴勒斯坦（Palestine）居民，他们侧脸如鹰，肤色黝黑；然后是扁鼻厚
唇的非洲黑人；最后是白皮肤的利比亚人（Libyans）。由此可见，当时人类由于肤色和
特征不同，已经分成十分显著的种族。古代的这种类型划分清楚到这种地步，以致现在
还仍然能够识别出来。古代遗迹上的埃塞俄比亚人（Ethiopian），在今天还能找到完全
相像者。埃及尽管遭受过无数次外国侵略，大量农村居民仍然保留了十分纯洁的血统，
所以从他们中间能毫不困难地挑出与法老王时代完全相像的人。只要用旧文献的古体风
格描绘一下他们的肖像：在转为侧睑和侧身姿态时眼睛直瞧着观众，那么，那样的一些
埃及人立刻就会浮现在我们面前，他们在旧时即抓以色列人（Israelite）作奴隶的时期
就照这种方式来描绘自己。同样，古代埃及人的巴勒斯坦人、叙利亚人、脉尼基人或希
伯来人俘虏的画像，同样显示着那些以色列型的最为鲜明的特征，而这种特征，现时在
欧洲任何城市中都可以见到。简言之，古代文献、地理和历史的材料都证明，伟大的人
类人种的划分并非始于近时，而是早在史前就确定了。很明显，如果将通过种族通婚
（intermarriage）而形成的混合种族除外，从那时起种族的变化是很微弱的。
    由此可见，应当把有史时代仅仅看作是人在地球上生活的最新时期。在它的后面还
有前历史时期，在这个时期里，完成了人类种族形成的主要历程和它们在全世界的传布。
虽然没有任何确定这一时期久长的标准，但我们仍然有充分的理由把它作为一个极长的
时期。如果看一看用各种颜色标明每一地区居住的种族的民族学地图，那我们就会一目
了然，世界居民的种族并非是偶然配置的，这里是白种，那里是棕种，在它们之间或是
黑种。与此相反，在广大地区种族的整个传布，像是人在那里生活成长，就成了那里的
一种特殊的种族类型，显然，这是或多或少踉居住地区的气候有关的。十分明显，大量
的黑林人，属于近赤道的非洲和东方列岛；黄种人，属于中亚和南亚；白种人，属于气
候温和的亚洲和欧洲。依据地图甚至可以推测出某些地方是某地区最初的中心，各种族
在这些中心区形成以后，逐步从这里开始广泛深入地向外传布。当然，如某些人所设想
的那样——黑种人、蒙古种人、白种人以及其他种族若是各自分离的，每一种族都是在
他们自己的地区中单独产生的话，那么，不需要太长的时间，人就可以把地球住满，因
为各种族只需从各自的诞生地向外传布就够了。但是，以研究动物的类别和品种为职分
的现代动物学家们，是这一问题的最好评判人。他们依据两个主要原因，反对这种人类
多元起源论。第一是因为，所有的人类部族，从最黑的到最白的，其躯体构造和智力机
能具有如此普遍的相同点，这种相同点或许只有用起源于同一的、时间不论有多么遥远
的共同祖先来解释才最完满、最合理。第二是因为所有人类种族，不管其形态和肤色如
何，都能够通婚并形成各种混血种，如新大陆上由于欧洲人、非洲人和美洲土著人进行
通婚而产生的千百万黑白种混血儿以及西班牙人和美洲印第安人的混血儿；而这正好为
所有人类种族指明有个共同的祖先。因此，我们可以用人类种族统一论来作为最符合日
常经验和科学研究的理论。但是，迄今为止，对于解决下列问题来说，我们所掌握的手
段是极不完善的。那问题是，现在的黑人、鞑靼人（Tatars）和澳大利亚人的种族祖先，
在还未分成独立分支时，这些人类祖先的体形和智力的特征究竟是怎样的。同样，我们
暂时也还不清楚，是在什么原因的影响下，这些分支或种族形成了各不相同的头颅型式，
形成了不同的皮肤和头发的颜色。现在，我也还没有弄清楚，各种族先祖的特征有多少
是由他们的后裔继承了，并由同一种族各成员之间的联系而巩固了下来；或者，荏弱、
愚钝的部族为了基地和　生存在斗争中逐渐消亡，强悍、勇敢、有才能的部族得以生存
下来。从优胜者传下来的民族，在他们身上留下了多少祖先的印记；或者，全是迁徙来
的部族，由于气候、食物和习惯的改变，在人体上发生了多少变化，因为人类住遍全球
是和适应不同地方生活的新种族的发展同时进行的。在人类种族变化过程中，不管有哪
些明显的和较不明显的原因在起作用，不能设想，这样的一些差别，例如英国人和黄金
海岸黑人之间的那些差别，是由某些微末的种的变化来决定的。与此相反，这些差别在
动物学上具有如此之大的重要性，以致人们拿它跟自然科学者用来确定品种归属的动物
之间的差别相比拟，例如圆前额的棕色熊和白毛、长扁头的两极熊之间的差别。因此，
假如我们设想的非洲人、澳大利亚人、蒙古人和斯堪的纳维亚人的先祖确有个统一的整
体的种族时代，那么，种族同一起源的理论理应得以成立，这一设想有十分充足的理由
和经历这种变化的漫长时间，它远比历史上发生过的所有事情的变化的时间更长。按照
我们的假设，我们站在码头上，如果以这种观点去观察黑种人、棕种人、黄种人和白种
人，去研究他们，就会在他们中间看到遥远的过去，因为每一个中国人或黑人，在他们
的脸上都带着古代人类的生动表记。
    现在再走得远些。是什么能告诉我们人在地球上生存之远古时代呢，是人的语言吗？
原来在世上彼此不同的语言有近千种。但是，一眼就能发现，它们完全不是单独产生的。
有一些语言在语法和词汇方面显示出十分接近的相似性；这种相似性说明这些语言都起
源于同一种原始语。这些语言就称作为一个语族，可以把最著名的语族之一作为语言形
成方式的例证。在古时，拉丁语（我们是在广义地使用这个词）是罗马和其他意大利地
区的语言，然而随着罗马帝国领域的扩张，它也就传到广远地方，取代了各地方原来的
语言。在到处都发生某种变化的情况　下，拉丁语使为罗曼语族开了端。众所周知，这
个语族包括有意大利语、西班牙语和法语。在分别经历数个世纪之后，这些语言已经彼
此不同到哪种程度，可以用下列事实来判断；迪耶普（Dieppe）来的水手说的话，在马
拉加（Malaga）就不能听懂意思；而通晓法语的却不能读但丁。但罗曼语保留的共同起
源于罗马的痕迹达到如此程度，可以拿意大利语、西班牙语和法语的每个句子，把它们
的每一个词都追溯出相近的古典拉丁语的词；具有一般特点的拉丁语，可以视为这些语
言的最初形式。在这里，我们引几句众所周知的谚语来作例子，但要预先告诉读者，为
了比较的方便，完全没有使语言结构具有精确的语法形式。意大利语E meglio un uovo
 oggi che una gallina domani．est melius unum hodie quid una gallina de mane
．意为：今日之蛋，胜似明日之鸡。Chi va piano va sano， chi va sano va lontan
o．qui vadit planum sanum， qui vadit sanum vaditlongum．意为：走得缓，就走得
安全；走得安全，就走得远。西班牙语Quien canta sus males espanta．
    quet cantat suos malos expav（ere）．
     意为：歌唱可以驱走苦难。
     Por la calle de despues se va a la casa de nunca.
     per illam callem de de－ex－post sc vadit ad illam
     casam de nunquam．
    意为：顺着大街“快”奔回家，“永远”不能到达。
    法语
     Un tiens vaut mieux que deux tu l’ auras．
     unum tene valet melius quod duos tu illum habere－
     habes．
     意为：“自己拿”一个，比“人家给”两个好。
     Parler de la corde dans la maison d’ un pendu．
     parabola de illam chordam de－intus illam
    mansionem de unum pond（o）．
    意为：（任何时候也不应）在吊死人的家里说起绳子。
    从上面所引句子中，可以十分清楚地看到，意大利语、西班牙语和法语实际上是拉
丁语的改造；它们的单词从母语而来又随着漫长的时间一代代地发生变化。即使在假定
拉丁语失传的情况下，语言学家仍然能够通过对一系列罗曼语的比较，得出某一时期曾
存在过这种由它产生出许多语言的母语，——当然，这样所复原的拉丁语，只能提供一
点有限的关于词汇和关于语法上的单词变化的概念。借助这种论断，已经失传的母语，
可以根据派生语之间的相似点重新复原。这类方法也可以顺利应用到别的欧洲语言上。
我们设想，仔细听一群荷兰海员的谈话。他们的话起先听起来可能不大明白，但过一些
时候，敏感的耳朵就会听出一些很熟悉的（对英国人来说）词的声音，连成整个句号或
许就像下面这样：“Kom hier！ Ga aan boord！ Is de maan oP?Hoe Is het weder？
 Niet goed． Het Is een hevige storm， enbetter koud nu．”这些词由于跟我们英
文书写不同，掩盖着它们之间的相似性，但在发音方面，这些句子眼相应的英语句子是
极为接近的，例如，“Come here！ Go on bordl！the moon uP？How is the weather？
 Not good． Iiis a heavy storm， andbitter cold now．”（意为：请到这儿来！到
船上来！月亮升起来了吗？天气怎么样？不好。有狂风暴雨，现在冷得厉害。）
    很明显，假如不是起源于同一母语，任何两种语言也不可能如此近似。这种论断实
际上跟各民族本身起源的论断极为相似。正如我们说的，荷兰人和英国人彼此有如此相
近的气质，必定是来自同一个种族；我们也可以这样断言，他们的语言彼此如此相似，
必定是起源于同一种语言。因此可以说，荷兰语和英语有着密切的亲属关系，弗赖斯兰
（Friesland）语原来跟它们也是这样亲近的。由此可得出结论，在某个时期曾有过某种
母语（或是一种方言），它或称为原始的低荷兰语（LOW－DutCh）或低地德语（Low－G
erman），虽则这种语言实际上并未发现，因为它没有传到能笔录而且能用这种方法保留
下来的时候。
    不难了解，随着时光的流逝，随着属某一语族的各种语言各自走上单独的道路，借
助对整个句子的比较来查明它们的族系关系，变得越来越有可能。如果两种语言不仅在
词汇中显示出各单词之间相对应，而且在实际言语中，这些单词的组合也借助相似的语
法形式，那么，语言学家起先还不得不把结论基于不够完善的相似性上，而现在能说明
结论的材料就越来越充分了。因此，将印度婆罗门的古代语言——梵语跟希腊语和拉丁
语加以比较时就会发现，梵语的动词“表现“给”这个概念，通过重复和附加人称冠词
应用，就变成dadami，类似希腊文的didomi，梵文由同一个同根产生的未来式的形动词
dasyamanas，跟希腊文dosomenos相符，同时梵文datar也符合希腊文doter——给予者。
正是这样，拉丁文vox， vocis， vocern， voces， vocum，vocibus跟梵文vak， vac
as， vacam， vacas， vacam， vaggbhyas相符。在某些独立语言之间，一下子就能找
到如此多的类似现象，而这种类似现象叉是在梵文、希腊文和拉丁文之间发现的，这除
了认为它们全都来自某一种古代母语，后来只是各朝不同方向发展而偏离了母语以外，
找不到任何别的解释。这种方法证明，不只上面提到的三种语言由于同一起源彼此是亲
近的，而且对于亚洲和欧洲的某些古代语和新语来说，对于印度类型语言来说，对于波
斯语、古希腊语或希腊语、意大利语或拉丁语，对于俄语所从属的斯拉夫语，对于英语
为其支系的条顿语，对于威尔士语（Welsh）所从属的凯尔特语等来说，这种方法也能证
明这一点。上述这些语种全是一个原始共同语的后裔，这种原始共同语现时在理论上称
之为雅利安语，虽然它实际上只不过是借助于对其后裔的比较而推测确定的。我们能够
在现今谈论古代，是因为雅利安语中的某些语言以极古的形式传到了现在。印度和波斯
的经典保留了梵语和任德（Zend）语。语言学家看来，这两种语言在结构上表明它们的
起源，较之最早的希腊和拉丁的题铭和属于大流士（Darius）时代的岩壁上的古波斯楔
形题铭更为古老。但是，我们所能知道的最古雅利安语各支，彼此就已十分不同，发现
它们的共同起源本身，是现代语言学最伟大的、经过很大困难才获得的功绩。那些能够
说明威尔士语跟希腊语和日耳曼语有亲族关系的微弱的相似点，向我们提供了某个十分
遥远的时代的信息，那时所有这三种语言分别从远在有史时期之前已不存在的最初的雅
利安语开始发展起来。
    在世界历史中，古民族语言中还有一组伟大语言占有崇高地位。这就是包括希伯来
语和腓厄基语在内的闪米特语族，其中还有按照尼尼微（Nineveh）的楔形文字阅读的亚
述语。《可兰经》的阿拉伯语是这一语族的伟大的现代代表，从一些众所周知的句子的
比较中，可能看出它跟希伯来语的密切关系。阿拉伯人（Arabs）到现在为止还用salam
 alaikum（［将赐予」你和平）这两个词来欢迎外国人，这跟古代希伯来人（Hebrews）
的下列说法相近似：Shalom lachem，亦即“和平幸福属于您”；还有常常听到的阿拉伯
人的感叹语：bismillah，可能是希伯来语 be－shemha－Elohim（以上帝的名义）的转
述。正是《圣经》中所提到的希伯来的名字，为阿拉伯许多私人名字提供了解释，例如，
Ebedmelech，从牢狱中解救出杰里迈亚（Jeremiah）“国王之仆”，跟伊斯兰教历史上
的哈里发的名字 Abdel-Melik有极为近似之处。但是，这些闪米特族语言中没有一种是
对整个语族具有母语意义的，就像拉丁语对于意大利语和法语那样。所有这些语言——
亚述语，腓尼基语，希伯来语，阿拉伯语——仅仅是互相亲近的分支，这些分支指出，
曾存在过某种早已消失的母语。象形文字的古代埃及语言，不可能是闪米特语族的一员，
虽然它也表现出跟它们有某些相似的特征，这些特征仅能指出它们有某种非常遥远的亲
近关系。同样清楚，在公元前两千年还存在过两种语言，它们既不属于雅利安语，也不
属于闪米特语，这就是古代巴比伦语和古代汉语。至于世界较远地方的语言，例如美洲
的语言，对它们的认识也证明，它们同样是由无数单独的语系或语族组成的。
    这个在世界上最早的、为我们所熟知的语言状态的粗略轮廓，对于做出下列这个重
要结论来说是足够的。那个结论是，创立语言的主要过程是在前历史时期完成的。在语
言学能够帮助我们的程度上深入研究古代，我们所遇到的已经是彼此在单词和结构方面
不同的若干语系，即使这些语言之间曾在某个时候有过某种密切关系，我们也不能找到
亲密关系的鲜明标志了。最有耐性的研究也没有发现人类原始母语的痕迹。通过对现存
语言的研究而构建的最古的语言类型，都没有显示出任何标志，使我们有权得出它们曾
是人类原始语言的结论。甚至可以肯定地断言，它们最早并不是这样的，但是长期的发
展和衰落，极大地消磨了可以使每一种特别的声音表现其特殊意义的那种过程的形迹。
从临近有史时期的时候起，人在语言的新的创造方面做得极少，原因很简单，因为从自
己父辈那里学来的那些词汇，就已经足够满足他的需要了，而当出现某种新概念时，他
就把旧词改造为某种新形式。因此，对语言的研究同对种族的研究一样，使我们获得了
同样的关于人的古代的结论。当问到人类已经存在多久时，语言学家回答，就人类语言
从最早的萌芽发展到能够构造复杂的语言来说，就构造复杂的语言又发展为在地球上传
播的语族来说，它的存在应当是十分久远的。这一巨大的工作在发展到出现埃及、巴比
伦、亚述、腓尼基、波斯、希腊最早的题铭时已经结束了，因为这些题铭证明，人类的
一些伟大的语族，到此时已经是各方面完备地存在了。
    现在我们把目光停留在文化或文明上，看一看它是否显示出早在某些历史证据所说
明的最早时期之前，人就已经生存并劳作的形迹。为此还必须了解，技术、知识和制度
的一般发展进程是怎样的。按照宝贵的旧规，永远应当从已知推向未知。而一切并不愚
笨的人，都会给我们讲述许多他们亲历的有关文明如何发展的生活经验。有个老人对英
国的回答，就是根据他的回忆，叙述他儿童时代英国是怎么样的。对那些发明和改良何
时起在他眼前完成的回答，这本身就已经是珍贵的一课。例如，他从伦敦乘早晨特别快
车出发，当天中午前便可到达爱丁堡　（Edinburgh），这时他回忆起过去的时代，说当
时这样的旅行通常是乘公共马车大约需要两昼夜时间，那还是快的。看到路盘旁边的信
号标后，他回忆说，从前这些扬旗（也就是信号器）是最好的电讯手段，它们矗立在伦
敦和普利茅斯（Plymouth）之间的小丘上，挥动臂膊，传送海军部的急讯。想到代替它
们的电报，又使他回忆起，他年轻时代这一发明始于电和磁力之间的联系的发现。这又
使他联想到另外一些揭破自然奥秘的现代科学发现，例如光谱分析，它在现时以极大的
精确性确定了遥远星体的物质成分，虽然我们的父辈曾经坚信，在世界上这是任何时候
任何人所不可能知道的。我们的这位交谈者还会告诉我们，人类的知识不只扩大了，而
且远为广泛地普及了。和从前相比，过去富裕的农场主的儿子，实际上还不能像现在普
通工人的儿子那样，有权受到如此之好的教育。他能进一步向自己的听众阐明，在他生
活的过程中，国家的法律已经如此地得到改善并已被认真执行，现在再也不会因盗窃而
把人绞死；现在已比较注重罪犯的感化，并以此来代替从前对他们的简单惩罚；生命和
私有财产现在较之旧时代已经更有保障了。最后（这是很重要的）他能根据自己的回忆
证明，现在人们在道德方面比他们过去也好了些；现在社会舆论还确立了一些比前几代
更高的行为准则，——这一点可以从现在对骗子和酗酒者的严厉谴责中看出来。从一个
国家和一个人的生活流程中所完成的文明过程的类似事例中可以鲜明地看出，世界不是
停止不前的，而新技术、新思想、新制度、新生活准则总是不断从旧的事物状态中发生
或发展着。
    但是，文明在现代得以如此迅速成长或发展，显然是它从人类在地球上生活的最早
时期起，就在或多或少地积极进行了。各种各样的证据可以证明这一点。历史，它是如
此之深地源于古代，它证明，技术、科学和政治制度起初是在很简陋的状态下发展的，
后来，随着时间的流逝，为完成它的使命，它变得更为合理，更为系统，安排或组织也
更为完善了。不需引用许多这种众所周知的例子，我们只要提一下，代议制或议会制的
历史是从古代的领袖会议或乱哄哄的全民大会开始的。医学的历史可溯源到那样的时代，
当时“冷热病”（希腊文epilensis）实际上被认作是恶魔作祟，使人患病并使他痛苦。
但是，我们在这里打算比历史教科书中的这类普通知识走得远一些，讨论一下文明在更
为遥远的时代经过了哪些阶段。在这方面，宝贵的辅助手段之一是考古学，例如，它会
告诉我们早期人类部族所使用的石斧或其他简陋的工具，并由此证明，这些部族的技术
状态是多么低下；下面我们将较详细地介绍这一点。旧的文化遗留物是我们另一个有益
的指导者。当深入观察任何一个民族的思想、技术和习俗的时候，研究者总会发现产生
新体制的事物之较旧状态的遗留。我们举个简单的例子自问：为什么现在穿着这种剪裁
得很奇怪的燕尾服呢？可以用下面的话来解释：齐腰的部位把前襟剪去，是因为古时骑
马时可以不受大礼服前襟的妨碍；同时，腰后那两个无用的钮扣，也是那些时代的遗留，
当时实际上是用它们在后面束紧前襟的；在剪裁得很奇怪的领子上开沟，这在现在也是
完全不恰当而多余的，而当时这是为了能视需要将领子时而竖起，时而翻开；精致的袖
头则是模仿从前普通的村里；假的翻袖口，现在用袖口上一道简单的缝来标志，这是真
正的翻袖口的遗留，当时有卷袖头的习惯。可见我们现在所看到的典礼上穿的燕尾服，
其式样特点实来源于古代流行的一般外衣，人穿着它骑马和工作。同时，如果谁想在现
代英国人生活中探求诺尔曼人曾在八世纪前征服的证据，那么，这些证据之一可以在城
市公告员的“oh yes！ oh yes!”中找到。他自己也不明白这句话的意思，却继续保持
古代法兰西的宣告形式：“oyez！oyez！”即“请听　着！请听着！”类似的遗留可能
来自更遥远的文明时期，这可以用印度生活中的一个例子来加以证明。在那里，有个民
族虽然几世纪以来都已借助石头和钢铁取火以供实际应用，但是，婆罗门教徒为了每天
的祭扫而需要取火时，他们仍然继续采用原始方法，以削尖的木棒用力去钻另一块木头，
直到出现火星为止。若问他们既然已知道好得多的方法，又为什么还如此地浪费劳力呢？
他们会回答，这样做是为了获得纯洁而神圣的火。但是我们非常清楚，实际上，这是他
们通过没有改变的习惯保存着昔日他们远祖较原始的生活的遗留。所有这些技术和科学
的种种研究方法普遍地证明，科学和技术任何时候也没有终极的和完善的形式，不能像
从宙斯（Zeus）的头上生出雅典娜那样。它们循序渐进地发展着，而在缺乏任何实际资
料的地方，研究者常常能够根据它的一种形式，推测出现有发明的起源的可能途径。例
如，看了弩和普通的弓，不能不获得这样的信念，弓发明较早，而弩是后来把普通的弓
附着在托上，并安装了一个能瞄准后放弓弦的特殊引发机而制作成的。虽然历史并不能
告诉我们，它是何人和何时制造出来的，但我们几乎同样相信我们的推测，就像相信那
些历史上的著名事实一样：弩导致带引火线的老式火枪的发明，而这种发明又导致火绳
枪的发明，它又过渡到雷管枪，然后又过渡到带有后枪膛的装弹火枪。
    综合所有这些研究手段，我们常常可以勾勒出大家都知道的技术或制度的全部发展
进程，从它在文明世界的高级状态，按相反的顺序回溯到它在最原始的人类部族生活中
的萌芽。例如，我们来观察一下考取大学学位所采用的教科书里所阐明的当代数学的发
展进程。生活在伊丽莎白（Elizabeth）女王时代的学生，既没有机会学微积分学，甚至
或许也没有机会学解析几何学，因为现在称为高等数学的这种学科，是后来才发明的。
进一步追溯到中世纪，我们就来到只采用代数的时代。当时代数是一种新事物，这应当
归功于印度的数学家及其学生——阿拉伯人；与此同时，我们发现，记数符号0、1、2、
3等等作为对旧的计算盘（算盘）和罗马数字1、II、III的改善而开始使用。再进一步深
入到古典时代，我们就来到欧基里德和其他希腊几何学家的方法最初出现的时代。于是
最终我们到达大家所知道的巴比伦和埃及最早历史时期的数学时代，即要完成现代孩子
们在初级学校里能轻易完成的课题也较困难的算术时代，和由某些实际测量规则组成的
简陋的几何学时代。这就是由数学发端史所提供的材料，此外我们还有另外一些能揭示
这种科学经历哪些低级阶段的材料。至今还用来标志不同长度的名称如一肘、一掌、一
脚、一拃、一指等等，说明在精确度量单位还未发明时，测量术是如何产生的，人们为
确定某物的长度，在它的上面放上自己的手掌或脚。同样有大量的材料证明，算术是从
手指和脚趾的计算中产生的，就像至今还能在蒙昧人中间看到的那样。在多种语言中一
些标志数字的词，显然是在用手指计算日常事情的时期中形成的，并且从那时起就保留
在语言中、例如，马来人（Malass）用“里码”来表示五，这个词（虽然他们并不知道
这一点）从前表示“手”；显然，这个词就是古老时代的遗留，他们的祖先当时需要有
个词来表示五，于是就举起一只手来，并且说：“手”。我们采用十进法的原因（即用
十进位代替较方便的十二进位），显然在于我们的祖先养成了按手指数十的习惯；从那
时起，这个习惯一直保留到今天，这代表了原始人旧习的遗留。下面几章将提到技术起
源最初萌芽的无数例子。例如，在研究工具的时候，我　们看到，自紧握在手中的弄得
粗糙的石头，发展成安在木柄上的较为细致的、类似斧头的石刀，到采用金属以后，石
刀又被青铜的或铁的刃具代替，到最后变成最完善的现代那种带钢刃、安在结实柄把上
的林业斧为止。第八章中所引的各种型式，就表现了斧头在发展中的巨大步伐。斧头早
在纪年之前和有史之前就出现了，并很快成为人们在其自力发展中最重要的辅助工具之
一。
    以上所述并不能得出这样的结论：文明永远是处于不断的变化之中，或者它的变化
永远是前进的。相反，历史告诉我们文明有时会长期停滞不前，有时还会稍有后退。为
了理解这种文化衰落现象，就必须明白，高级的技术和最为健全的社会结构并不总是占
有优势；实际上，它们可能太过于完善了，因为人们只需要适应他们发展条件的东西。
这可以从一位英国人在新加坡所做的研究中得出极为有益的教训。他惊异地发现，在那
里，有两种奇怪的手工业十分繁荣。一种是购买英国造的旧海船，将它们拆毁以后，再
装备成中国帆船式样。另一种是购买英国的击发枪，把它们变成带燧石枪闩的老式武器。
乍一看这可能是极端愚蠢的行为，但若仔细观察，事情原来很有道理。对于东方海员来
说，驾驶欧洲装备的船只是如此困难，因而把它们装备成他们已经习惯了的较笨重的船
只，是更适合他们使用的；至于枪支，对生活在炎热又潮湿的森林中的猎人来说，使用
自己的枪上的火石，比携带和保存易受潮的弹药要方便些。在上述情况下，人们所需要
的不是高级的文明产品，而是某种适宜于他们情况的和最易找到的东西。同样的规则也
适用于接受新的文明和保持旧的文明。当某个民族由于迁入一个新地方，生活发生变化
的时候，或者由于战争和家庭的灾难，或者由于跟某一低级种族混合，祖先传下的文化
就有可能成为不很需要或不能容许，因此就会开始消亡。类似的退化现象，在东印度，
在葡萄牙人的后裔中可以看到，葡萄牙人由于和土著人通婚而发生变化，处于文明进程
之外，以致现在新近到达的欧洲人专门来看这些在自己那丰裕的热带花果中间、在茅屋
周围徘徊的人们，好像这些人是特意移居到那里，用自己作例子以教育人们：在没有努
力必要的情况下，人的文化是可能衰落的。文明丧失的部分原因，是由于从前较为兴盛
的民族的毁灭和被赶出家园，就像勺勺尼（Shoshonee）族的印第安人的遭遇那样，他们
自己找到了躲避其敌人——黑足人的隐蔽所。在落基山脉的蒙昧地区，黑足人现在被称
为印第安人掘食者，他们四处流浪，获得这个名称是由于靠挖掘野生植物的根来维持他
们可怜的生存。这类被遗弃者的卑贱的地位，某些民族中一些技术的丧失，常常可用不
顺境遇中文化的退化来解释。例如，南太平洋岛上的居民，虽然库克（Cook）船长探访
时他们并不是极粗野的民族，可是他们只会使用石斧和石刀，他们没有关于金属的任何
概念，他们把从英国海员那里获得的铁钉栽在地里，希望出现新收获的幼苗。或许他们
的祖先从来没有使用过金属，然而也完全有可能，他们的祖先是早已知道金属的亚洲民
族，只因为移居到太平洋上的岛屿，远离了自己同种族的人，于是丧失了使用金属的能
力，又重新回到了石器世纪。研究者必须认识文明中退化现象的重要性，仅是．我们在
这里提到这一事实，主要目的是指出，它无论如何与文明是由低级阶段向高级阶段发展
的那种发展论不相矛盾。起先不掌握什么，也就不可能失掉什么；因而假如我们在什么
地方遇到已丧失祖先的高级文明的部族，那就更应当去阐明，这种高级文化是怎样发展
起来的。
    一般的是，无论在那里发现制造出来的技术设备、抽象的知　识、复杂的制度，它
们都是从较早的、较简单的和较粗野的存在状态中逐渐发展的结果。没有一种文明阶段
不是自然而然地存在的，但是又总是从前一阶段中成长或发展起来的。这是每一个研究
者都应当很好掌握的重要原则，假如他既想了解他所生活于其中的世界，又希望了解过
去的历史的话。让我们来看看这对于古代和人类早期阶段具有怎样的意义吧。埃及和巴
比伦的文献证明，在距我们六千年前，某些民族就已经进入了高度的文化状态。毫无疑
问，当时及以后地球上的大部分地区，居住着野蛮人和蒙昧人。但是在尼罗河和幼发拉
底河流域，当时文明已经存在了。古埃及人掌握了文字艺术，这是文明民族的最重大的
标志；事实上，他们碑铭上的象形符号，就是我们的字母的基础。这是一个精于耕种和
从田地上去得到收获的民族。他们的田地由于每年的洪水施肥，收获丰富，能够维持稠
密居民的生存。古埃及人在建筑业上人数众多而且技术精巧，每一个有机会看到使这个
民族在整个历史中都赫赫有名的金字塔的旅行者，能够很容易作出这种判断。宏伟的Gi
seh金字塔至今仍然被认为是世界上奇迹之一：这是一座由凿成方形的石灰石和黑花岗石
建成的山，正如伦敦的居民们对它的体积所评价的，它建基在一个堪与林肯因河广场
（Lincoln’s－Inn FieldS）相媲美的广场上，比圣保罗大教堂还要高。它那巨大石块
的完美性和内部大庭及走廊的精巧，证明着这不单是石匠的技术，而且也是实用几何学
家的技术。金字塔诸面底座的基本方位，其精确性证明古埃及人是天文学现象的杰出观
察者。昼夜平分的日子（春分、秋分）可以通过金字塔一个面所看到的日落情况来确定。
周围的阿拉伯人至今还在根据它的阴影来检验他们的天文学知识。关于埃及人的消息溯
源于古代，我们就可发现，他们当时已经会炼铸青铜和铁，金和银。因而，他们的技术
和习惯，他们的雕刻和建筑业，他们的计算和测量，他们的职务体制及其管理者和司书。
他们的宗教及其僧侣的等级和固定的仪式，所有这些显然都是随之不断发展的结果。或
许，注意观察像不列颠博物馆中第四王朝时期法老陵墓那样一些早期文物，就能形成关
于古代文化的最高概念。根据这座墓可以发现，在这个时期，埃及人的文化就已经开始
固定化和传统化了。艺术已经达到了这样的阶段，当时人已经开始觉得，任何继续进步
都是不可能的，因为他们的祖先已经建立了十分完善的生活规则，对它们进行任何改造、
变动都是犯罪行为。关于古代的巴比伦人或迦勒底人我们所知甚少，但是他们的文献和
题铭证明了他们的文明是古老的和高度发展的。他们从楔形府号作文字；这些符号大概
是他们的发明；而他们的继承者——亚述人从他们那里学会了这些楔形符号。他们是伟
大的城市建设者，刻有他们国王名字的砖是其宏伟庙堂的见证，例如建在城内供奉乌尔
（Ur）神的庙堂，“圣经”的历史故事就称之为迎勒底人之乌尔。他们的法律条例保留
了下来，这些法律是如此进步，甚至其中包括关于出嫁妇女的财产的规定，并宣布父亲
或母亲抛弃儿子有罪要加以监禁，杀死自己的奴隶或一般残酷地对待奴隶的主人要缴纳
罚金，一昼夜为半斗粮谷。那种使迦勒底人和巴比伦人从那时起就著称于世的占星术，
用于对天体进行精确的观察，后来从这种天体观察中就产生了作为科学的天文学。这个
在文明史册中以如此的黑体大字记下自己名字的民族，也跟埃及人一样，是属于同一个
邃古时期的。那两个民族的文化比一切都早地已由它们过去伟大时代中产生的题铭所证
实，因此可以更有把握地引用这些题铭，而其他民族只在较晚时代才提出一些书面文献
  以证明其古老性。在研究古代文明的时候，它会使人觉得它是由跟我们具有极其相似
的智力的人创造的。对于文明的创造事业来说，不需要任何超人的力量，而需要普通人
的本性，这种本性沿着迂回曲折的道路摸索前进，这种本性能获得伟大的成果，然而同
时，这些成果获得之后，甚至连一半也不知道如何利用；这种本性解决了文字艺术的伟
大任务，但同时又不能看到，把笨拙的象形文字变成字母之后如何加以简化；这种本性
认真地思索出了宗教的对象，但是却保持了对狗和猫的崇拜，这种崇拜即使是对古代世
界来说，也是显得荒谬可笑的；这种本性创立了天文学，同时又在占星术的愚昧的迷途
上徘徊。在他们的最令人注目的文明传播者的努力中，能够识别出在此之前曾居统治地
位的那种野蛮状态的遗留；埃及的金字塔是坟墓的古碑，这种古碑跟英国史前的古碑相
似，和后者的区别只是它的宏伟巨大利用凿方的石或砖来建筑；具有人、动物和各种物
体的形象的埃及象形文字本身就述说着它的发生史，述说着它们是如何从过去用像在美
洲粗野的狩猎部族中所见到的那些画图来表达思想的过程中产生的。由此看来，文明在
它有史以来的最早时刻，就已经达到了那样高的水平，这只能用经历了漫长史前时期的
发展来解释。这个结论跟我们在种族和语言的研究中所得出的结论，是完全一致的。
    在这里并不想描绘人类刚在地球上出现时那种可能的生活图画。我们认为，在类似
上述关于文明过程的证据许可的情况下，深入探索过去却是重要的。在判断人类从前怎
样干活时，了解人类现在怎样生活同样能给予相当大的帮助。一般地说，人类的生活可
以分为三个大的发展阶段：蒙昧期，野蛮期，文明期。它们能够用下列的方式来确定。
低级的或蒙昧的状态是：在这种状态下，人靠植物和动物来维持自己的生存，但不耕种
土地、也不驯养动物以供食用。蒙昧人可能住在热带森林里，那里果实丰富，禽兽众多，
因而不大的部族能够在一个地方生活，能够整年找到食物。但是，在出产较少、气候较
冷的地方，他们为了寻找野生植物和动物，就不得不过游猎迁徙的生活。他们在任何一
个地方都能很快地吃光所获的食物。为了准备自己的粗糙的用具，蒙昧人采用了那些他
们手下很容易找到的物体，如木头、石头和骨头，他们还不会从矿石中熔析出金属，因
此，他们属于石器时代。当人们开始从事农业的时候，就可以认为他们升到下一个阶段，
或称野蛮阶段了。为了保障食物的储存，使之保留到下一个收获期，于是就建立了固定
的村庄和城市的生活，并在技术、知识、习惯和管理方面获得了巨大的成果。游牧部族
应该归属于野蛮状态，因为他们虽然从一个牧地转移到另一个牧地，并且可能妨害定居
和农业，但他们的畜群却仍然经常地供给他们奶和肉。某些野蛮民族并没有比采用石器
前进得更远些，但大部分民族已过渡到金属时代。最后，可以承认，文明阶段随着书写
技术的出现而开始了。这种技术牢牢地记下了历史、法律、知识和宗教以利于将来的世
纪，它把过去和未来结成为一条连续不断的智力和道德过程的锁链。把文化分为三个大
阶段，这在实践方面是极为方便的，并且具有下列优点：它所说明的不是某些想象出来
的人类社会状态，而是众所周知的、实际存在的人类社会状态。显然，现存的证据证明；
世界的文明在其发展过程中是通过所有这三个阶段的，因为对巴西森林的蒙昧人、新西
兰或达荷美的野蛮居民和欧洲的文明人的研究，能够成为理解文明过程的最好的研究参
考；但是，必须同时记住，比较只能作为参考，而绝不能给予完全的说明。
     通过这种方法可以得到基本的结论：即使是在文明的地区，从前也必定曾居住过蒙
昧的和野蛮的部族。幸而这些粗野的古　代人的生活画面，并非只是借助想象来再现，
因为从博物馆那些能看到和摸到的东西中，能够找到可以凭信的遗留。我们应当着手研
究古生物学和地质学能给我们提供的关于人类久远年代的证据；我们也应当着手解决下
列问题：这些情况证明了什么？
    当某一位博古学家在研究从某地挖掘出来的器物时，他通常能够确定，这地方的居
民处在那种文明状态。例如，若发现了青铜或铁制的武器，精致的陶土器片，家畜骨骼，
烧成炭的谷粒或织品片，这就是证据，它证明这里居住的人处在文明状态，或最低限度
处在高度发展的野蛮状态。假如发现的只是石器和骨器，既没有看到金属，又没有看见
陶土器，也没有看到那些能指明耕种田地或畜养牲畜的遗留物，这就证明这个发掘地所
居住的是某种蒙昧部族。一个民族状态的主要问题之一，为是否采用金属制造工具和武
器。假如它采用了，这就是说，处在金属时代。如果它既没有铜，也没有铁，人们只是
用石头来制作斧头、刀子、矛尖和其他的切割和钻凿的工具，那就是说，他们还处在石
器时代。无论在那里，只要发现了像我们开垦田野时偶尔见到的那样的石器，那么这就
证明，在这个地方过去曾住过石器时代的人。在世界一切住人的土地上，都曾发现过这
类石器，这一事实极为重要，它证明，各国居民从前在这方面都和现代的蒙昧人相似。
而自久远年代起居民早已加工金属的那种地方，常常丧失关于这些石头器物的作用的回
忆，在开荒或挖掘中发现它们后，人们于是讲述种种离奇古怪的传说。无论在英国，无
论在其他国家，最受人喜爱的解释之一就是：石斧是随着闪电从天上掉下来的“雷箭”。
人们想象，在东方，在最古老的文明地方，可能找到一些没有任何原始粗野状态痕迹的
地区，因为在世界的这一部分，人能够一开始就出现在文明状态之中。但是，事实并非
如此。在亚述（Assyria）、巴勒斯坦、埃及，同在其他地方一样、也会发现磨尖了的石
头，它证明伴着采用金属的高级文明进入这一地区之前，这里也曾居住过石器时代的部
族。
    能否把欧洲看作是地球上居住最早人类部族的一部分，还是在任何情况下也不能把
它看作是这样的地方呢？至今已在欧洲发现的遗留物，是关于居民的古老性的最好证据。
为了弄清这一点，应当指出，石器时代分为早期和晚期，任何一件好的石器收藏品，经
研究都能够明显地辨认这一点。在最晚的石器时代，斧头通过砥石的研磨制做得又精细
又尖利；锤子也是如此磨利矛和箭、刮具和劈下的石刀，要花费劳力，但是它们被制做
得十分精巧。这些石器一般跟现在北美印第安人所用的非常相似。问题在于，制做这类
石器的部落多少时间之前曾在欧洲居住过。关于这一点，我们可以根据在丹麦发现的那
里存在的事实做出正确的判断。那个地方的森林主要是山毛榉树组成的，佴是在泥炭层
里，埋有无数的槲木干，这就证明在较早时期，这里布满了槲树林；在再深一些的土层
里，埋有松树干，这说明比槲树林再早一些，这里生长的是松树林。由此可见，这个地
方有三个依次相继的森林期——山毛榉树期、槲树期和松树期，——同时，泥炭层达到
三十英尺的深度，这说明松树期距我们已远至几千年。当一个森林由另一个代替时，生
活在其中的人的状况也有了改变。现代的樵夫用铁斧砍山毛榉树，但是在泥炭层的槲树
干中间，曾经发现过青铜利器和部分青铜盾牌，这说明当时这里的居民处于青铜时代；
最后，在更深层中发现了燧石斧，它理在泥炭层下面的松树干中间，这说明，丹麦生活
在松树期的是石器时代的人，也就是说他们不能不属于邃古时代。在英国，遗留下这类
石器的部族，早于凯尔特族（Keltic race）入侵之前。我们称凯尔特族人为古代的不列
颠人，他们无疑是带着金属武器来的。远古居民的石头斧刃和箭簇，散落在我国各地：
在山　丘上和溪谷里，在沼泽里和荒野里，在近地面或再深一些的地方，在泥炭田里和
沉滓淤泥层里。这类沼泽或泥泞地形成于年代学家称之为远古的时期。但是，习惯于大
的分期的地质学，却认为它们是最新的时期。这些地层属于最新的沉积层，也就是说，
它们是在陆地与河流的分布状况和现在几乎相同的时期形成的。为了形成这种概念，只
要站着从某一小丘的斜坡往下看广阔的溪谷就行了：可以注意一下那平滑的泥沙表层越
过溪谷直达另一边，而这种表层想必是由泛滥的大水淤积成的；这水顺着主河床和小丘
的两侧斜面流淌，和现在河流的方向极为相近。新石器时代的人们就生活在这一从历史
学角度很古老而从地质学角度不算古老的时期，而他们的遗留物或许只能在当时的人或
自然能够遗留下的地方发现。
    但是，存在早期的石器时代，当时地球的这一部分上生活着较为原始的人类部落，
那时的气候和地表跟现在显然不同。以河谷的斜坡来说，像英国的欧斯河（Oues）和法
国的松姆河（Somme）的河谷，比现在的河岸要高五十到一百英尺，因此，不可能发生现
在这样的河水泛滥，土层处在所谓粗砂砾冲积层。从这些土层中，挖出了无数粗石器，
它们是由那些显然是掌握非凡的娴熟技巧之人的手制成的。凡是希望借助所需要的工具
对这些物品进行加工的人，都可以锻炼自己的手，并获得这种技巧。这种早期石器时代
的最好的工具是镐或斧。它们加工粗糙，那些砍伐或切削的工具的边缘，甚至缺乏任何
研磨的痕迹，这些就证明，制造它们的人还远没有达到晚期石器时代的技术水平。在区
别这两类工具及其所从属的时期，照例是采用约·卢伯克（J．Lubbock）先生的术语—
—“旧石器时期”和“新石器时期”。假如我们研究一下发现旧石器的砂砾层上层，那
么，从这层的状态中可以明显地看出，它既跟现在河流的淤积、沙岸的改变和谷底沉泥
的作用无关，又跟现在冲刷小丘斜面的雨水激流无关。这些砂砾层应处于陆地和河流的
状况跟现时所见状态不同的较早时期。这种事态在某种程度上取决于下列情况：溪谷甚
至还没有升到它原有的真实深度，或者，河面由于当时的暴雨，较之现在宽阔得多——
这是极为纠缠不清的地质问题，我们不能在这里讨论它们。地质学证明，旧的冲积砂砾
所属的那个时代，冰河期及伴随它的那种北极式的气候在欧洲已经或刚刚过去。根据在
砂砾层中和石器一起发现的骨骼和牙齿，可以知道这地方跟旧石器时代的人同时存在的
有哪些动物。獴犸或生满浓密绒毛的象，和某些也已绝种的犀牛类，它们在森林里啃树
枝吃，而特殊的河马一类，跟现在活着的一类非常相似，常到河岸边来。在美洲的多岩
的山里，现在也还能猎取到麝香牛和凶恶的熊。在那个遥远的时代，英国曾为这类动物
提供了隐蔽所；而已经从地球上消失的古代岩穴熊，它曾是我国最危险的猛兽之一。不
列颠狮，比起现在的亚洲狮和非洲狮来是较大的品种，或许甚至比希罗多德所记述的纪
元前三世纪在马其顿的土地上游荡，袭击克赛尔克斯（Xerxes）军骆驼队的那些狮子还
要大些。根据当时北方存在有身上长着密毛的鹿和獴犸这样一些情况来判断，欧洲过去
比现在要寒冷，或许像西伯利亚的气候。从何时起这个地方才有人，没有明显的证据。
或许他们是从较早较暖的时期延续生活了下来，或许他们只是前不久才从较暖的地方来
到欧洲。类似的工具在亚洲也有发现。例如，在南印度马德拉斯（Madras）上面，东加
特山（Eastern Ghats）山麓，有个由铁矿石和红土构成的段丘，理面发现有石器，在制
造方面跟欧洲冲积层的人的工具极为相似。
    这些獴犸期的欧洲蒙昧人，常常在悬崖峭壁的山脚旁和在洞穴中找到自己的隐蔽所，
就像托尔库耶（Torquay）附近的肯特洞（Kent’s Hole)那样，在那里曾发现许多人的
工具和动物的骨骼。对这些有骨骼的山洞——特别在法国中部——的研究，给我们指出
了古代某一类型部族的全部生活方式。现时已经退居极北方广大地区的北方鹿，当时在
法国大量聚居，这一点可以由那些跟獴犸的遗骸一起埋在彼里高德（Perigord）山洞钟
乳层下的北方鹿的骨骼和角来判明。和它们一起还发现了制作粗糙的石斧和石针、石臼、
骨矛尖、骨锥、箭的固定件以及其他适应于类似在哈得逊湾海岸上狩猎北方鹿的当代爱
斯基摩人生活方式的物品。跟爱斯基摩人一样，这些原始的法国和瑞士的蒙昧人，把他
们的闲暇时间用于雕刻动物形象上。在法国山洞中发现的许许多多这类图画中，有獴犸
的图像；这图像涂绘在一块獴犸骨上，并且精细地勾画出了遍体的浓毛和巨大的弯曲的
长牙，这些是獴犸跟其他类象的不同点。在那里也发现了同样粗陋的人像，同两个马头
和一条蛇或鳗鱼在一起。得到这件物品是很有趣味的，这是我们所知道的最古老的人的
肖像。
    由此可见，在那洪水泛滥高出现在河流一大树的时代，早期石器时代的人就生活在
这里了。当时这里的气候很像现在拉普兰德（Lanland）的气候，这种气候只适合子獴犸
和北方鹿以及从这个地方消失或者全部灭亡的一些非英国种的动物。在地理状态方面，
在气候方面，在野兽界，到处都在缓慢地发生着这类变化。根据我们所知道的情况，不
能设想，如此广泛的变化会不是在非常漫长的时间内发生的，直到最后，晚期石器时代
到来，河流已经几乎降到了它们现在的水平，而气候和野兽已经几乎变成有史时期所见
到的那个样子。从实际发现的遗留物上，同样可以清楚地看到，我们所知道的这些最古
老的部族，是粗野的狩猎人和渔猎人的部族，他们是我们称之为蒙昧人的那种人。但是，
最好不对他们使用“原始人”这个术语，因为这个术语可能赋予这样的意义，好像是说，
他们实际上是在地球上最初出现的人，或者最低限度是与之相似的人。獴犸期的人们在
阿别维尔（Abbeville）或托尔库耶（Torquay）所应过的那种生活，其本身就说明不能
把原始人的生活加到它的头上。较为可能的是，这些旧石器时代的人是这样的一些部族，
他们的祖先生活在温和的气候下面，在谋取食物的技术中和自卫中掌握了笨拙的技能，
后来他们又通过艰酷的斗争，取得了反抗第四纪的严寒气候和凶猛的野兽以保卫自己的
本领。
    这个时期发生在多少年前，关于这个问题我们暂时还没有任何可靠的资料。一些地
质学家假设，这个时期在两万年前；而另一些地质学家则把这一时期往后推移到十万年
或更多的时间，但这完全是在没有任何计算标准的情况下所做的简单臆测。在当前的认
识状况下，简单地承认这个时期属于我们纪元范围之外的地质时代，就可以了。某些著
名的地质学家认为，被人加工过的、因而证明人存在的那些石头，在法国和英国，是在
早于最末一次冰河期之前的冲积层中见到的。在冰河期的时候，大陆相当大的一部分曾
被冰海覆没；在冰海内，风把漂浮的冰山撞到现今的陆地上，将远处山上带来的巨大岩
块撞落下来。这一点还没有得到最后的证实，但是，如果是真实的，那么我们对人类古
老程度的估计就必定还要增长许多许多年。无论如何，人类在冲积期或獴犸期就曾存在，
这是十分确凿的。这一点使得我们不能　哪。怕是粗略地看到那较为遥远的人类起初在
地球上生活的实际状况。因此，地质学就为人类学的科学基础确立了原则。还在不久以
前，当时年代学家有一种习惯看法，认为地球和人不老于六千年，那时作为科学的地质
学几乎还不存在，因为当时对它来说，不可能有形成包含广泛循序渐进的动植物遗留物
的地层的连续过程。而现在，这种循序渐进的过程根据地质时期延伸到千百万年的理论
被阐明了。诚然，人在这一很长的时期中是出现得较晚的。但是，他在地球上的初次出
现，也是在年代久远的时期，和这个时期比较起来，通常称作上古的历史时期，不过是
很晚的时期了。进入史册的若干千年只是把我们引到不可胜言其长的前历史时期的末端；
在前历史时期中，发生了人类在地球上的初次扩散和大种族的发展，产生了语言，确立
了大的语系，文化发展到古代世界东方民族的水平——他们是现代文明生活的先驱和奠
基者。
    略述了关于人在地球上生活的古老性的历史学、考古学和地质学的材料之后，我们
将转入下列几章，较全面地去记述人类及其种属分类，也就是他们的自然史，然后就来
研究语言的自然条件和发展，此后研究知识、技术和制度的发展，而文明就是由它们形
成的。


第二章 人和其他动物

人类学——人及其文化研究
第二章　人和其他动物

    脊椎动物——种的连续性和继承性——猿和人——构造的比较——手和脚——毛发
——面部特征——脑——低级动物和人的智力
    正确理解人体的结构，和把我们的四肢和器官同别的动物同样的四肢和器官做一番
比较，这就要求有解剖学和生理学的基础知识。我们在这里不准备对这些科学进行论述，
像赫胥黎的《初级生理学》和米瓦特（Mivart）的《初级解剖学》这些指南那样。但是
我们认为，对人在动物界的地位做一些指点性的略述是有益的。这种略述不要求读者有
任何专门的知识。
    为什么其他动物的躯体在结构方面和我们的身体多少有些相符——这是我们早在儿
童时期学习过的课题之一。玩骑小马的孩子们，一个四肢着地，另一个骑在他背上，他
们已经具有了这样一些概念，使假扮的马，在头、眼睛和耳朵、口和牙齿、背和脚等方
面和真马彼此相近。假如我们询问某个坐在篱笆上看着骑马而过的猎人的农村孩子，他
就会讲出关于猎人和他的马、狗和他所追逐的兔子的十分丰富的知识——它们都是具有
相同类型骨架或骨骼的动物；它们都是借助于同一类器官维持生命的——借助于用来呼
吸的肺，借助于消化从口和咽喉纳入的食物的胃，借助顺着脉管推进血液的心脏；同时，
它们的每只眼睛、耳朵和每个鼻孔，都同样具有视觉、听觉和嗅觉的功能。农民极可能
是自然而然地通晓这一切的，这不需有任何进一步的议论，较有教养的人们也同样如此。
假如这是作为某种新发现而出现的话，那么它就会激起一切发达的智力去思考：这些本
是同一种原始类型结构的生物之间的联系和关系是怎样的，它们仿佛只是由于不同的目
的才变得形式不同。即使是用最粗浅的方法进行的对动物的科学比较，也立刻在我们的
智力面前提出这一重大任务。在另一些情况下，进一步的较为明确的知识将告诉我们，
人和动物之间的最初的粗略比较可能需要修正。例如，把人和马的骨骼加以对照，可以
清楚地看到——正像人们所想的那样，马的膝盖和膝腘跟我们的肘和膝盖不同，但是，
却跟我们的腕关节与踝节部相符。对人和马的四肢的研究，可得出进一步的精辟结论：
马的前足和后足实际上跟人的上肢和下肢相符，只是马的四肢，除了一个指头用来行走
而且指甲变为蹄以外，其余所有的指头都变得没有用处而退化了。根据任何一个自然历
史博物馆中的一系列骨骼的研究，都可以确定一条普遍的法则。这条法则就是：通过鱼
类、爬虫类、鸟类、哺乳类直到人本身的全部序列，可以按迹探求一种属于一切脊椎动
物、亦即具有脊柱的动物的共同的类型或型式。在它们身上都还能够认出四肢来，虽然
这些肢体的形式和机能已经改变，甚至可能变成未经发育的器官，这种器官留下来不是
为了使用，仿佛只是为了保留它最初的样式。例如，鲈鱼的骨骼虽然和人的骨骼截然不
同，但是它的胸鳍和腹鳍却跟我们的手和脚仍然相符。蛇类大部分没有肢体，但是它们
中仍然有一些可以被看作是过渡的形式，这种过渡形式把它们跟四足的动物联系起来了：
例如蚺蛇的骨骼上就有一对未经发育的后足。格陵兰鲸没有明显的后肢，前面的是鳍足
或鳍，但是，解剖它的骨骼，不但能发现如人身上的胫骨的残余，而且在鳍里还有一系
列的骨头，这些骨头跟人的肩胛骨和手骨相符。根据流行的看法，仿佛人跟低级动物的
不同是人没有尾巴，但是在人的骨骼上却可以清楚地看到尾巴，这是脊柱末端的尖椎骨。
    所有这些动物都是现时存在着的。但是地质学证明，在很久远的时期，地球上居住
着一些跟现在生存的不同，但又跟它们是同类的种类。在第三纪时，也像现在一样，澳
大利亚以其袋兽作为特点，但是，它们不属于现在的品种，它们的身躯大部分要大得多，
即使是现代最大的袋鼠，跟绝迹的巨大的原齿兽相比，也是小得可怜，原齿兽的头颅骨
有三英尺长。又如，在南美曾生有一种巨大的贫齿类动物（edentate），形如现在稀有
的树獭、食蚁兽和犰狳，在我们的动物园里能够看到它们。在中新纪沉积层中曾经发现
过一种象，但品种跟非洲象和印度象的现在品种完全不同。这些普通例证说明了现在所
有生物学家普遍采用的一个最基本的原则。他们根据这个原则认为，从遥远的地质古代
起，在地球上不断出现的动物新品种，跟在它们以前存在的那些很是相似，它们复现着
古代的类型，只不过为了适应新的生活条件而有所改变，同时较早的形态也就趋向灭亡
和消失。脊椎动物的旧品种跟代替它的新品种之间的相互关系，是直接研究所发现的并
且是没有任何争议的事实。许多生物学家——现在大概占大多数——更前进了一大步，
不仅承认新旧品种之间存在某种关系，并且力图用继承或进化的假说来解释它；这种假
说，现在常常按它伟大的当代发明者命名，被称作达尔文（Darwin）原理。因为动物的
新种或变种的形成是大家公认的事实，于是这些生物学家就证明，在生活条件发生变化
的情况下，自然的变态可能是很巨大的，以致成了新品种的开端，而这些新品种，由于
能很好地适应气候和其他状况，而取代了正在灭亡的旧品种。根据　这种理论，澳大利
亚现代的袋鼠、南美的树獭和印度的象，不只是继承者，而且是绝了种的动物的后代。
而挖掘出来的那些跟马相似但脚掌有三和四趾的第三纪动物的骸骨，说明是我们的马的
远古祖先的形态，这种形态存在于不再使用脚趾而变成裂开的马掌骨之前的那个时期。
从几个生活于现代的动物品种身上看到结构上的近似，可以建立动物传袭性的理论，根
据这一理论应当做出下列结论：这种相似性肯定都是从作为它们共同祖先的单一品种那
里继承来的。在所有哺乳动物或者说用胸脯喂养其仔的动物当中，在结构方面跟人最相
近的是猿猴，而在它们之中又属旧大陆的狭鼻猴，其中称作类人猿的一类，栖居于从非
洲到东太洋的热带森林之中。假如我们跟它们的骨骼作比较，就会发现，不管自然生物
如何分类，也不管造物规则如何，这些动物想必都和人处于某种密切关系之中。没有一
位研究猿猴身体结构的权威的解剖学者不认为，人可能是从它们起源的；但是，根据种
的传袭性的学说，他们是同一棵原始树干上的最接近的主要旁枝，而人便是从这一树干
起源的。
    赫胥黎教授的《人在自然中的地位》中做了类似解剖上的比较，包括出色的绘图，
我们复制在图1中。这幅图充分表明类人猿的每根骨头都跟我们相符。同时，这幅图也说
明其中几根的具体作用跟我们有所不同。有人曾经说过，当儿童停止手脚着地爬行时起，
他才第一次成为人。但是，实际上，直立的姿态和直立行走并不是教育的结果，这取决
于跟四足动物躯体结构不同的人体结构。狗或牛只适合于四肢自然下垂的方式。表现在
猴子身上的也一样，虽然在程度上小一些；而成长后的儿童由于下肢大幅度增长，头和
躯干便升起成为直立姿态。虽然人为了直立肌肉必须经常用力，但是他的构造在能够保
持直立姿态的平衡方面，较之其他动物是远为容易的。在画面中可以看到，在人身上，
脊髓通达脑子所经过的那个头颅底部的孔（后顶孔），比起猿猴来位置要靠前一些，因
此人的颅骨就不向前倾，而在第一颈椎或阿特拉斯（是由背地球的阿特拉斯 Atlas的名
字而得名）上保持平衡。在图中看到，人的脊柱具有跟字母S相似的形式；其次看到，当
人处在直立状态时，以脚掌作为基础，让腿支撑躯体——于是骨盆（Pelvis）就形成一
个宽大的支托来承受内脏。因此，在马戏场上表演的动物要费好大劲才能模仿的那种直
立姿态，对人来说，却是轻而易举的。四足动物不是因为在结构方面有相当区别，而是
由于骨骼和肌肉的特殊适应性，前后肢彼此间能够协同动作；然而要像人那样下肢肌肉
适于行走，手足之间配合协调则是做不到的。许多种猿猴用四肢行走得如此之好，就像
四足动物一样，同时，它们能使腿弯曲，把臂向前直伸，用手掌和脚掌着地。高级的类
人猿按其结构来说还适于攀缘树木，它们能用手和脚抓住树枝。猩猩从树上下到地上的
时候，通常是用脚掌的外侧和手指的弯曲关节支撑着拙笨地向前曳足而行。猩猩和大猩
猩有一种有趣的习惯，即用攒起的拳头支撑着，并在　它的长臂之间就像跛足人拄着他
的双拐那样把身体拖起前进。当长臂猿一面一会儿这边，一会儿那边用手关节着地，一
面用脚掌行走时，或者当它一面把手举过头顶，并向前方摆动以保持自身的平衡，一面
跑一段相当的距离时，或者当猩猩用脚站立起来为了攻击向前扑去时，在这些情况下，
猿猴的姿态最接近于自然直立。所有这些行动我们都能够从那图中对骨骼的观察获得了
解。因此，猿猴是处在四足动物和两足动物的有趣的中间阶段上。但是，只有人才有这
样的构造：在用脚支撑身体的情况下，他的手却可以自由地从事专门的工作。
    在拿人跟低级动物做比较时，把人的优越只归结于智力胜于它们，而不注意到人有
像技术工具一样的前肢优于它们，这是不对的。假如我们看看《列那狐》的插图，艺术
家在图中竭力描绘手握王者权杖的狮子、用扇子卖弄风情的狼、或者写信的狐狸等等，
我们就会看到，实际上他只是在证明，四足动物的肢体在适应这些动作方面是何等拙笨。
人是“会使用工具的动物”这一事实，决定于他有一双会用工具的手，正像他有发明工
具的智力一样；只有四肢构造最接近人的猿猴才能够较为满意地模仿着使用杓子、刀子
这样一些工具。可以拿黑猩猩的前掌和后掌来跟人的手和脚掌做比较（见图2）。猿猴的
后掌b跟前掌十分相似，以致许多自然科学家在记述高级猿猴时常常使用quadrumana或
“四手动物”的名称。按照解剖学上的构造来说，这是脚，但如果拿大趾跟其余的趾进
行比较，它就像手上的大拇指一样，这只脚是能够钩拿或抓住、抱住、握住任何东西的，
而入的脚d则不能做到这样。诚然，经常光脚行走的人，脚的大趾不像穿鞋的欧洲人身上
的那样无能。澳大利亚的蒙昧人用光脚拾起自己的矛，而印度的裁缝匠蹲着缝纫的时候
用它来握住布料。为了在猿猴和人之间进行极端的对比，所列的插图故意不跟蒙昧人自
由的脚对比，而是跟欧洲人那被坚硬的皮鞋挤紧的脚掌来作对比。可以看出，猿猴的脚
也像手一样，其上树的能力比地上行走的能力更强，但是，人的上肢和下肢却在两种相
反的方向上分化或专门化了。人的脚变成了行走的机械，抓握的能力较之猿猴的脚要小
得多，然而人的手却胜过了猿猴的手，是一种触觉、抓握和处理器物的专门器官。从图
2C中可以看到人手的长而能自由活动的大拇指和宽而灵活的手掌，以及它那触觉极为敏
锐的指尖。到动物园猿猴馆去参观，把高级和低级品种猿猴的手做一番比较是极为有益
的。长尾猿的手有五个手指，手指上长有类似利爪的指甲；这种手只是一种抓的工具，
几乎没有使用器物的能力。其他猿猴的手的大拇指较短，并且不能相对，也就是大拇指
的指端不能跟其他手指的指端碰到一起，虽然高级猿猴的大拇指能够做和我们相类似的
相对活动（正如插图所指明的）。作为技术工具的手的珍贵程度，正取决于这种相对的
能力，任何人只要试着不动大拇指来运用自己的手就能很容易相信这　一点。很明显，
人的手使人能够制作武器和工具，并用它们使大自然服从自己的目的；手是人在动物中
间占首位的原因之一。虽不很明显但十分正确的是，手的利用必然在很大程度上影响到
人的智力发展。在和各种物体打交道时，把它们摆成各种不同的姿态，或把它们并排地
放在一起，人就有可能进行各种最简单的比较和测量，而这些正是精确的知识或科学的
最初级的因素。
    关于外貌，猿猴那蓬松的绒毛跟人的较为光滑的皮肤形成对比。至于头部，人也像
低级动物一样用头发来覆盖，这是一种很好的保护。一些人种，例如，欧洲人或澳大利
亚土著的成年男人嘴周围的胡须相当发达。另外一些人种，例如非洲的黑人或所谓美洲
的印第安人，脸上那微少的毛具有这样的形态，好像它们仅仅是巨大进化之后的残余。
以这种观点来看英国男人的胸部和四肢上那些没有任何实际意义的多毛的地方，在自然
科学家眼中就变成奇异的东西，他们认为这是远古时代的残留物。在那个时候，人类的
先祖身上全被浓密的毛发覆盖着；现在，这样的毛没有了，人们只能按照季节和气候而
更换人制的衣物。有趣的是，现在也有一些人，他们的脸上和身上长着一层蓬蓬的长而
稠密的毛。脸上的这类覆盖物掩盖了他的面部的表情——这是人们之间精神交往的表达
手段。假如在我们的插图中，猿猴和人的骨骼覆以肉体，我们就能够明显地看到人在其
活泼而善于变化的面貌中的高级机能的特征；面部的表情和皱纹，反映着人所生活的一
切时期中的高兴和忧伤，爱和恨。在猿猴的脸上有十分粗陋而笨拙的相应变化，例如口
角向后鼓起，下眼睑出现皱纹表示笑意，或者狒狒的眉毛和前额的皮抬起和垂下表示发
怒。当经常在我们的想象中出现的外星人来到我们地球，根据他所见到的人面和大猩猩
的鼻脸之间的区别做出判断时，那么就能够鲜明地辨认出一定的内在差异。
    因为大脑是智能的工具和器官，所以解剖学者就拿动物的脑做比较，以寻找或多或
少有智力活动的动物之间的鲜明区别。在人同猿猴以及狐猴所从属的灵长目的自然序列
中，一系列的脑子能表现出明显从低级形式向高级形式的提高或发展。狐猴具有不大的
和较为平滑的脑子．而高级类人猿的脑子和人类的脑子则显然接近。事实上，狐猴跟有
理性的聪明的黑猩猩或猩猩比较，智力极低。但是，人的智慧则远远超过高级猿猴的智
力，以致自然科学家由于猿猴的脑子跟我们人的脑子相似而感到吃惊。这种相似，可以
从下面的图3中明显地看出；a是黑猩猩的脑人是人脑。图左侧绘出了脑的全部胞回；图
右侧是断面，揭示出内部的构造。为了更好地比较它们的构造，把两种脑子绘成了同样
大小；事实上，黑猩猩的脑较之人脑要小得多。人和类人猿的重要区别之一，正在于前
者的脑在脑量方面大大超过后者的脑。大多数人脑有三磅而猿猴脑只有一磅。同样可以
发现，猿猴的脑叶或脑半球的回纹，较之人脑的复杂的回纹，数量较少而且比较简单，
它们只是在一般外形上同人脑相似。量大而且复　杂，表明了智能的巨大发展。脑叶的
内部是由带有无数传导神经流的纤维的“蛋白质”构成的，而其平滑的边缘则是由包含
着脑小体或脑细胞的“灰色物质”构成的，那些纤维就发源于这些脑细胞，借助于这些
作为中枢器官的纤维形成了我们感知的结合，即思维。因为“灰色物质”外皮下面紧接
着就是很深的脑皱纹，所以很明显，跟整个脑子的巨大体积相结合的脑回的极度复杂性，
在人身上构成了一种高级思维器官，它比被大自然放在低级阶段上的动物身上的，要无
比丰富而复杂。
    只要看一下人和低级动物身体之间的某些主要区别，我们就能为自己提出更为困难
的问题：它们的智力活动在何种程度上跟我们的智力相似？对这个问题我们不能做出圆
满的回答，但在某些点上是十分确定的。首先很明显，在人身上，也像在其他高级脊椎
动物身上一样，感觉、意志和运动的简单过程同样是借助肉体器官而发生的。他们的感
官很相似，这可以由下列事实明显地看出，即解剖学家用牛眼代替人眼解剖，以便说明
外在世界的形象，是如何通过晶状体投射到视网膜或视屏上去的，而在视网膜上遍布着
从大脑伸出的视神经纤维的末梢。不能说不同种类动物身上的触觉、视觉以及其他感官，
没有自己的独特之点。鹰的眼睛能够分辨人眼看不到的细小物体；马的眼睛是这样生在
它的头上；它的两只眼睛不能像我们的眼睛那样同时投在一个点上，马实际上经常同路
两旁的两种景象打交道。但是这些特点仅只是使相似变得更加鲜明。其次，动物和人的
神经系统具有同样的类型：大脑和脊髓形成了中枢神经器官，感觉神经把感觉的印象传
送给中枢神经，而中枢神经又通过运动神经进行传导，促使肌肉收缩和运动。动物的反
射活动也跟我们相似，例如，一只睡着的狗，若触及它的脚，它就会像它的主人所做的
那样，在原位把脚缩回；在它醒着的时候，如有谁做出用手指触它眼睛的姿势，动物也
会像人一样地眯缝眼睛。如果我们说到自觉的受意志和思想支配而进行的动作，那么在
这里，某些时候低级动物也能够跟人并列而行。在伦敦动物园里有时能够看到，有人给
铁栅旁边的猴子们和铁栅外面的孩子们分一把坚果；在这些情况下，可以极为有益地看
到，猴子们和孩子们几乎做出一系列相同的动作：他们迅速地看一眼，走近前来，彼此
推撞，用手拿起，咬碎，咀嚼，咽下，又伸出手来拿新的一份。猿猴在智力上跟人很相
似，这使我们想到，它们在肉体上跟人也很相近。但是我们知道，在这个过程发生的时
候，在儿童的头脑中，除掉有关于坚果的简单的视觉和触觉的印象和想抓到它们以及吃
它们的愿望以外，还有许多其他的东西。在感觉和动作之尚还有思维。说得简单一点，
这时孩子由外形知道这是坚果，希望再尝到从前那坚果的爽口的味道，并用自己的手拿
起坚果，用嘴咬碎它，吃掉它。可是，智力活动的过程在这里实际上是复杂的。孩子按
照外形认出了坚果或者有了坚果的概念，于是在他的思想上，关于某些过去印象的回忆
就集结在一起，而这些印象由于经验而彼此结合了起来：特殊的外形和色彩、触感和重
量导致对一种特别昧道的期待。这是我们根据对自己思想的了解，以及根据别人所讲他
们的思想活动（虽然这些都并不那么清楚），来判断儿童思想中所发生的过程。对猴子
我们只能根据动作的观察来猜想它头脑中发生的东西，但是，它们的动作和人的动作是
如此相象，可假定猴脑的活动跟人脑的活动同样相似，虽然前者较之后者是初步的和较
不明显、较不完善的，那么，这些动作也就容易得到解释。显然，动物关于物体的观念
或思想，或许跟我们的思想相类似，而我们的思想是成批地记下了结为一个整体的印象。
在这些印象部分出现的情况下，动物可能会断定，也应出现这些印象的其余部分——正
如我们所常做的那样。那么，上述的这　一点也就变得尤为明显。例如，狗跳入表面浮
满泡沫的河水中，因为它把河面当成了干燥的陆地；或者，给它一块假的面包干，当嗅
觉和味觉向它证明，留给它的印象跟视觉让它期待的东西不相符合时，它就会在走近这
块面包干之后便远远地离去。
    一切注意动物行为的人，都同样会讲一些它们那种多多少少跟人相似的能力。况且
所有高等生物毫无疑问都会有快乐和痛苦的表现，而我们对待动物的种种态度，都是根
据它们跟我们所共有的那些较为复杂的感情，如恐怖、依恋、愤怒，乃至好奇、嫉妒和
报复。这些感情中的另外一些，还表现在完全具有人的特点的肉体特征上，任何人只要
接触到受惊吓的小狗儿那颤动的四肢和跳动的心，或者在达尔文的《感知的表情》中读
到关于黑猩猩的描写，那么他就会同意这一点。从黑猩猩的手中夺去它的水果，它就会
用愠色来表现内心的不满，而这种愠色略似儿童的同样表情。其次，低级动物还会表现
非常明显的意志，这种意志和人的意志相象，不只是一种愿望，而且是一种伴有运动的
愿望，或是对某些愿望衡量的结果，因而，当两个人在不同的方向同时叫狗，或者两个
人都给它提供骨头，那么，就能够把它的意志分裂为二，这种分裂方式就使我们想起了
一位哲学家所假想的驴，它在干草和水之间饿死了。至于谈到动物的记忆能力，我们都
曾有过很多适当的场合来进行观察，毫无疑问，这种记忆力是牢固而确切的。动物所记
住的许多事物，或许可以简单地用出于习惯的一些概念的联想来解释，例如，有过下面
这种情况：马暴露了它从前的主人的习惯，它在每一家酒馆门前都停了下来。这只能意
味着，十分熟悉的门使马回忆起休息，于是它就停了下来。但是，对梦幻中的狗的研究，
使我们不得不想起，这也像我们在梦中一样，在它的意识前面，从记忆的库房中涌出了
一连串观念。记忆，借助它可以回想过去，它是经验的源泉，从这种经验中可以取得对
现在的理解和对未来的预见。运用对过去的记忆，作为监督未来的手段，这是人的一种
伟大的智力才能。但是在低级动物身上，也有这种能力的简单而基本的形式。我们从无
数关于动物的讲述中举出一个例子，它能说明以经验为基础的期望和打算。有一位科普
斯（Cops）先生，他有一只年轻的猩猩，一天他给它半只柑子．把另一半背着它藏在高
高的橱里，然后就躺在沙发上。但是，猩猩的动作引起了他的注意，于是他就假装睡着
了。猩猩小心翼翼地悄悄走近他，确信主人已经睡熟了，然后爬上橱去，把剩下的柑子
吃了，细心地把果皮埋藏在壁炉炉栅上的垃圾里，又瞧了瞧装睡的主人，然后就躺到自
己床上去了。这种行为或许只能用一连串的思想来解释，而这种思想有一部分却是我们
称之为智力的东西。
    要评定动物和人之间的区别，比起按迹探求他们之间的相似点来，实际上是较为困
难的。人的高级智力优点的显著特征之一，就是比动物较少依赖本能。动物在一年的特
定时期中迁移，或者按照该类所特有的固定而复杂的形式筑巢。人具有跟低级动物显然
相似的本能。例如，幼儿没有受任何预先教育，自己能完成使自己脱离危险的动作，或
在生命最初无保护的时刻，对保护后裔的双亲的眷恋。但是，如果人具有在冬季来到前
就到南方去旅游的不可克服的爱好，或者在同一情况下用树条按某种专门方式搭起—座
棚子，在他看来，与其说是明智，还不如说是他的行动更适应于气候、适应于获得食物、
适应于防止敌人以避免危险，以及适应于各种因地区不同而年年改变的许多情况的谨慎
行事。假如我们的个别祖先也有类似虎的本能，而这种本能是深铭于大脑结构之中的，
那么，这些本能早已灭绝，并被较为自由的和高级的理智所代替了。人适应他所生活于
其中的世界的能力，甚至是在一定的限度内改变世界的能力，都有赖于　获得新知识的
能力。但是，不应当忘记，其他动物也具有同样的能力；虽然程度较小。我们可以按迹
深求他们如何通过经验进行学习的那个过程；而这个过程实际上是自然历史中最有兴味
的场面之一；如当电报线敷设到一个新地区时，第二年之后，鹧鸪鸟就不再飞落到它上
面，不再受到伤亡了；或者在加拿大，狡猾的貂常常戏弄猎者的才干，甚至能成功地想
出办法，从构造全新的夹子里把诱饵偷走，同时自己不受任何伤害。猿猴通过模仿而学
习的能力，其表现方式几乎和人—样。收养在德累斯顿动物园中的类人猿玛夫卡，在看
到怎样打开它那笼槛锁着的门后，不但学会了开锁，而且甚至把钥匙偷来．藏本腋下，
以便将来再用它。在观察了粗木工之后，它抓住了他的钻孔器，并用来在它吃饭的小桌
上钻孔；在吃饭的时候，它不仅能盛满它的碗，而且更精彩的是，它特别小心，能不让
流质食物溢出来。这只猴子的死也几乎像人死一样地令人感动：当它的朋友——公园管
理者走近它的时候，它用手搂抱住他的脖子，吻了他三次，然后躺在床上，把手伸给他
之后，就进入长眠之中了。不能不设想，头脑如此灵敏的动物是应当具有人在蒙昧状态
时的学习能力的。实际上，甚至连较不聪明的动物，好像也在某种程度上教它们的幼仔
——鸟教鸣，狼教猎捕——虽然自然科学家们对它们是否会本能地接受和自觉地记住还
很难做出判断。
    哲学家们不只一次地试图在人和动物的智力中间划出一条明显的线。其中最著名的
是洛克（Locke）所做的，他在其《关于人类智力的实验》中确立了一条原则：动物实际
上有观念，但是役有人的那种形成抽象的或普遍的概念的能力。确实，我们学会了借助
抽象的概念来进行思考，例如，坚硬的和柔软的，量和质，植物和动物的特性，勇敢和
怯懦——没有一点理由可以设想狗和猿猴能够形成这类的抽象。但是，虽然这种抽象和
概括的能力，是一种把人提到哲学思维高度发展结里之上的力量，可是应当记住，它最
初是在简单的智力过程中出现的，而这种过程显然在动物身上也同样存在。抽象在于识
别出某种共同的思维过程，而略去它们的差别；因此，当我们不特别注意独特性的时候，
就获得了一般的概念。当注意只是由某一种感觉而获得的感受时，就形成了最简单的抽
象，像白的概念——洛克所举的实例——其中，白粉、雪和牛奶彼此在颜色上是相似的。
但是，假如按照动物的动作来判断，它们同样能够把注意力一下子只集中到某一种感觉
上，受到某种红色物体刺激的牛的动作就是如此。当动物把某种新的对象跟自己的回忆
或从前的概念相比较的时候，观察它们是极为有趣的。实际上这就是承认它们能够熟悉
这一对象，并且能从一系列与这对象相同的事物中找到它。猫或猴子不需要教授，它们
就会使用放在从前放旧垫子或旧枕头的地方的新垫子或新枕头。军犬服从任何一个穿军
服的人，不管从前是不是见过他，全都一样。因此，从动物最简单的思维过程中，可以
预料到高级人类抽象和概括的结果。如果在洛克的著作中再往下读几行，我们就将看到，
他为什么会得出这样的结论：动物没有形成抽象概念的能力。他说，这是因为它们既不
能使用语言，又不会使用其他概括性的符号。这本身就已提出了更为合适的研究对象，
并且较之关于动物有没有抽象概念的难题是更值得讨论的。实际上，语言能力是动物和
人智力区别最明显的标志。这种区别，比起哲学家们所企图确立的其他区别是远为令人
满意的。那些哲学家说，虽然所有动物都天赋有意识的能力，但只有人才具有自觉，也
就是说，他不只会感觉和思考，而且还能理解所感觉到的和思考得出的东西。我们知道，
人有这种自觉的才能，是由于人能够像谈论别人一样地谈论自己，因而在他身上就形成
了这种自觉。但是过去还未曾确实证　明，动物没有自我意识，即如我们所知道的，动
物不会把自身当作客体来对待。在研究以符号和语言表现思想的规律的时候，我们实际
上获得了某种把自己跟动物对立起来的手段。很明显，正是由于语言，人的智力才获得
了产生和识别高级抽象观念的能力，能常常如此恰当地应用这种观念；不借助语言，我
们怎么能够得到如运动速度、多数、正确性等概念的结合和比较那些结果呢？我们所研
究的人和动物之间的巨大的智力深渊，是由动物所表现出的彼此招呼和叫它们时它们知
道的那种萌芽状态的语言，同人的创立完善语言的才能之间的差别来测定的。问题不只
在于最高级的类人猿缺乏语言；问题还在于它们没有那种可以使它们能够获得那怕是语
言萌芽的大脑组织。人类运用语言甚至运用手势来作为思想的标志以及作为跟其他人交
流思想的手段，这种才能是最重要的关键之一；通过这一关键，我们以最清楚的方式从
一系列低级动物中脱颖而出，单独出现在占有高级智力领域中一切成就的舞台上。
    把人跟其他动物做比较，标准自然是低级阶段的人或蒙昧人。但是，蒙昧人具有人
的智慧和语言；虽然他的大脑还没有使他达到文明地步，然而他的大脑的能力，能够使
他成为或高或低教育程度的文明人。对人从蒙昧状态过渡到文明的研究，乃是一项很必
要的课题，本书的最后几章在一定程度上要完成这一课题。但是，没有任何证据能够解
释存在于最低级的人跟最高级的猿猴之间的那一智力深渊的过渡过程。一般地说，最希
望能根据事实断定，具有粗野特征的低级动物的智力机制只在一定限度上跟我们相似。
在这个界限以外，人的智慧就到达了思想和感情的广阔天地，而动物的智慧则没有出现
任何接近这一天地的迹象。假如我们追溯人的生命之流，从他的出生到他的死亡，那么
我们就会看到，可以这样说，作为其生命之基础的那种机能跟低级动物是相同的。人有
天赋的本能，有通过经验而学习的能力，受乐事所吸引，被痛苦所激动。他跟动物相似，
必须靠食物和睡眠来维持自己的生命，必须以逃避敌人来获得安全，或者为了自己的生
存而跟敌人战斗，必须繁殖自己的种族和关怀下一代。人在这一低级的动物的基础上，
建立起人类语言、科学、艺术和法律的神奇建筑。


第三章 人类种族

人类学——人及其文化研究
第三章　人类种族

    种族的差异——身躯和肢体的长短——头颅——面部特征——肤色——毛发——身
体构造——气质——种族的类型——稳定性——混血人种——变化——人种的分类
    在第一章里，已经谈到了根据对非洲黑人、印度苦力和中国人的仔细研究而观察到
的个别人种之间的某些显著区别。甚至在欧洲人中间，任何一个人都会看出在白皮肤的
丹麦人和黑头发的热那亚人（Genoese）之间的鲜明对照。现在，我们转过来进一步研究
某些种族之间的特有的区别。当然，读者应当明白，没有必要的解剖学的研究，这种比
较只可能是表面的和不完全的。人类学发现人种区别最鲜明地表现在人体身躯的高矮和
四肢的长短上，表现在头颅和其内部大脑的形式上，表现在面貌、皮肤、眼睛、头发的
特点上，表现在身体、智力和气质的特性上。
    在按照身材来比较种族时，对我们来说，重要的不是每个部族中最高的或最矮的人，
而是最一般的或中等身材的人，他们或许可以作为整个部族的真正代表。高个和矮个的
民族在某个地区共同相遇时，平均身材的差异便显得最为明显。例如，在澳大利亚，中
等身材的英国殖民有五英尺八英寸高，他可以很容易地越过只有五英尺四英寸高的中国
劳动者的头看到远处。在中等身材多数不超过五英尺的矮个子拉普人（Lapps）中间，五
英尺七英寸高的瑞典人也会显得非常突出。巴塔哥尼亚人（Patagonians）在地球上是属
于最高的人，当他们穿着兽皮制成的衣服沿着峭壁行走时，初次看到他们的欧洲人认为
是巨人；甚至偶然会出现这种情况，麦哲伦（Magallanes）的水手们的头仅仅达到他们
初次遇到的巴塔哥尼亚人的腰部。最近对这些人进行过测量的旅行者们发现，他们实际
上常为六英尺四英寸，他们的中等高度大约为五英尺十一英寸，亦即巴塔哥尼亚人比中
等身材的英国人高三或四英寸。人类中最矮的是南非的布须曼人（Bushmen）和与他们接
近的部族，他们的中等高度，多数不超过四英尺六英寸。身材最高的和最矮的人种之间
的对比是十分鲜明的：假如让巴塔哥尼亚人和布须曼人肩并肩地站在一起，则后者的头
只能达到前者的胸部。因而，身材最高的人种较之最低的实高不到四分之一——这一事
实对于不习惯做测量的人来说，可能会感到意外。为身材差别的假象而感到惊异的人，
可能会造成一种错觉，把这一差别的真正大小夸张了。如果把它跟其他类动物不同品种
大小之间的差别相比较，例如，跟作为玩物的狮子狗和猛犬（mastiff）之间，或苏格兰
的矮马和运货车的马之间的差别相比较，人的差别实际上是很小的。一般说来，各个种
族中妇女的身材，经推测比男人矮十六分之一。因而，在英国，丈夫五英尺八英寸和妻
子五英尺四英寸是夫妻彼此相配的一般特征。
    在不同的种族中，不只身材高低，甚至连肢体的长短都不相同。同时应当注意，不
要把真正的种族差别跟由于从小开始的教养而产生的变化或特殊的生活习惯混同起来，
如侍从马夫的锣圈腿，及大不列颠哥伦比亚的印等安人的更加弯曲的腿，他们由于长期
蹲在自己的帆船上而使四肢变形了。人的胸围的大小在很大程度上决定于生活的方式，
四肢的长度也同样决定于此，　甚至水兵和陆军士兵上下肢的长度由此而不一样。但是，
也有一些显著差别是由于遗传而来且作为不同种族之特点的。例如，有四肢长和四肢短
的部族。非洲黑人是以胳膊、腿长闻名，而秘鲁的艾马拉（Aymara）印第安人则死以四
肢短闻名。假设一个中等身材的英国人要变成黑人的体形，他就需要把现在的胳膊和腿
的长度都增加二英寸；若使他变成艾马拉印第安人那样大小，就需要把他的胳膊缩短二
分之一英寸，把他的腿缩短一英寸。为明瞭这些差别，重新看看猿猴和人的骨骼图（图
1）是有益的。长臂猿在直立姿势时能用垂下的手的中指摸到脚掌，猩猩直立时能摸到脚
趾的关节，黑猩猩则能摸到膝盖，而人高低只能摸到大腿。但是，在这方面，在人类种
族之间显然存在着实际的差别。黑种人士兵在操练时，中指尖比白种人靠近膝盖一或二
英寸；甚至也能看到有达到膝盖骨的情况。但是，这些差别较之那种有力量与美的方面
都可成为样板的个人之四肢匀称来说，是更不易察觉的，不管这些样板属哪个种族。因
此，就连优秀的专家们也常常忘记种族类型的局部特点，而一般地谈论力士型的形体，
好像他们处处都一样似的。例如，美国艺术家本杰明·韦斯特（Benjamin West）来罗马
看到了阿波罗（APollo）塑像时，他感叹道：“这是莫霍克族（Mohawk）的战士！”人
们在谈论祖鲁人（Zulu）力士型的身量时也这样说。然而把经过适当挑选的卡非尔人
（Kafairs）的相片，跟某个古希腊罗马的典型加阿波罗相比较，那么就可以发现，非洲
人的躯体两侧是垂直的，缺少那种赋予腰部以优美感的内在曲线，也缺少束腰以下部分
的扩宽，这种扩宽赋予了两胯以宽度——这两点正是在古希腊罗马的典型中我们的艺术
家们认作是男性美之理想的、最引人注意的地方。在区别一般种族类型时，这类比较会
提供很重要的结果。但是，在承认不同种族人的构造中存在这些差异的同时，我们也应
当看到，跟低级动物各种属中肢体各部大小的变化比较起来，这些差别是极为微小的。
    在比较种族时最先想到的问题之一，是蒙昧部族和文明民族在智力上有如此显著差
别，这足否说明大脑有某种相应的不同呢？实际上是有一定的差别。确立脑量的最普通
的方法，是用小片或颗粒充实颅骨来测量颅骨的容积。弗劳尔（Flower）教授提供了下
列用立方英寸表示的颅骨容量之平均测定数：澳大利亚人——79; 非洲人—一85；欧洲
人——91。著名的解剖学者们也发现，欧洲人的脑子比起黑人或霍克督人（Hottentot）
的脑子来，有稍微复杂的脑回。因此，即使这些研究远不够完全，但它们仍然证明了较
为完善而复杂的脑细胞及脑纤维系统和沿着文明阶梯上升的种族中的高级智能之间的联
系。
    对于解剖学家来说，头颅骨的形式是区别种族的最佳手段之一。颅骨的形式在它和
其内部的脑子的关系方面，在位于它外面的面部特征的表现力方面非常重要。检验颅骨
常可确定属于哪一种族。黑人的狭窄颅骨（图4．a）不可能混同于萨莫耶德人（Samoye
d）的宽颅骨（图4．c）。从某一博物馆的架子上取下　一个两边垂直、圆顶穹窿像屋顶、
颔骨向前突出、眉上的穹窿特别发达的狭窄的头颅骨，不难认出这是澳大利亚人的（图
5．d）。把颅骨加以比较就容易看出下列的区别。
    从上面观察颅骨时，可以发现它的宽度和长度之间的关系，像在图4中所表示的。假
如把从后到前的直径当作10O，那么横的直径就提供出宽度指数，这种指数在黑人那里大
约等于70（图 4．a），在欧洲人那里大约等于 80（图 4b），在萨莫耶德人那里大约等
于85（图4．C）。这些颅骨以适当的形式分列成三等：长顿的或“长头形”，中颅的或
“中等头形”和短颅的或“短头形”。用某种柔软物质如古塔波胶制成的颅骨模型，具
有中等形式，例如，一般英国人的头型，从两侧挤压就可以成为长型，像黑人的头型，
或者从前后挤压就变成了宽的鞑靼型（Tatar form）。在上述的图中可以看到，一种颅
骨，如b，具有某种椭圆的形式，另一种，如a，有点鸡蛋形，因为它们最长的横直径在
很大程度上处在中心的后面。其次可以看到，在颅骨的一个等级内，如a，把颅和脸面结
合起来的颧弧十分显著；然而在另一些等级内，颅骨的凸出部分则把它们掩蔽起来，观
察者看不见。从前面和后面看颅骨的时候，我们完全采用像刚才所述的宽度指数方法来
确定宽度和高度之间的关系。其次，提供澳大利亚人（d）、黑人（e）和英国人（f）的
颅骨侧面的图 5，证明了两个低级种族和我们英国人在面部角度方面的显著区别。澳大
利亚人和非洲人是突颚的，或称“斜颔”；而欧洲人则是正颚的，也就是“直颔”。同
时，澳大利亚人和非洲人前额比欧洲人的前额较向后倾斜，而这跟我们比较起来，对他
们脑子的前叶部分是不利的。因此，侧面的上部分和下部分结合起来，使得这些文明程
度较差的种族的面部跟欧洲人的几乎垂直状态的面部不同，有些类似猿猴般的倾斜。
    为了不放过颅骨大小的较细致的差别，现在我们看一看活人的面部的特征。面部的
特征在一定程度上是严格符合颅骨形式的。例如，刚才提到的向前倾斜的黑人颅骨和较
为垂直的白种人颅骨形式之间的对照，在图 6中所描绘的斯瓦希里（Swaheli）　黑人和
波斯人（Persian）的肖像上也可以清楚地看到。在观察图7的妇女肖像时，可以拿巴罗
龙（Barolong）的南非姑娘作为颅骨（b）狭窄影响面部特征的例子，它跟较宽的鞑靼人
（Tatar）和北美人的面部（4、1）是对立的。此外，第一图（a）提供了明显的非洲人
的额，两个后者跟霍屯督女人（C）一样，证明着突出的颧骨对面形的影响。鞑靼人和日
本人的面孔证明着蒙古人种所特有的眼睑倾斜的趋势。人类面部的特征在相当大的程度
上决定于软组织部分——鼻子、嘴唇、面颊、下颏等等的形式，而这些常常是种族区别
的突出标志。鼻子形式中的对照甚至超过在这里所描绘的波斯人的鹰鼻和黑人的翻孔鼻
（图6和7）之间的对比。中世纪欧洲旅行家们在鞑靼地区把扁鼻子居民，记述为一种完
全没有鼻子而通过面部上的孔来呼吸的人。我们只要把鼻子尖向上扬起，就能在一定程
度上模仿各个其他种族，特别是黑人的、假定从前面直接着他们时所看到的那种鼻孔生
长的型式。我们的细小的紧密相合的嘴唇跟黑人的嘴唇极为不同。这一点可以从利文斯
顿（Livingstone）的忠实仆人雅各布·温赖特（JacobWinwright）的肖像（图 8）上很
好地看到。我们不能把嘴唇简单地鼓气或展宽来模仿黑人的口形，还需用手指把嘴唇翻
转过来，露出里面的更大部分。为了理解和描绘明显表现感情和智慧的人的面部表情，
需要有艺术家的才能。但即使是姿势固定的照　相所表现的面貌轮廓，也能提供一些细
致的表情特点，不过这一些特点，需要我们通过对面貌的长期懂行的研究才能学会鉴赏
它们，而通过描绘或测量是得不到的。为了注意各不同种族人面部某些表现鲜明的特点，
我们在前面引用了不大的一组妇女面貌图形（图7）——都是年轻的，同时在她们本民族
中最低限度被认为是中等美貌的。除去头发和面部的肤色之外，还可以在面貌上找出足
够的区别，以便区分出黑人妇女、卡菲尔（Kafir）妇女、霍屯督妇女、鞑靼妇女、日本
妇女和处在图像下方的英国人面孔的北美妇女的面貌。
    肤色是最重要的种族特征，它的作用，在观察最黑色种族时看得最为明显。黑人的
黑颜色并不是决定于皮肤最里层或真皮的特性：黑色的起点并不怎么深；所有人种的真
皮实际上都是一样的。不管名称如何，黑人并不是黑而只是深棕色的，即使是这种颜色，
也不是从他有生之初就出现的，新出生的黑人婴儿具有棕红色泽，过些时间之后，变成
石板灰色，后来才开始变黑。同时，这种黑色也并非始终遍布黑人的全身，他的脚底板
和手掌具有一种褐色。著名人类学家布卢门巴奇（Blumenbach）看了肯布尔（Kemble）
扮演的奥赛罗（Othello）后（他为了表演黑人采取了一般的方法，即涂黑面孔，带上黑
手套）报怨说，当演员露出双手时，他的一切幻想很快都破灭了。黑皮肤的种族，像土
著的美洲人，比起非洲人来肤色不深；他们同样也是在出生后经过一些时间，肤色才达
到正常深度的。黑种人的肤色按其本质来说，跟白皮肤的白种人暂时生有雀斑和暂时被
晒黑相似。此外，欧洲人虽然并不容易受阳光作用的影响，同样也有某些部位皮肤常是
黑色的现象，例如，胸部分泌腺的乳头周围的小圆圈（areola）就是色素变深的；另一
方面，在以医学名黑变病（melanism）著称的病态下，身上会出现与黑人皮肤极为近似
的黑点。从金发的英国人到深色的黑人，肤色的不同，一般不存在任何鲜明的、固定不
变的分界，而是从某一种颜色逐渐过渡到另一种颜色。还有必要指出：在各个不同的种
族中，有个别一些人，缺乏皮肤所含的色素，即所谓患色素缺乏症者。把他们那种病态
的白色和通常的白色加以对照，患色素缺乏症的黑人身上就显得特别明显，表现出人所
共知的非洲人的面部特征，但却是死白的颜色，因而像是某种黑人的石膏像。
    北欧的金发种族，它的最完美的典型可以在斯堪的纳维亚半岛、德国北部和英国见
到。这种金发种族的肤色跟黑人的肤色形成直接的、天然的对立。类似金发人或白面金
发碧眼人的皮肤差不多是晶莹的，因为微血管透过皮肤隐约可见，于是就显出淡淡的玫
瑰色。在南欧的民族中，像意大利人和西班牙人，黝黑的肤色可以掩饰这种淡红色泽；
在较黑的民族中，完全不能把这种淡红色同别的颜色区分开来。因此，当某人面现红晕
的时候，即由于热血在近表皮的血管积聚而脸红的时候。可以很好地观察到白种人和黑
种人之间的区别。这一点极为强烈地表现在患色素缺乏症者们的身上。他们脸上不只出
现了一般的红晕，而且明显地现出红色斑点。在丹麦妇女的白皮肤上鲜明出现的红晕，
在皮肤褐黑色的西班牙人脸上就表现得不太明显；但是在暗褐色的秘鲁妇女或更加黑的
非洲妇女脸上，虽然放到面颊上的手或体温计按温度已表明脸红了，用眼睛却几乎是看
不出脸色加深了。同样，相反的现象——由于从皮下血管抽血而造成的苍白，也可以由
皮肤的黑色隐饰起来。
    从古时起，皮肤的颜色就被认为是最明显的种族特征。正像大不列颠博物馆中的绘
画所证明的那样，在三、四千年前，埃及的画家们就利用了这一点，他们为了这个目的
而采用了假定的领色。这些颜色并不强求精确，从下列情况可以看到这一点：自　然的
埃及男人被描绘成黑砖红色，而妇女被描绘成淡黄色，用这种夸张方法表现她们皮肤的
较白颜色。采用这种假定性的方法，他们用不同的特定颜色，描绘出他们所知道的四个
主要人种。他们把埃及人绘成棕红色，把巴勒斯坦人绘成棕黄色，把利比亚人绘成黄白
色，把黑人绘成像煤一样的黑色。在世界的历史上，颜色常常是一种标志，那些自认为
比较高尚的民族借助肤色来跟低级民族相区别。标志种姓的梵语词是varna，意思是“颜
色”，这就证明，他们的各种高级和低级种姓的差别是怎么产生的。印度在较白的雅利
安种族侵入国土之前，居住着黑色的土著民族；侵略者和被征服者的后裔，至今还在一
定程度上以高级种姓中的白脸家族和低级种姓中的黑脸家族相区别。在现代文明社会，
仍然没有终止按肤色来划分人。在英国人看来，现在还像在旧时代一样，白色皮肤是他
把自己眼世界其他国家的黄色的、棕色的或黑色的“土著”——如英国人所蔑称他们的
——相区别的等级标志。
    人类皮肤的颜色，是从北欧金发民族和南欧白色民族的色度开始，通过马来人（Ma
lays）的暗棕黄色和美洲部族的棕色，到澳大利亚人的暗棕色和黑人的黑棕色。至今为
止，这些种族的色度通常描绘得不够精确，它们的名称也像埃及的画家们用以标志它们
的颜色一样是假定的。但是，在现时，旅行家利用布罗卡（Broca）的颜色样本集观察他
所研究的一切部族的肤色，却能像按布色配线的零售商人一样十分精确。各不同种族人
的皮肤散发不同的气味。嗅觉最易发觉的是一种特殊的酸腐味，这种气味甚至能使人在
相当距离之外就知道是非洲黑人。暗色皮肤的美洲部族的气味又是另一种，然而又有这
样的情况，这些部族对白种人的特殊气味表现出反感。这种特性不仅说明皮肤的分泌不
同，而且显然跟一定程度的寒热病等等倾向有关，它是具有一定重要性的一种种族区别。
    眼睛的虹膜是人体上最能表现不同人的色彩多样性的部分。这一点特别为人们所注
意，因为人类身上其他部分能呈现出各种色调的甚少。蛋白膜皮，即在健康的欧洲人身
上被称作“眼白”的部分，在最深色的种族例如非洲黑人中，它大致是稍带黄色的。在
所有各种族人的正常眼睛里，处在虹膜中心的瞳孔无疑都同样是黑的，而实际上它是晶
莹清澈的，因而有可能通过它看到密覆在眼后脉络管表面上的黑色色素。但是，在研究
某些类型的人的虹膜时，却可发现虹膜有最多种多样的颜色。也和认识皮肤一样，为了
认识眼睛的色彩，注意思色素缺乏症者的特点极有价值。患这种病症者（也像白家兔一
样）眼睛发红是以缺乏上面谈到的黑色色素为条件的。由于缺乏这种色素，通过虹膜和
瞳孔的光，就被后面的血管赋予了红色。因此，他们的眼睛也就像脸一样变红了。缺乏
保护性的黑色色素，同样可说明对光的敏感，这种敏感迫使患色素缺乏症者躲避一切光
亮；正因为这个原因，荷兰人给他们起了个绰号叫hakkerlaken，即蟑螂，因为这种生物
也避光。布罗卡教授在其目色表中把橙黄色、绿色、蓝色和灰紫色的色度排成一定的序
列。但是只有十分注意地观察一些人的眼睛，才可能精确地看清它们的颜色，或者更正
确地说，才能看清复合的颜色。通常是这样做的：在一定距离内观察虹膜，只有这样，
它的全部变幻的色彩才能汇合成一种单一的色调。无需指出，通常所谓的黑色眼睛，其
虹膜实际上远远不是像瞳孔一样也是黑色的，因为它们名义上虽然叫黑色，但事实上通
常是最浓的棕色或紫色色调。这些所谓的黑眼睛，其光泽是极为多种多样的，黑眼睛不
只属于棕黑色、棕色和黄色人种，在白色人种的暗色变种之中甚至也占有优势，例如，
在希腊人和西班牙人当中就是这样。亚里士多德（Aristotle）指出，眼睛的颜色眼皮肤
的颜色相对应。毫无疑问，人类的皮肤、眼睛和头发的颜色之间确有一定的联系。在黑
色皮肤和黑色头发的人种中，通常也以最黑色的眼睛占大多数，而白色皮肤和浅色头发
的人种，其虹膜则具有较为浅色的色调，特别是天蓝色调。金头发、黑眼睛的撒克逊人
（Saxon）或淡天蓝色眼睛的黑人是十分少见的。但是我们根据自己一国的问胞知道，很
难走出某些关于眼睛、头发和皮肤的颜色类别的确切规则。例如，在大不列颠的某些区
域里，常常见到黑头发配以深蓝色或灰色眼睛的现象。巴纳德·戴维斯（Barnard Davi
s）和贝多（Beddoe）博士认为，这种配合说明他们祖源于凯尔特人（Kltic）。
    作为种族特征的头发的颜色和形式，从古以来就受到了注意。例如，斯特拉博（St
rabo）把埃塞俄比亚人说成足生着鬈曲毛发的黑人，而塔西佗描绘过当时有着愤怒的蓝
眼睛和火红头发的日耳曼（German）士兵。至于头发的颜色，黑色的或可以被当作是黑
色的暗色调的，是最普遍的了。这种颜色不只为浅黑皮肤的非洲人和美洲人所有，而巴
也为黄皮肤的中国人和暗白色人种如印度人或犹太人所有。索尔比（Sorby）指出，头发
的黑度决定于黑色素的数量，看它是否超过同样存在于头发中的红色的或黄色的色素。
相反，在北欧的金发民族中，淡黄色或栗色的头发占着优势。因此，我们可以看出，浅
色的头发和浅色的皮肤，深色的头发和深色的皮肤之间是有联系的。但是，为中间的色
度确立一条规则是不可能的，因为棕红色或染色的头发虽是金发民族所常有的，但在较
为深色的种族中间也可遇到，而深淙色的头发，传布范围则更加广泛。我们自己的极端
混杂的民族，则是从亚麻色和金色到乌黑色，各种颜色都有。至于头发的形式，则可以
在图7上的妇女肖像中看到它的众所周知的区别。图中，左边的非洲妇女是绒毛的或鬈卷
的头发，这种头发旋卷成螺旋的形状；而右边的美洲妇女则被看像马鬣一般的直发。在
这两种极端的形式之间，有一些弯曲的或波浪形的和旋曲的头发，形成长长的波纹状；
图中，英国人的头发显然是属于后者的一种。在显微镜下研究各种头发的横断面，可以
看出形式的不同，这种不同根据普鲁纳-贝（Pruner－Bey）所做的切片可分为四种（图
9）。几乎圆形的蒙古人种的头发（a）是直悬的；较为波状的欧洲人的头发（B）具有卵
圆形或椭圆形的断面；鬈曲的非洲人的头发（C）是较为扁平的；而巴布亚人（Papuan）
的鬈发（d）则是更极端的扁带形的。波状的和鬈曲的头发从根部向上生长时，由于一个
侧面生长较快，因而就迫使它们鬈曲起来。在各个不同的种族中，不只是头发的颜色和
形状不同，它们的数量也不一样。例如，布须曼人的头发比我们的少，而在印第安克劳
人（Crows）中间，战士们的粗黑头发通常是拖在他们身后地上。同样，身体其他部分的
毛发在一些种族人的身上就稀少，而在另一些种族人身上就浓密。例如，北海道的土著
阿伊奴人，就是一个浓发的民族，　而这个岛的日本统治者头发则是较为稀少的。这种
对照如此鲜明，以致日本人编出了一个传奇故事，说是在古时，阿伊奴人的母亲们用乳
房喂养熊仔，这些熊仔逐渐变成了人。
    某些种族的体质对于某种气候是适应的，而另外一些种族则不适应。英国人有极好
的条件来了解这一事实。例如，他们在灼人的印度平原上，自己会变得颓唐疲怠，感觉
很不舒服，而且还不得不尽快把孩子们带到气候较凉爽的地方去，否则，孩子们就会开
始萎靡并进而死亡。同样，并非所有种族都一样地害怕各种疾病。在热带的非洲或西印
度，陆热病和黄热病对于初次到达的欧洲人，是如此致命而大有害处，而此时黑人甚至
黑白混血儿却几乎不受这些对白色民族来说是极大灾难的疾病的影响。另一方面，我们
英国人把麻疹看成是小病，但惊异地听说，由其他地方传到斐济群岛（Fiji）上的麻疹，
由于治疗不善而变得更为猖撅，以致毁灭了成千的土著。很明显，移居在新气候之下的
民族，假如他们想兴旺，就应当使身体适应新的生活条件。例如，在高耸的安第斯山
（Andes）上的稀薄空气里，较之在平原上更需要大力呼吸；事实也确实如此，居住在这
些山上的部族，胸围和肺发达到异常大的程度。即使是能够逐渐习惯于新环境的种族，
也不应该过分突然改换他们已经适应了的气候。肤色对特定气候的适应性有一定的联系，
肤色使黑人适应热带，而使金发人受到限制；虽然如此，颜色并不总是随着气候而改变，
例如，在美洲，深色皮肤的种族同样地分布在炎热和寒冷的区域。对某一特定气候的适
应性，是每个种族生死攸关的问题，这种适应性应当是种族的主要特征之一。
    旅行家们指出，各不同人种在性格上有显著差异。显然，在巴西的土著印第安人和
非洲黑人之间，生活条件方面没有太大的差别，棕色的人阴沉、忧郁，而黑人却活泼、
愉快。在欧洲，阴沉的俄国农民和活泼的意大利人的性格不同，同样未必是气候、食物
和政府的不同所致。显然，在人类中存在天赋的气质和天赋的智能。历史给我们上了伟
大的一课：一些种族沿着文明的道路前进了，而同时，另一些则停止不前或落后了。对
这种现象的解释，我们应当部分地在美洲和非洲土著部族同压迫、统治它们的旧大陆民
族二者之间的智慧和精神能力的差异中去寻求。确定低级种族智力，最好的标准是儿童
接受文明教育的能力。在有低等种族儿童学习的学校中，欧洲教师们通常会证明说，这
些儿童尽管在十二岁左右以前，能学习得像白人那样好，但在这个年龄之后，就开始衰
退了，统治种族的孩子就会赶过他们。这一点跟解剖学的结论相符。解剖学认为澳大利
亚人和非洲人同欧洲人比较，大脑较不发达这一点也跟文明史的结论相一致。文明史说
明，发展中的蒙昧人和野蛮人在很大程度上跟我们的祖先所曾经有过的那种状态相似，
而我们的农民现在仍然处于那种状态，先进种族的高级智能把欧洲的民族从这种一般的
水平提高到了文明的高度。白人虽然现在统治着世界，但它必须记住，智力的进步在任
何情况下都不能由它的种族所独占。在历史的黎明期，深色皮肤的埃及人和巴比伦人曾
经是文化的领导者，他们的阿卡德语（Akkadian）跟白色民族的语言是不相近的；黄肤
色的中国人也是这样，他们的头发和他们面部的特征，清楚地说明他们跟鞑靼人的亲密
关系，他们早在四千年或更早一些时间以前就掌握了文明，并有大量文献存世。皮肤黝
黑的白人亚述人、波斯人、希腊人、罗马人——并不是最先推动文化前进的力量，而只
是继续了这种运动，然而从这时起，在世界的进步中，它们不是毫无作为的，但在最后，
是金发的欧洲民族，包括法国、德国和英国居民的部分。
    我们这样指出种族间的一些主要差异以后，现在转过来较　为详细研究人种的组成
问题。对男人和女人作一些单独的描写，可能提供出他们所从属的民族，但只不过是最
一般的，因为不可能找到彼此完全相同的两个人，即使他们是兄弟。在对人种的这类描
写中，我们只是寻求为全人种所特有的共同性格。族行家们常常报道观察结果：登陆的
欧洲人处在跟他的种族不同的某一民族中间，例如，在中国人或墨西哥的印第安人中间，
一开始会发觉他们彼此完全相象。较仔细地观察了若干日子之后，他才开始辨别出他们
的个人特点，但是，他的注意力起初只是放在跟他的种族不同的明显的一般特征上。人
类学家所希望描绘和叙述的正是这种一般的类型，并把他所描绘的男人和女人作为样板，
这些描绘以最好的方式显示出了上述特征，甚至可确定该民族的类型。为了提供有关解
释这类任务的方法的概念，我们可假设在研究苏格兰人，首先希望确定他们的身长。很
明显，在他们之中有像拉普人那样矮身材的人，也有像巴塔哥尼亚人那样高身材的人。
这些非常矮小和非常高大的人自然属于所研究的类型，但并不是它普遍的一般成员。而
我们如果按身长来拟定并把所有居民列成一排，那么出现在我们面前的就是一队近于五
英尺八英寸高的人，而具有五英尺四英寸以下以及六英尺以上高度的人的数目是很少的，
或许一面只有一或两个巨人，另一面只有一或两个侏儒。图1O中就表明了这一点，那上
面每一个点相当于一个人，那些点对中等或一般身长的人的描绘，则是密集成一团。看
了这个图，读者就容易理解奎特列特的图表；图11，上面的双行式曲线的高或直坐标，
表示各种身高的人数，从中间的五英尺八英寸这个中等一般人的身高向两边递减。在一
般总数近 2 600人之中，有 160人的身高为五英尺八英寸，有15O人左右为五英尺七英寸
或五英尺九英寸，依次类推，暂时还没有发现那怕几十个像五英寸那样的矮小身材或像
六英尺四英寸那样的高大身材。由此可见，如谚语（英国的）所说：“世界是由形形色
色的事物组成的。”事实是，种族是人的总合，其中包括着以一种代表性的典型为中心
的一系列合乎规律的变形。也可以按照其他的特征用同样的方法来鉴别种族或民族。例
如，可以说，中等的或一般的英国人胸围有36英寸，体重有144磅左右。用同样的方法可
以确定现存民族肤色的一般色度，例如，祖鲁人的深棕色。采用这些方法的结果证明，
旅行家根据他的观察，把他所最多见的男人或女人的类型作为种族的代表，这种观察方
法虽然粗糙，但实际上是十分确切的。
    以非文明部族的一些个别肖像作为代表，可能是最省力的。　在这种部族的饮食和
生活方式中，极少存在能在一起生活并在许多代中互相融合的各个人之间引起差异的因
素。在同类民族中确定人种类型特别容易。但是，表达关于整个居民的概念则远非如此
容易。只要看一下极为多种多样的英国人群，就可以看到要达到这一点是多么困难。但
为研究人类多样性的课题，最好还是从最简单的事情开始。在选出某种单一的、特征鲜
明的种族之后，先对自己提出这样的问题：这个种族在一个长时期中发生了什么。
    首先，最应当注意的，就是种族的稳定性。人们一直生活在自己本来的国土上，那
里就不大会改变自己的习俗，也不大会跟其他民族混合；在那里，显然没有理由希望改
变自己的类型。埃及的文献提供了这种类型的持久性或固定性的很好例子。图12．a是拉
美西斯（Rameses）的头像，很明显，这个图细致地表现了他的特征。他所处的时代被认
为约在三千年前，而b描绘的是现在的埃及人；但是，古人和今人彼此竟如此相似。实际
上，建造金字塔、将其劳动生活描绘在墓壁上的古代埃及种族．于今仍有其变化不大的
代表，那就是为新的收税人继续从事旧式劳动的阿拉伯各国农民。同样，在埃及浮雕上
的埃塞俄比亚人，也完全能在白尼罗河两岸生活的部族中间找到与自己相貌极为相似的
人；同时，我们在腓尼基人或犹太人的俘虏的形态中，也可看出熟悉的现代犹太人的侧
影。因此，我们有这样的证据：一个种族能够在三十个世纪以上或几百代以上的过程中，
保留着自己容易辨认的专门特征。当一个种族远离自己最初居住地移居别处时，例如，
当非洲黑人移居到美洲，或者犹太人从阿尔汉格尔斯克（ Archagel）移到新加坡的时候，
这种类型的固定性可能在或大或小的程度上仍保存下来。但在那里，某一部族的外部形
态会发生显著变化，而这种变化的原因应该从跟外部族的混合中，或从生活条件的变化
中，或同时从两者中去寻求。
       异族婚配或种族混合的结果，可以根据最显眼的例子之———根据称为黑白混血
儿（西班牙语为mulato，来自mula——骡）的介乎白人和黑人之间的混血儿，为一切英
国人很容易地辨认出来。黑白混血儿的皮肤和头发颜色是一种介乎其双亲的皮肤和头发
颜色的中间色。在白种人和印第安人的混血种再和白种人所生的孩子，所谓“卡特郎”
（西班牙语cuarteron）的身上，又出现新的中间色度，等等。另一方面，称为“赞包”
（西班牙语zambo）的黑人和白人与黑人的混血种的后代，又回到完全黑人类型。这种中
间性是混血种的共同特性，而且或多或少带有返回到祖先类型中之一种的倾向。为了说
明这种事实，图13提供了马来人母亲和她那些跟西班牙人父亲住在一起的女儿们。在这
里，虽然所有的孩子都表现着混合的成分，而一些则欧洲人的样子占优势，另一些则马
来人的面形特征占优势。混合人种的影响同样可以按迹探求到头发，这种影响常常可以
在那些处于较直的欧洲人头发和有绒毛的非洲人头发的中间状态，黑白人种混血儿的旋
转鬈曲头发上十分明显地看出来。巴西的卡富索人（CafusoS）是一种当地的土著部族和
黑人奴隶之间的特殊混合人种，这种人以头上一大团髦起的曲发而闻名。这种头发形如
天然的假发，它迫使其享有者在通过茅屋门口时要低头弯腰。这种头发可以在图14的一
个卡富索妇女的肖像中看到，同时很明显，或许也很容易得到解释：美洲土著刚硬的直
发由此获得了某种程度的黑人头发的鬈曲性。混合人种的机体组织也是平均地获得双亲
的特征，这正如在黑白种人的混血儿身上所见到的；这种混血儿从自己的黑人祖先那里
承受了耐热带气候的特性，同时又获得了抗黄热病的能力。
    况且，在两个种族居住在一个地区的情况下，到处都会产生混合人种，而且在最近
几个世纪里，大家都清楚地知道，地球上相当大的一部分居民，是通过种族杂交产生的。
任何地方也没有像美洲大陆这样清楚地暴露出这种情况。在那里，从西班牙侵占这些地
区如墨西哥的时代起，在广大区域里住满了西班牙人和美洲印第安人的混血儿——这是
西班牙人和美洲土著的后裔；同时，随着非洲黑奴输入西印度，也在那里出现了黑白种
人的混血居民。由于注意到这类种族杂交，人类学家们就能够用它来解释人类中无数的
差异色度，而不必去承担那种把每一小类不确定的人归入某一专门人种的毫无解决之望
的课题。以开罗的运水人为例，它说明只允许把每个人归入其真正种族的分类之中是很
困难的。这种运水人说阿拉伯语，是伊斯兰教徒，但是他完全不是阿拉伯人，正像他不
是古代王国的埃及人一样，他是国家之子。这个国家在数世纪的过程中发生了努比亚人，
科普特人，叙利亚人，贝都英人以及其他许多民族的混合。他的祖先实际上可能源于地
球上的三个部分。在印度的土著中同　样能够找到这样的一些肤色和面部特征的异种，
这些异种不能确切地归入一个人种。但是应当记住，居住在这些国家的居民中，有彼此
极为不同的人的异种，这就是，深肤色的土著或山区部族，从西藏越界而来的蒙古人，
和从西北侵入国土内部的较白的古代雅利安人或印欧人；不必再谈其他的民族了，单就
这些民族在整世纪、整世纪过程中所形成的混合本身，必然会产生无数的混合人种。在
欧洲也一样，如果把波罗的海沿岸的金发民族和地中海沿岸的深发民族，当作两个不同
的异种或种族，那么，它们的杂交就能够解释我们所看到的棕色头发和中间肤色的无边
的多样性。因此，如果能够设想，假若在遥远的古代人就已经分成了若干主要的大种族，
那么，它们在后来许多世纪过程中的杂交，就可以很顺利地解释无数的、较不明显的和
由一种过渡到另一种的异种的形成。
    在一个种族中，仅仅看到那些偶然属于同一类型或彼此相似的人的结合是不够的。
他们相似的原因是很清楚的，事实上，我们把它们命名为种族本身就证明，我们认为它
们是这样的品种，它的共同特点是从同一祖先那里承继来的。但是，属于动物界的经验
证明，种或品种，即一代一代地保留着相似特征的能力，同样也是能够改变的。事实上，
有经验的畜牧者细致地选择那些在某一特定方面发生变化的个体并使之交配，就有可能
在若干年后形成有角的牛羊的某种专门品种。动物的专门的种或品种，没有人的这类直
接干预，而是在新的气候条件和饲料条件下直接形成的。在这里，苏格兰的小马驹或墨
西哥平原上那些由西班牙人带来的马所繁殖起来的小野马，就可以作为众所周知的例子。
这就自然地使人想到，人的种族也可能被拿来当作从一个共同的原始种类发生时改变了
形态的品种。可以作为这种情况有力证据的，不只是下面这一事实，即具有其全部肉体
和精神之差异的人类变种，是由一个逐渐转变为另一个；而且也有这种情况，即甚至最
不相同的种族也可能在各方面混合而产生混血的或另一层次的种族，这种种族自己形成
之后，就能够繁殖起来。人种多元论认为有若干彼此独立发生的单独人种，这种理论的
维护者们，否定了某些种族——例如，英国人和澳大利亚人——可以产生能够繁殖的后
裔。但是众多的证据越来越倾向于肯定一切种族之间杂交的可能性，而这就证明，在动
物学方面来说，一切人的变种都属于一种。虽然这个原则明显地有坚实的基础，但是应
当承认，我们还很少知道人种变化的方式和原因。大的种族——黑种、棕种、黄种和白
种，具有其众所周知的不同特征，这些种族早在成文的证据出现之前就确立了。因此，
它们的形成过程隐藏在遥远的史前时期。无论那个民族有史时期所发生的同样重大的变
化，也是不清楚的。曾经提出过似乎真实的证据，那就是我们的粗野的原始祖先，比起
他们的后裔来，不大能够用建造住宅，使用火和储藏食物的方法来抵抗气候的影响而保
护自己，因此，他们只能在移居地新的气候的影响下经历巨大的肉体上的变化。好像在
最近时期，也能指出在新的生活条件影响下所发生的类似人种的某种变化。例如，贝多
博士的测定证明，在英国，工业城市生活使得居民的身高比他们那些从乡村到城市来的
祖先要矮一或二英寸。同样在落基山脉里的斯纳克（Snake）印第安人部族，他们那由许
多代受压迫的贫困生活所决定的衰弱的形体和野兽般的面容，使他们跟平原上生活较好
的亲属截然不同。同样可以肯定地说，合众国中的纯正黑人在不多几代的过程中，也发
生了一些变化，他们的肤色已较淡了些，他们的特点也改变了些；同时，在同一国家里
的纯正白人，也变得稍微粉红一点，获得了较深而且较光亮的头发，较突出的颧骨和较
宽大的下颚。或许这是种族变化的最好的可靠例证。极难　看到发生清晰变化的种族，
因为这种变化到处都被旧种族跟那些同他们移居在同一地区的新民族混合和杂交而发生
的巨大改变所掩盖了。假如谁根据古代希腊雕刻来证明民族的希腊类型，从佩里克勒斯
（Periklers）时代就改变了，那么人们就会对他提出异议，因为古代部族的残余早就已
经跟其他民族融合得辨认不出来了。仅仅上面提出的事实，就足可以说明任何确切地按
迹探求人种发展的开端和进程的尝试之不可靠性和困难性。但是，同时我们也有我们能
够进行研究的基础；这个基础就是下列事实：这些种族并不么毫无区别地传布在整个地
球表面，而是某些种族属于某些地区，显然，它们中的每一种族是在自己地区的气候和
土壤条件影响下形成的，它们在自己地区繁殖并由此向四面八方传布，同时在中途改变
了并和其他种族混合了。下面的简短论述可以提供一些关于大种族如何完成传布和混合
的概念。这种概念包含着著名的解剖学家——特别是赫胥黎和弗劳尔教授确实深思熟虑
的意见。虽然这种方案不可能是某种被证明的或毫无争议的事物，但仍然希望通过对下
述事实的理解来明了并肯定我们的概念；那些事实是，人在地球上的传布，不是以部族
之毫无秩序地分散的形式进行的，而是顺着某些大的运动方向；虽然不可能详尽地按迹
探求这些方向，但是在许多情况下可以确定它们的正确性。
    种族的肤色和它们所处的气候之间存有实在的联系，这从对所谓黑皮肤的民族的观
察中表现得最为明显。古代的作家们，在探求对黑人肤色的解释时满意地指出，太阳把
他们晒黑了。虽然现代的人类学家们不会这样不加思索地解释这个问题，但是世界地图
表明，这种肤色最深的种族类型多半生活在热带气候下面。黑色种族所处的空间的中线，
沿着赤道的热而肥沃的区域，从西非的几内亚延伸到带有新几内亚名称的东阿尔西佩拉
格（ Eastern Archipelago）的大岛。它所以带有这个名称，是由于那里的土著居民类
似黑人。这些黑色民族可能源自同一地区，同为它们虽由于地理分布不同而有显著差别，
但它们肉体上全部相似。在孟加拉湾内名为安达曼群岛（Andamans）的岛链，特别引起
人类学家们的注意。人类学家们在岛上发现了很少居民，他们是些粗野的类似儿童的蒙
昧人。这些蒙昧人身材很小（男人低于五英尺），他们的皮肤是黑的，头发鬈曲；其断
面非常扁平；头发的状态由于他们有给自己剃头的习惯，读者可用想象去补充。但是，
在这些方面和非洲黑人相似的同时，他们跟非洲黑人也有不同，颅骨不窄，又宽又圆。
嘴唇不那么肥厚，鼻子不那么宽，下颚不像非洲黑人那样有力地突出。解剖学家们认为
——这种意见已被弗劳尔的颅骨研究所证实——安达曼岛上居民可能是某种极早的人类
部族的残余，或许是原始黑人类型的最优秀的代表，这一类型后来在传布到世界广大地
区的情况下，各个方面都发生了变化。非洲黑人人种，我们在上面已经写过了，它具有
专有的特征——狭窄的颅骨，突出的下颚，棕黑色的皮肤，多绒毛的头发，扁平的鼻子，
肥厚的、被毁坏了的嘴唇。或许，居住在赤道附近如新几内亚的民族中的黑人类型，这
些特征是最为明显的，但是，黑人顺着大陆向一切方向传布时，由于在大陆区域上跟浅
色种族——例如，跟北海岸的柏柏尔人（Berbers）和东海岸的阿拉伯人杂交而产生了各
种色度。随着种族向南方的传布，在刚果和卡菲尔人区域，可以看到，肤色和面部特征
已不是全像黑人的类型，因而使人产生这样的印象：好像中央区域的居民在新的气候条
件下已改变了一些种族的类型。在这方面，南非身材矮小的霍屯督-布须曼部族是最突出
的。虽然他们保　留着黑人的窄颅骨、鬈发和面部特征等形态上的许多特点，但他们的
皮肤却具有较浅的棕黄色调。没有任何理由这样设想：产生这种情况的原因是黑种人跟
较浅色的种族杂交；在那里也不存在黑人可能与之杂交的那种种族的任何迹象。因此，
如果布须曼人是一种特殊的黑人异种，那么在这里，我们就有了在新条件影响下种族改
变的最好情况。现在回到南亚，到马来半岛和菲律宾群岛去寻找人数很少的森林部族，
显然，它们与安达曼人有亲戚关系，那里的人一般的名称为“矮小黑人”（也就是“小
黑人”）。显然，他们属于任何时候也未曾在世界各地广泛传布过的某一种族，这一种
族的残余受新来的较强的种族所迫，只好去寻找山中的隐蔽所。
    最后，我们来看一看下列区域里的东方黑人种的传布广泛而且复杂的种族，那些区
域是著名的美拉尼西亚（ Melanesia），从新几内亚延伸到斐济群岛的“黑色群岛”。
属于帕特森（Patterson）大主教区各岛的居民，跟非洲黑人有明显的相似点，虽然也有
一些显著不同的特点，如较突出的眉上弧线，及跟非洲黑人形成鲜明对照的鹰鼻。新几
内亚附近的美拉尼西亚人，因有绒毛头发（马来 PaPuwah——鬈曲发）而被称为巴布亚
人；他们的头发有时长得很长，像个大拖把。在美拉尼西亚，从深棕黑色到巧克力色或
胡桃色的种种肤色，说明跟较浅色居民进行过颇多的杂交。这种杂交在斐济群岛沿岸居
民中最显著。在那里，深色的美拉尼西亚人种族虽占优势，但却跟较浅色的波利尼西亚
人种族进行了杂交。这种混合说明了美拉尼西亚语和波利尼西亚语的亲密关系。最后，
现已绝种的塔斯马尼亚人是遥远独处的民族，这个民族属于东方黑人。
    在澳大利亚，在这个广大的岛洲上，它的植物和动物跟亚洲的不大相同，好像是地
球历史很久以前时期的残留，我们发现了很少的迁徙流浪的蒙昧居民，他们跟在北方的
新几内亚较黑的种族和在南方的塔斯马尼亚人有显著的区别。带有深巧克力色的澳大利
亚人可能被看作是深色人种的特殊类型。但是，他们的颅骨像黑人一样是狭窄而成梭形
的，只在某些专有特征方面有所不同；这些方面已经提到过了，实际上就是跟其他种族
的颅骨明显不同的特点。
    当我们在世界地图上寻找现在仍然存在深色皮肤种族的地方时，我们发现，受到信
赖的作家们把印度大陆上的一个地方给搞混了。这个地方的山地部族，是雅利安印度人
侵占印度之前，在古代南印和中印生活的人的类型。这种纯粹形态的类型，就在那些几
乎不耕种土地而过着未开化生活的部族之中，同时，作为主要民众，大都跟印度人杂交，
他们整世纪地处在印度人的影响之下，形成了南方很大的达罗毗荼族（ Dravidian），
如泰米尔族人（Tamil）和泰卢固族人（Telugu）。
    向西走得再远一些，就发现能够识别的非洲深肤色种族，这一种族包围着努比亚人
（Nubian）部落，并较难在阿尔及利亚和突尼斯的柏柏尔人（Berbers）中间把它区分开
来。如果是这样，那么，大概古代埃及人主要是属于这一种族，虽然他们已经跟远古时
越过叙利亚国界来到这里的亚洲人混合了。为了按照用他们（参看第九——十一章）来
代表种族的那些绘画去判断古代的埃及人，我们就必须把他们的眼睛转为侧面，把他们
的身体涂上棕红色。任何人都不可能比古代底比斯（Thebes）的埃及人更为　强烈地感
到，人类种族间最主要的区别之一，就是肤色和面部特征，而这就把埃及人一方面跟埃
塞俄比亚人区别开来，另一方则又跟亚述人或以色列人区别开来。
    假如现在转向世界的另一个地方，我们就会发现，人的蒙古类型在北亚的广大草原
上有它最好的代表。他们的皮肤具有棕黄色，头发是黑的，刚硬而长．然而脸上须毛却
很稀少。他们的颅骨的特点，造成颅骨较宽，颧骨突出，眼眶的外沿向前伸出，同时眉
上的弧形不大发展，眼角倾斜，鼻子短平。按传布和数量来说，蒙古人种是很大的人种。
东南亚的大量民族，都发现出它们跟中国人和日本人那众所周知的肤色和面部特征的亲
密关系。蒙古类型在全世界广泛传布的情况下，由于气候和生活方式的变化．更由于跟
其地种族的杂交，越来越丧失了它的特点。这一点，在东南亚最为明显，在那里，如在
中国和日本的可做为特征的颅骨宽度缩小了。鞑靼族汗国．从远古时代就力求急进欧洲。
鞑靼人的后裔在其语言方向是这样的：匈牙利语和芬兰语，比起在现代类型的匈牙利人
和芬兰人中所能探求的肤色和面部特征来，保留了更为鲜明的源自亚洲的痕迹。但是，
芬兰人没有丧失使他们跟当地瑞典人相区别的种族特点，而矮小的拉普人，在某些方面
却表现出跟西伯利亚同部族的人的相似点，这些同部族的人们跟他们一样，带着自己的
北方鹿在极地范围内游荡。在挪威山地的拉普人中间，或许能找到最纯正的拉普人类型。
    假如我们对世界种族的研究走得再远一些，那么，我们的任务就更那艰巨。在马来
半岛上，在亚洲的最东南角上，出现了最初的马来种族的成员，这个种族大概是传布在
苏门答腊、爪哇和东阿尔西佩拉格的其他岛屿上的蒙古类型的远支。从马来阿尔西佩拉
格延伸到太平洋有许多岛屿，先是密克罗尼西亚群岛，然后是波利尼西亚群岛，我们暂
且不谈东方的复活节岛（EasterIsland）和南方的新西兰岛。密克罗尼西亚人和波利尼
西亚人在语言方面以及或多或少在身体结构方面，表现出跟马来人的联系。但是，他们
并不是真正的马来人，在他们中间可以见到长面孔、窄鼻子和不大的嘴，这些使我们想
起了欧洲人的面孔，正如找们在这里所引的图15上的密克罗尼亚人身上所能看到的这个
面孔，这个人是这种多种民族混合类型的代表。似乎可能是这种情况，某一个跟马来人
有近亲关系的亚洲种族，它在南太平洋的岛屿上传布，在跟深肤色的美拉尼西亚人杂交
的影响下，改变了它自己的特有类型，因而现时各岛上不同类型的居民，外表常常极为
多样。这一海员的种族甚至为自己开辟了通往马达加斯加的道路，它的后裔在那里或多
或少地跟从非洲大陆来的居民融合了。
    现在我们来谈谈双重性的美洲人陆。我们在这个新大陆里遇到了与旧大陆完全不同
的种族问题。从新地岛到好望角或塔斯马尼亚横穿地球的旅行家，在不同的气候下发现
了截然不同的人种：白色的，黄色的，棕色的和黑色的。但是，假如哥伦布（ColumbuS）
把美洲从南到北整个地区都看一遍，他会发现那里的居民没有这种极端的不同。假如把
那些从十五世纪起就来到　这里的欧洲人和非洲人弃置一旁，美洲土著一般可能属于同
一个种族，这一点我们已经不止一次地谈过了。这并不意味着他们全都彼此相似，而是
指他们在人种方面的差异；颅骨的形式，面部的特征和皮肤的颜色，它们虽然是重要的，
但却是第二义的变种。这里有若干种族，不大可能每一个都确定出它在本来地区的本来
类型；但可以立刻想到，某一已经形成种族的部族移居到一个地方，在热带也好，在温
带也好，这个种族仅仅是在传布和习惯水土，就像欧洲的马从哥伦布的时代起变得稍瘦
了些，人本身也是一样。大多数人类学家都把美洲土著归为东亚来的蒙古人种，这个种
族能适应最极端的气候，并且在颅骨的形式、浅褐色的皮肤、直而黑的头发和黑色的眼
睛方面，表现出跟美洲部族的极大的相似性。图16和图17所提供的是北美最优美的现存
形式之一的蒙昧的狩猎部族——科罗拉多（Colorado）印第安人；而在图 18中，考依克
桑（Cauixan）印第安人可以作为粗野而懒惰的巴西森林居民的典型。当确定亚洲和美洲
的部族可能是以这样的方式由同一原始祖先发生的时候，我们应当以谨慎的态度来对待
那各种不同的理论，这些理论在寻找到新大陆定居的亚洲部族迁移时所走的通往大洋和
岛屿的道路。大概在新大陆也像在旧大陆一样，人出现在现时之前的地质时代，因此，
蒙古人和北美印第安人之间的血缘关系可以追溯到他们还没有区分任何大洋的时代。可
以设想，发展已停了下来的、生有像屋顶般的颅骨穹窿的爱斯基摩人，可能是日本部族
的一个分支；与此同时存在着这样一些特征，即较文明的墨西哥人和秘鲁人，通过某种
途径从亚洲民族那里获得了艺术和思想。
    在接近结尾的时候，我们来研究一下金发民族，它们在历史　的进程中越来越在地
球上成为精神、道德和政治方面的统治者。虽然通常把他们说成是人类的一个异种，但
是很明显，他们并不是某一种单一的种族，而是多种多样的混合的居民。他们分为两大
类——深发白人和浅发白人（melanochroi和xanthochroi），这种分法是对他们进行分
类的一个步骤。关于深发白人民族的古代绘画，传到现代的有亚述人，腓尼基人，波斯
人，希腊人，罗马人；假如把安达卢兹人和黑发的威尔士人（Welshmen）或布列塔尼人
（Bretons）和高加索人这样一些当代民族，同上述这些民族放在一起，就将看得非常清
楚，它们之间的相同点只限于一般的特征。他们的皮肤是淡褐色或黄白色的；眼睛是黑
的或深褐色的；头发是黑的并且大部分呈波浪形或鬈曲；他们的颅骨的大小极为不同，
虽然很少有非常宽的或非常窄的，其侧面是垂直的，鼻子是直的或是鹰勾的，嘴唇比起
其他种族来并不太厚。对金发民族的最早描绘，可以在埃及艺术家们的作品中找到，在
那里面，描绘了某些北非的土著，他们的黄白色皮肤，天蓝色眼睛，出自至今仍以金发
部族著称的地方。这些金发的利比亚人，也像生活在叙利亚附近并且形成为犹太人中的
一种特殊类型的白面红发部族一样，过去和现在都可能跟下面金发的民族有亲戚关系，
这种金发民族在古典作家获加关于野蛮居民——哥特人（Goths）向北到图列（Thule）
的居民——的消息时，就已经居住在欧洲北方。这些早先时期深发和浅发异种的杂交，
最终形成了生有深黄色头发、纯白皮肤或褐白中间色皮肤的人的无数异种。至于浅发和
深发种族的起源和最初住地，要做出判断则是极为困难的事。语言大大地有助于说明金
发民族的早期历史，但是，它没有克服把金发白人和深发白人分开的困难。彼此被民族
语言结合在一起，就像现时不论是金发的汉诺威尔人（Hanovians），还是较深色头发的
澳大利亚人都说德语一样。在凯尔特民族中间，苏格兰的山地居民常常使我们想起古典
历史中所描述的那些高高的红头发的高卢人（Gauls），在同一历史中，有的地方证明同
时也存在有肤色较深的、个子较矮的凯尔特人，他们就像现代的威尔士居民和布列塔尼
人那样。为了有助于说明这跟我们的祖先有如此密切关系的课题，赫胥黎发表了这样的
设想，金发的人构成了原始部族，由于他们同遥远南方的深肤色种族进行了杂交，于是
就为深发白人的混合种族提供了基础。无论在哪里，这种白肤色和深肤色种族的混合种，
显然在相当大程度上成为他们所遇到的那些地方的居民的基础。用这种方法也可以解释
北非的摩尔人（Moors）和无数的所谓阿拉伯人——较深色的白人的形成。在说印度语的
亿万印度居民中，肤　色也同样证明：他们的种族是通过国土的侵入者雅利安人同肤色
较深的土著的混合而形成的。吉普赛人（Gypsies）正是这种结合的富有教益的例子。他
们是游牧的低下等级的成员。他们从印度窜出并在最近几世纪中布满欧洲。图19中的瓦
拉几亚平原（Wallachia）的吉普赛女人像，可以作为这些最近来自东方的外来者的一般
类型。他们的不合语法的印度方言证明，他们祖先的一部分来自我们的雅利安族的先祖，
然而他们的肤色（大不列颠的所有居民中最黝黑的）也同样说明他们祖源于人的较深色
的异种。
    因此，无论是替世界各民族在人类某些主要异种中分配所在地，还是在它们的混合
中分配所在地，都是大有禆益的课题，虽然这个课题是困难的，是具有摇摆性的。但是，
任何阐明种族的这些大的原始异种的发生和确切地指明它们最早的住地的尝试，在现时
材料不足的情况下必然都是徒劳无益的。人在地球上的出现假定是在下述地质时期：当
时陆地、海洋和气候在地球表面的分布与现在不同，那么在地球的两半球上，除了现在
的热带之外，还有这样的地方，那里有温暖的气候和茂盛的植物，利于最少需要文明时
期技术的人的生活。从文明时代起，居民的连续不断的波动能够扩散到气候较冷的地方。
或许可以较有根据地设想，气候温和地区的白色种族要比其他种族形成得晚一些，他们
经不大住极度的炎热或没有文化的生活，但是他们却有认识和驾御的能力，这种能力能
够控制上述的世界上的这些条件。


第四章 语言

人类学——人及其文化研究
第四章　语言

    表征的采用——动作语——用声音表示的动作——自然语——动物的表达方式——
语言中富有感情和模仿的声音——声音和意义的变化——用另一种声音表现意义——儿
童语言——字音清晰的语言；它跟自然语的关系——语言的起源
    人们有各种各样用来彼此联络的方法。他们能够做出动作，发出喊声，说出字音，
描绘形象，书写字母。这就是各种不同种类的全部表征。我们从最而单的和自然的表征
开始观察，来了解它们是怎样实现其效用的。
    当人们由于某种原因而不能互相交谈的时候，他们就采用动作表示的方法，采取所
谓表情或手势。每位读者从儿童年代起就能或多或少熟练地运用这种方法进行交谈。我
们先拿一件简单的事情来说。小孩子打开了客厅的门，坐在客厅里的哥哥向他摆头示意，
叫他不要喧哗，因为父亲在睡觉；这时，小孩子用表征说明，他来拿箱子上的钥匙，而
哥哥用另外的表征来回答他，钥匙在自己挂在前厅的大礼服的衣袋里，然后对那小孩子
做了表示多种意思的动作，叫他走开并替自己小心地把房门关上。这种动作语的形式我
们不但全部了解而且使用。但是，为了看看能把它改善到何种程度，以及它是怎样成为
完善而确切的　交际手段的，应当研究它在聋哑人中的应用，那些聋哑人不得不如此大
力地依赖它。为了提供一种怎样能够使动作起到言词作用的概念，我们将描述那些表征，
有一天一个聋哑人借助这些表征，当着记录者的面叙述一个儿童的故事。他开始是举起
手，把手掌落向地下，到距地一码的位置，就像我们想表示某一儿童的身高时所做的那
样，这意味着他想说一个儿童。然后他好像在颏下结扎设想的帽带（对他来说这是用来
标志妇女的一般表征），以表明这个儿童是姑娘。然后母亲也同样被引到场景中来了。
母亲用手把姑娘招来并给她两个便士，又用手势比方把两个钱币从一只手传给另一只手。
假设发生了某种疑问：这些钱币是铜的还是银的；他就指指某种棕色的东西，或者甚至
以通常对待铜钱的那种轻视态度来麦示它，这种态度一下子就把这些钱币跟银子区别开
了。然后，母亲给姑娘一只带把的杯子，这个则借助食指，用食指在空中划个圈形的轮
廓，以表演动作本身的形象来表现它。然后，不允许产生任何怀疑地模仿一些确定的、
在用匙盛糖蜜时的动作，以此告知，打发孩子去买的正是这种糖蜜。在这之后，用一挥
手表示，叫儿童去完成交给她的任务；这挥手还兼着通常关于走动的表征，而这走动通
常是以两个手指在桌子上移动来表示的。转动假想的门把手，把我们引进一座杂货铺，
用一种像是在柜台上把手掌放平整的水平动作，来表现这个店铺的柜台。用手势表示，
在柜台后面有一个人；为表明这是一个男人，就做了一个通常的手势：讲述者把手放在
下颏上，并顺着有胡子或可能有胡子的地方往下捋；然后做一个在腰上裹围裙并扎一个
结的动作，说明这是一个男人——小老板。姑娘把带把的杯子交给他，把钱递到他手里，
并转动食指，像装糖蜜那样，以此来表示她要买这个。然后我们看到，好像这只带把的
杯子变得带有想象的重量，被拿起来又被放下；好像架子上有个装着糖蜜的大容器，把
这里的糖蜜装满那只怀于，又像有一个特有的扭转勺柄的动作，来隔断最后拖长的糖蜜
丝；在这之后，好像小老板把付给他的两个硬币丢进钱箱，而姑娘也就双手捧着带把的
杯子走出杂货铺，这个又聋又哑的讲述着进一步表演哑剧，好像姑娘仔细看了杯子之后，
见杯沿上有一滴糖蜜，就用手指把它抹起放入口中．并受到了再一次尝尝的诱惑；母亲
看到留在孩子围诞上的糖蜜污点，知道了她的这种行为，等等。
    语言原则的研究者发现这种用动作会话是如此富有教益，因为它有益地、十分详细
地阐明了会话的过程。在这里所采用的表征有两类。眼前的物象用第一类表征来显现。
例如，假如聋哑者想说“手”或“皮靴”，他就换自己的手或皮靴。在有语言能力的人
说“我”、“你”、“他”的情况下，聋哑者就直接指自己和另外的人。为了说明“红
的”或“蓝的”，他就换换自己嘴唇的内部或指指天空。第二类表征的表现通过模仿的
概念。因此，当聋哑者表演一种姿态的时候，例如他表演喝，那么这可能意味着“水”，
或“喝”，或“渴”。把面颊贴附到手上则表示“睡觉”，或“假寐”。像在拍打时那
样用手富有表现力地一挥，按情况可能意味着“长鞭子”，或“马车夫”，或“出发”。
用动作表现“火柴”，像把它燃着一样；“蜡烛”——支起食指模仿蜡烛，好像把它熄
灭。在动作语里，也能模仿说话人所处的精神状态的征兆，于是这些征兆也就变成了其
他人同一种精神状态的表征。例如，模仿“冷”的动作；微笑意味着愉快、赞同，认为
某种东西是好的；而皱眉则意味着愤怒、“责难”，认为某种东西是坏的。或许，赋予
同一种表征的这些不同的意义，可能会使人感到模糊不清；但总有办法加以改善，因为
在某种表征的意义始终不明确的地方，可以用另外的表征来补充。例如，假若要求表示
“笔”，那么模仿写的动作可能是不够的，因为这种方式既可以表示“写”，又可以表
示“信”；然而如果表现出擦拭和执着笔的样子，那么就变得明确了：所表示的正是笔。
    到现在为止，我们所叙述的这些表征自身就把自己阐明了，也就是它们的意义由于
它们的形式而显得明明白白，或者，在任何情况下，这种意义都可能被一切研究那些表
征之使用的局外人所猜中。动作语大部分是由这类自己阐明的或自然的表征所组成的。
在那些聋哑人一起生活的情况下，他们采用了一些局外人若不预先了解清楚是怎样产生
的就很难了解的表征。例如，聋哑人同伴互相以带表情的呼声来表示意思，如他们能够
用缝纫的手势来表示某一个小孩子，正如询问时所表示的那样，这种手势所以用来表示
这个孩子，是因为他的父亲是个裁缝匠。这类表征有的可能起源极为久远。例如，在柏
林的聋哑人的作坊里，砍头的手势意味着法兰西人。经过研究发现，孩子们为路易十六
世之死的故事所感动，他们在历史指南中读过这个故事，并且从那时起，就选取路易十
六世的死刑作为整个法兰西民族的表情象征。但是，对于任何刚开始学习这类表征的儿
童来说，如果他们不知道因何选用这些表征，那么这些表征也就像是假造的了。
    在研究了聋哑人之间所采用的动作语之后，再研究那些虽能说话，但由于语言不同
而彼此互不了解的人们之间所使用的动作语，是了解动作语的基础的最好方法。因此，
美洲西部大草原的著名的表征语，可以说只不过是动作语的方言；这种表征语是白人狩
猎队和土著之间以及各部族的印第安人之间的会话手段。例如，“水”就是用手捧想象
的液体和把它喝光来表示；“火”则用大拇指紧贴太阳穴，其余手指张开来表示。虽然
各个不同的部族使用的表征十分丰富多彩，但是，人们之间的这类交际手段是如此自然，
在全世界传播得如此广泛，以致像拉普兰人（Laplanders）这样一些居住在远方的人们
来到大城市后，当他们跟聋哑的孩子们相遇时，会感到自己的孤独感减轻了，立刻就高
兴地用全世界的表征语跟这些孩子交谈起来。用这种方式只能理解具有自己解释性的自
然的表征。而且在这类表征中，对局外人来说有些也可能是完全矫揉造作的，是局外人
暂时所不能理解的，因为它们是旧的表征，这些表征现在已经丧失了它们在某个时期曾
经十分明显的意义。例如，北美表示“狗”的手势是用两个大拇指在地上画线，类似两
个竿子在地上拖。显然，这种在现实中没有意义的表征，是属于印第安人中没有马的那
个时代的。当时他们把支帐篷的竿子捆在狗身上，所以狗就拖着它们从一个地方移到另
一个地方，虽然狗比这还干更多的活，但现在习惯还保留着这种表征。
    应当指出，动作语无论在怎样情况下也不能逐字地表达我们的语言。原因之一是，
动作语极少能表现抽象概念。聋哑人能够表现制作各种不同东西的能力，如筑墙或剪裁
衣服，但是他们却无法通过手势表现让人了解对这一切来说是一般的、我们所说的“做”
的抽象概念。聋哑人甚至必须动用各种不同的、极为拙劣的表现方法，来表示介词“在”
或“从”的意义，例如，像放或拿出他们说的物体。其次，我们拿某种句子跟那些些由
聋哑人借助表现同一内容的手势做一番比较，立刻就会看到，我们采用的许多词完全没
有与之相适应的表征。例如，假若我们用言词说：我留在桌子上的那个帽子是“黑的”，
那么，这个肯定的说法实际上能够用动作表达所有那些我们称作实词的词，像帽子、留
下、黑的，可以找到相应的表征。但是对于那些可以称作“语　法意义的”词来说，如
“the（这），Which（哪一个），is（是）”，就没有找到表征，因为没有表示它们的
动作语。其次，语法确定了名词、形容词和动词之间的区别。但是这些区别不能在动作
语中找到。在动作语中，对森林中的草地的表示，既意味着“草”，也意味着“绿色的”；
而且在动作语中，好像是为了自己暖手的动作，可能有“温暖的”，或者“取暖”，甚
至有“暖炉”的意义。在动作语中没有（假如不是向读者提出某些伪造手势）任何跟词
尾变化相应的词，即把你去和去、他的和他、在家和家相区别的那种语法变化。这一切
都受到观者心中唤起的某种图像的局限。开始，通过确立注意的对象，后又通过以其他
的形象来补充这一形象，或者伴有动作，来唤起上述图像，直到不去叙述所需要的那一
切为止。假如表征不是按照那种系列一个接一个，以便根据它们的出现加进某种意义，
那么观者就感困难。例如，为了告诉聋哑儿童绿色箱子，首先应当做一种表示“箱子”
的手势，然后——作如，指房子旁边的草场，表明它的颜色是“绿的”。当前这种动作
语的措辞顺序是“箱子是绿的”；假如这种概念顺序按照语句中的形式加以改变，那么，
儿童就可能不理解草和箱子有什么关系。像猫消灭老鼠，跟聋哑人的手势的顺序就不一
致。聋哑人先从表示逃跑的小老鼠开始，然后表示皮毛光滑而又长着须的猫，最后表示
猫跳向老鼠，于是这就构成了“老鼠猫消灭”。
    从向读者所叙述的这种动作语中，可明显地看到，人能够借助肉眼看得见的手势，
用那么轻便而令人满意的方法，来表现自己的思想。在下一个阶段，我们不得不阐明，
如何采用另一类表征，即人类声音的表征。根据和动作同样的一些原理，可以采用声音
来表现我们的思想感情，区别只是以听代替了看。
    人们用来作为表征之一类的声音，是由一些充满感情的呼喊声或声调组成的。人们
用发出的呻吟声来显示痛苦，如同用变了相的睑来显示一样；用欢呼如同用雀跃一样来
表现愉快。当我们朗声大笑的时候，声音和面部的表情完全一致。这些声音也就是用发
声所表现出来的动作（sound－gestures）；我们所说的感叹词的大部分都属于这种声音。
借助这类感叹声和语调，可以极为确切地表现那些哪怕是极为复杂的内心情绪，如同情，
或者遗憾，或者懊恼。如果让某一个人试着装出一副微笑的、轻蔑的或生气的面孔，并
且开始说话，那么当时就可以发现，他的声调也相应地发生了变化。为每一种特别心理
状态所专有的面部表情，直接影响着声音，特别是表现在元音的音乐素质上。因此，说
话的音调就成了那种他所感触到或把感触到的形之于色的感情的表征。说这种表现方式
实际上是音乐性的，那是因为它可以模仿提琴；在提琴上，改变音质，就可以把表现忧
伤变为表现愉快。人的声音也利用其他进入音乐领域的表现手段，如弱的声音和强的声
音、缓慢的声音和快速的声音、轻柔的声音和热烈的声音的对照，和音调的高度按照音
阶所进行的高低而变化。熟练地利用这些各不相同的手段，说话的人就能在听者的心中
使疲弱困苦的状态转为突然的惊异状态，同时，抽象性的愉快动作发展为兴高采烈，而
猛烈的暴怒逐渐平息为安定宁静。我们全都能做到这一点，更重要的是，我们做到这一
点，跟所使用的语言的意义没有任何关系，因为内心的激动可以借助没有任何意义的音
节的发育表现，甚至可以细致地表现。例如，一些意大利歌剧的语言对于它的大多数英
国听众来说，只是一些没有意义的音节，但是他们可以借助音乐和情绪的表现手段听懂。
显然，可以预断，不论那一民族所说的语言用这种表现方法必可为全人类所了解。人类
原来也是这样，因为最蒙昧的和离我们最远的部族，在感叹词中也有像“啊！”“噢！”
这种表现惊讶感、痛苦感、祈求感、威胁感、轻蔑感的声音，他们跟我们一样理解愤怒
的吼声　‘ ur－r－r！’减轻蔑的“呸！”
    其次一类用作表征的声音具有模仿的性质。就像聋哑儿童表现“猫”的概念时模仿
它的洗脸动作一样，会说话的孩子表现“猫”是模仿它的咪咪叫声。如果这两个孩子想
说明他们在想钟表，则哑孩就用自己的手表现钟摆的摆动，而会说话的孩子就发出“嘀
哒”的声音。在这里，声音又是表现音响的动作。采用这种方法，借助对其固有声音的
适当的模仿，我们的智力就能表达无数的各种各样的物象和动作。不只是孩子们用这种
模仿声音来取乐，而且这些声音也成了习惯用语，例如（英国人）说Coo（鸽子的咕咕叫
声）就是鸽子，说bee－haw（驴子的叫声）就是驴子，说 ding－donz（铃铛的丁当声）
就是铃档，说 rat－tat（环子砰砰的敲击声）就是门环，等等。未必需要补充说明，这
些表现方法全世界的人都是了解的。
    把表情的和用声音表现的动作合在一起，我们就获得了所谓自然语言，这种语言在
现实中是存在的，并且在蒙昧地区甚至具有某种实际的意义，例如，某位欧人旅行家跟
集聚在他那野营篝火旁的一群澳大利亚人谈话时，或者跟一家蒙古人在他们的毡帐内谈
话时，可以巧妙地运用这种语言。在这种情况下，他不只运用最富有表现力的表情，还
要同时伴有一系列的呼喊感叹声和模拟声。这种语言形成了人间自然的交际手段。这种
手段比起一些动作来是远较完善的。这是全人类的共同语言，是如此直接地从人类思维
活动中产生的，因而它必是从最遥远的时代起，从某个时期人已经存在的最原始的状态
起，就属于我们的种族。
    在这里产生了一个最有趣味的问题，而每一位研究家都有可能试着作出解答。低级
动物在哪种交际阶段上，它们的动作和声音是跟人类的自然语言相似的？每一位热心研
究野兽和飞禽习惯的人都清楚地知道，它们的许多动作和叫声并不是为了它们之间的联
络，而只是动物本身某种心理状况的征候。例如在下列情况下所表现的：羔羊在牧场上
欢跳，或兴奋的马匹在畜栏内拍打蹄子，或动物由于剧痛而哼叫。动物在这样做的时候，
一点也没有意识到它们旁边有某种别的动物，完全像人一样，一个人在屋里，愤怒地紧
握自己的拳头，或者由于痛苦而呻吟，或者放声大笑。当动作和叫声成了为其他动物而
用的信号时，它们才接近于真正的表征。同人一样，低级动物所做的那样的一些动作，
所发出的那样的一些声音，当这些动作和声音能为其他动物所理会时，也成了一种交际
的手段。例如，马彼此亲昵地互咬，同时相邀互相磨擦；家兔在地上顿足，别的家兔以
同样的动作来回答它；鸟类和兽类特别是公鸡和母鸡，在交配时明显地互叫。动物的动
作和叫声，在不同的情况下是如此明显地不同，我们根据经验，几乎有把握地知道它们
的意义。人的语言在其实践的合理件方面，并没有比召唤自己的小鸡的母鸡那咯咯叫声，
或者比牛摇着头，为威吓靠近垣栅的狗而发出的暴怒声走得更远些。但是迄今为止，还
没有一个研究家能按迹探求哪怕是下面这样一只狗的智力发展过程：它跳起来，为的是
要得到一块肉；或者是吠叫，为的是让人给它开门。很难说，在何种程度上，狗的智力
能把跳跟喂食联想在一起，能把吠叫同门将被打开联想在一起；或者，在何种程度上．
狗形成了跟我们相类似的那种关于它在做什么和它为什么要这样做的观念。无论那里怎
么样，很明显，兽类和鸟类掌握自然语言到了这种程度，能体产生动作；能发出声音作
为信号，并作为信号来领会这些声音。然而狗的智力未必能超过下面这种理解力，听到
绝妙模拟咪咪的叫声．狗就在室内寻找猫。但是作为一个儿童，听到他的乳母咪咪的叫
声，很快就行出乳母想以此来对某一只猫说点什么，这只猫可　能并没有在附近什么地
方。由此可见，小孩子能够理解还没有被证实的东西；而这一点，最聪明的狗、大象或
猿猴是想不到的。小孩子能够理解，声音可以用来作为思维或观念的表征。因此，低级
动物虽然同人一样具有自然语言的基本方法，然而未必能够超过这些最简单的萌芽，而
人的智力却很容易地过渡到最高级的阶段。
    在对动作的自然语言和叫喊声的叙述中，在尚无较完善语言的地方，我们到现在为
止还仅仅把这种语言看作是单独使用的。现在我们应当指出，它的片断跟普通语可以一
起使用。人们无论说什么语言，无论是说国语——英语，还是说汉语，还是说乔克陶语，
他们总要采用属于自然语的说明性的动作、感叹语和模仿性的声音。母亲和乳母们在教
小孩动脑筋和说话时就利用它们。我们没有必要在这里引用托儿所的这类语言例子，因
为我们的读者中不注意它的人，未必能研究具有特殊用途的语言学。在成年人的对话中，
任意解释的声音或自然的声音变得较少了，但是它们还有，正如可从下面引用的例子中
所能看到的那样，不会把它们理解错误。
    关于动作，其中有许多我们（英国人）和其他民族都还在采用，这些想必是从人类
原始时期起一代代传到现在的。如演说家，当他低下头，或者举起带有威吓意味的胳膊，
或者把想象的敌人推离自己，或者指向天空，或者屈指历数自己的朋友或敌人的时候，
他所作的姿势就是如此。其次，在每一种语言中都采用了最为丰富多彩的充满感情的声
音。我们来引用一些在语法中提到的感叹词的例子：
    英文的： ah！= 啊！oh！= 哦！ ugh= 咄！ foh=呸！ ha！ ha！= 哈！哈！ tut
（t－t）= 喷！ Sh！= 嘘！
    梵语的：aho ！（感叹）aha（责备）um！（惋惜）
    马来语的：eh！（欢欣）web！（同情）chih！（不高兴）
    加拉人（Galla）语的：o！wayo！（悲伤）me！（恳求）。
    澳大利亚语的：nab！（感叹）pooh！（蔑视）
    转过来研究模拟声音的词汇的时候，我们发现，在一切人类语言中，无论是古代的
还是现代的，无论是蒙昧人的还是文明人的，都或多或少地包含着它们。一切儿童都能
很容易理解，下面谈到的动物和器物是怎样由于跟每一种声音相当而获得了它的名称：
    驴=eo（埃及语）。乌鸦=kaka（梵语）。
    猫=man（汉语）。夜莺= bulbul（波斯语）。
    戴胜鸟= npupa（拉丁语）。
    响尾蛇= shi－sin－gwa（阿尔衰琴人 Algonquins语）。
    蝇= bumberoo（澳大利亚人语）。
    鼓=dundu（梵语）
    笛子=ulule（加拉人语）。
    哨子一PiPit（马来人语）。
    铃裆= kwa-la－kwa－lal（雅加马人 Yakama语）。
    烟囱= Pub（基切人 Qqichet语）。
    枪=Pung（博托库多人语）。
    这类语言经常在地方上的民间方言中或在每种语言的俚语中重新形成，例如，英语
的POP，意思就是翻泡作响的姜酒；德语的gaguele，鸡蛋，是由母鸡下蛋时的咯咯叫声
而来的；法语的maitre fifi=拾垃圾者“菲菲先生”。以同样的方式用相应的声　音可
以表现许多动作。例如，在巴西特昆钢人（Tecuna）的语言中，“打喷嚏”这个词用ha
itschu来表示，然而威尔士人用来表示打喷嚏的词是 tis。在奇努克人的方言中，摹声
词 humm表示“放屁”，而赶牲口的人的 kish－kish的喊声，变成了表示“赶”马或牛
的动词。甚至可以找到一些由摹声词构成的完整的句子，例如，阿比西尼亚的加拉人为
了表达“铁匠拉风箱”，就说“tumtun bufa bufti”，恰如英国儿童能够说“tumtum
Puffsthe Pnffer”一样。因为这类词汇是直接取之于自然，所以可以预料，说十分不同
语言的民族，有时一定会遇到大体相同的摹声语。例如，西非的伊博语用okoko这个词来
表示雄鸡（英国人称做cook）。英语的动词 to Pat=轻轻拍击，轻轻鼓掌，和to bang一
拍，击，显然也是来自摹声，因为这类词汇在其他的语言中也有。例如，日本人用Pata
－Pata来表现拍或打的声音，而约鲁巴黑人有一个动词gbang，意思是“击”。
    有一天曾经注意到这类自明语的研究家们，现在在他们所通晓的一切新的语言中发
现了它们。在声音经过一个隐喻化（也就是转移）的过程，转变成与最初的意思稍远的
新意义，在这种情况下要揭示它们需要作较为细心的研究。但是，可以找到许多有助于
阐明问题现状的明显情况。在美洲西海岸的奇奴克人的俚语里，“旅店兼饭馆”称做
“嘿嘿（hee－hee）馆”。对这个术语，旅行者在不知道说这种有趣方言的民族中，摹
声语“嘿嘿”不只表示笑，而且引申为娱乐或消遣，因而这个术语实际上的意思是“娱
乐馆”的时候，可能会感到困惑。似乎很难找到某一种摹声语来表示宫臣，但是南非的
巴苏陀人（Basuto）能够非常成功地做到这一点。他们有ntsi-ntsi这个词，这个词的意
思是苍蝇，实际上是对它的营营声的摹拟。他们单纯地赋予这个词以阿谀奉承的寄生虫
的意义，这种寄生虫在首领周围发出营营之声，就像苍蝇在肉周围一样。这些取自不文
明民族的语言中的例子，跟在最文明的民族的语言中所遇到的例子相似，例如，英国人
采用专门表示“吹”的摹声动词to Puff，来表示关于对某种事或某个人的空洞、欺骗的
赞颂的概念。假如这类词的发音改变了，则它们的起源就只能根据某种偶尔保留这个词
的原始音的旧记录来识别。例如，如果英语的Woe（发音为Wou——“悲哀”）向上按迹
探求到盎格鲁撒克逊语的Wa（简单地说就是“哎呀”），那么我们就将发现，它原来是
现代音，就像变成表示痛苦或悲哀的名词的德语weh一样。同样，英国人未必会从Pipe
（烟斗，发音为Paip）这个词的现代发音，猜想到它的起源是怎样。但是，当他把它跟
那些在发音上和英文的 peep（ Pi：P——发唧唧声）相近，意义为牧人们吹的芦苇管或
芦苇笛的拉丁文的Pipa、法语的 Pipe加以比较，那么，他就会看到，乐器管子的声音本
身灵活地转变成了表示所有各类大小管子的词——其中也包括供吸烟用的管子（烟斗）
和水管（水烟筒）。与此相似，词汇像战时的印第安人一样地流浪，同时随着移动消灭
了中途的足迹。极为可能的是，我们常用的许多词，都是以这种方式由真正的摹声词组
成，但是在现在，永不复返地丧失了它的原始表现力的痕迹。
      我们还没有用尽我们所了解的，用它可以把某种意义赋予声音的手段。当需要指
出词义的改变时，人们常常改变它的某种发音。不难看到，在西非沃洛夫人的语言中是
怎样的。在这种语言中，dagou的意思是“走”， dagou的意思是“昂首阔步，傲然而行”；
dagana的意思是“卑贱地请求”，而dagana则是“要求”。在姆蓬圭人的语言中，改变
发音就能赋予该词以反义，例如，mi tonda的意思是“我爱”：而mi tonda的意思则是
“我不爱”。英国人采用同样的方法，改变他们的动词walk——走、ask——问、love—
—爱的发音的音调。这种借助声音的差别来表现意义的差异的过程，可能还将继续进行
下去。化学家盖顿·德·莫尔沃（Guyton de Morveau）所创造的词中，可以找到借助声
音而明显地象征化的可资借鉴的例子。在他为化学的混合物体所定的名称中就已经有了
 sulfate（按照拉丁语的型式像sulPhuratus那样组成的），但是后来，他需要另外一个
词来表示具有另一种成分的硫化盐，因此，为了指出存在差别的事实，他改变了一个元
音字母而构成了sulfite这个词。大概他并不知道他已经动用了在许多粗俗的语言中所见
到的创造词汇的方法。例如，在满族语中，声音的差别是为了指出性的差别。chacha的
意思是“男人”，cheche则是“女人”，ama的意思是“父亲”，eme则是“母亲”。同
样，常常利用改变元音字母的方法来表现距离，例如，在马尔加什人的语言中，ao的意
思是“在附近”，eo是“还要近些”，io则是“十分近”。用同样的方法可以很容易构
成一系列富有表现力的人称代词，例如，在图马尔语　中，ngi的意思是“我”，ngo是
“你”，ngu是“他”。另一种可以达到多种目的的，非常著名的方法是重复。这种重复
是在强调或加强意义，例如，在波利尼西亚人中，aka的意思是“笑”，变为aka－aka时
意思就是“笑了一阵子”，而 loa的意思是“长久”，变为lololoa时意思就是“非常久”。
我们（英国人）的haw－haw（矮篱笆）和bonbon（夹心糖）这些词，也是以同类方法构
成的。借助重复的方法也很容易形成多数，例如，在马来语中，orang的意思是人，ora
ng-orang的意思就是人们；在日本语中，fito的意思是人，而fito-bito的意思就是人们
了。我们最为熟悉的重复是表示动词时间的重复，像希腊文中的didomi（我给）和tetu
pha（我打过了），拉丁文中的 momordi（我咬过了）。
    这些赋予声音以某种意义的巧妙而又十分容易理解的方法证明，人是多么容易越过
单纯模仿的界限。语言是制作或选择标志的伟大艺术的一个分支，它的问题在于寻找某
种声音作为适合每一种意义的符号或象征。因此，无论从哪里采用什么样的声音，这种
选择无疑是有原因的。但是不应当由此得出这样的结论：每一种语言都选取同一种声音。
这一点在属于儿童语言或小儿语言（baby’s language）的特殊词类中十分明显。而
（英语的）baby（婴儿）这个词本身也是属于上述词类之中的。在全世界，这类词都是
由某些简单的音节构成的，幼儿们发这些音节的音较发其他音节的音为早，这些音节几
乎不管怎样全都被拿来作为儿童关于母亲、父亲、乳母、玩具、睡觉等的概念的标志。
因此，在我们按照自己的方式应用papa和mama这两个词的时候，智利人则以papa这个词
做“母亲”，而格鲁吉亚人用mama这个词作“父亲”。但是，在各种不同的语言中，da
da的　意思则可能是“父亲”、“堂兄弟”、“乳母”；而tata的意思则可能是“父亲”、
“儿子”、“再见”！这类儿童词汇也常常在成年人的语言中流行，并对它们稍加改变，
它们就具有了普通词汇的形式。例如，未必有谁能够预先怀疑英语中的Pope——爸爸和
abbot——神甫这些词来源于儿童词，然而如果把它们按迹探求到全是表示“父亲”概念
的拉丁文的papa和叙利亚语的abba，这一点就变得清清楚楚了。
    这些儿童词汇已经超出了意义自明的动作和声音的“自然语言”的范围。于是我们
也就由自然语言的简单而明显的事实转到“字音清楚的语言”的晦暗不明而难以寻求的
起源上来。在研究英语或人类所说的上千种语言中的任何其他语言的时候，我们发现，
大量使用的词汇没有表明声音和意义之间的联系，而这种联系在自然的或意义自明的语
言中却是那样的明显。我们拿下面的例子来说明这种区别：当儿童称怀表为 tick－tic
k的时候，这个名称就清楚地说明了它自己。但是，当我们称它为钟表（watch）时，这
个词完全没有表明为什么要用它。众所周知，这种用品由于能像更夫（watchman）一样
记时而获得了它的（英语的）名称。而更夫的名称指出他的任务是to watch（守护），
这个词来自盎格鲁撒克逊语woeccan，来自wacan——运动、守夜（to move，wake），但
解释就此中止，因为还没有一位语言学家能够指出，为什么wac这个音节表示这个专门概
念。——然而假如哪一个孩子把这件机器称做Puff-puff，这个名称本身就自我解释了。
成人称这件机器（engine）用的是经过法语来自拉丁文的ingenium的术语，意思是某种
“天生的”东西，由此产生了天赋的能力或“天才”（genius）；由此又产生了天才的
努力、发明或装配，进而又产生了enigne——机器。还可以进一步把这个拉丁文的名称
分解为若干部分，这时，我们就可以看到，in和gen这两个音节表达了“在内”和向里面、
“出生”、生产的概念，但是，字源学的分析在这里又中断了，因为谁也不知道，为什
么选取这些音来表示相应的意义。最低限度可以说辞典中全部词汇的十分之九都是这样。
没有任何明显的原因能解释为什么go（去）不表示“来”的概念，而come（来）这个词
不表示“去”的概念。同样，最精确的研究也不能查明，为什么古代欧洲的chay的意思
是“活的”，而meth的意思是“死的”，或者为什么在毛利语中，pai的意思是“好的”，
而kino的意思是“坏的”。某些语言学家断言，与本章中所叙述的相类似的富有感情的
和模拟性的声音，是所有语言的真正来源，虽然现在大多数词还没有发现任何这类起源
的痕迹——这是因为它们在其发音和意义长期不断变化的过程中完全丧失了，因此，它
们现在已经变成了一种纯粹的标志，而这些标志的意义不得不从自己的教师那里去学习。
诚然，所有这一切在现实中都是存在的，但是，采用这类意见想充分解释语言的起源是
不科学的。在指出表达感情的模拟声音的方法同时，我们还在这里指出了某些其他的手
段，人借助这些手段选择声音来表现自己的思想，谁知道还有没有其他的原因呢？我们
只是暂且有权肯定，如果根据我们所知道的人类选择表征的全部方法来判断，大概总有
某种使每种特别的声音适于表现每种特别思想的适当原因或联系。显然，所能坚持的那
种最主要的关于语言起源的著名任务的意见，就是如此。
        同时，关于人类用适当的声音创造新词的方法的有限知识，对研究人类的本性
具有极大的重要性。这些知识证明，能够对语言按这探求到它的真正源泉，而这个源泉
不是什么已经丧失了的人的天资或才能，而是一种至今也没有超出儿童和蒙昧人的智力
水平的智力作用。语言的产生不是一种在很久之前某个时候一次就全都产生，而后就完
全终止的现象。相反，迄今为止，人只要需要，他就有能力并运用这种能力，通过选择
适合于思想并为这种思想所特具的声音来创造新的独特的词汇。但是在现代，他并不经
常去严肃地运用这种能力，其主要的原因是，人所说的任何语言都有词汇的储备，这种
储备几乎能够满足表现人类头脑中出现的一切新思想的需要。


第五章 语言（续）

人类学——人及其文化研究
第五章　语言（续）

    字句清晰的语言——意义的发展一一抽象的词——实词和语法意义的词——词类一
句子——分解语言——词的配合——综合语言——词冠——音变——词根——句法——
支配与一致——性——语言的发展
    因为句子是由它组成的声音连成的，就像肢体是由它的关节连成的一样，所以我们
把语言称为字句清晰的或逐节连接的声音，以便把它跟低级动物发出的字句不清的或音
节不相连接的声音区别开来。如上一章中所说的那样，借助动作和喊声来说明，是全人
类所共有的自然语，它处于动物互相联络方法和创造出来的人类语言之间的中途。到后
来每一个民族，那怕是最小的和最蒙昧的部族，都具有字句清晰的语言，这种语言有完
整的声音和意义的体系，这种体系就像人所生活的世界上包容一切事物的名册一样，供
说话的人使用，这个名册包括着他所想的全部目标，并使他能够说出他所想的每一个目
标是什么。希腊语法和拉丁语法向我们充分证明，这类语言是多么复杂而奥妙的工具。
然而我们越是仔细地审视这类难学的语言，它们是从最早和最简单的语族发展起来的这
一点，就变得越发明显了。系统地研究如麦科斯·缪勒（Friedrich Max Muller）、塞
斯（Sayce）、惠特尼（Whitney）和皮尔（Peile）著作中所能找到的语言构造，不是我
们的任务。我们只是注意下面这种事实：创造语言的许多过程至今仍然在人们中间继续
着。而且语法并非是一系列由它们的编者任意确定的规则．而是人类努力寻找较容易、
较完全和较确切地表现自己思想的结果。读者可以理会到，我们的例子，取自英语较之
取自任何其他语言为多。这样做的原因，不只在于采用最熟悉的句汇做例子方便，而且
也在于所有现存的语言中，英语对于说明一般语言发展来说，可能是最好的。同时，英
语大部分都能够按迹探求到邃古，它的构造，在其发展的道路上已经历了极大的变化；
它的目前状况，既保存着古代构造的遗留，又以继续不断的最自由的发展作为特点。因
此，在某一方面，英语可以向我们阐明那四种过程之中的三种某类事物，大家都知道，
这四种过程促成了语言的建立，它们无论何地何时都不会完结。
    人类的知识随着时代的流逝而扩大了，而文明也随之复杂起来，人的语言必定也不
落后于它们。对于人的早期粗野生活状况来说，较少量的和较简单的语句就足够了，但
是后来，就需要补充越来越新的术语以表示新的概念、工具、职业、任务和获得较高组
织的社会中的关系。词源学证明，改变和综合旧的词汇，把旧词汇从原来旧的序列转到
新的序列中，为了新的需要，改变它们的意义，并在一切新义中找出距旧义之一有某种
相似的地方，而这种相似之处就使得能够提供第一个名称，这样，上述这类新词汇就创
造出来了。英语中到处有这种创造和转移词汇的方法的痕迹。例如，用大石建筑的营房
至今英语仍称做barrack（亦即棚屋），跟它那简陋的前驱者的名称一样。其中所住的部
队是团（也就是管理或指挥单位），是由兵士（soldiers，也就是雇佣的人）组成的，
属于步兵（infantry，也就是徒步战斗的青年），对他们进行检阅（inspected，也就是
视察）；每一个连队（company，也就是一起生活的单位）都是在陆军步兵上尉（Capta
in，也就是首长）及其陆军中尉（lieutenent，也就是助手）指挥之下组成的。时钟
（clock）——处在房屋正面的机器，它们保持着它那表示“钟”的旧名称：从由更夫击
响的一口钟作为器件起，这钟就被认做是时钟了：在现代，给钟补加了锤（weights），
名叫重锤的金属块；其次叫摆锤（pendulum，或悬坠），最后是字盘和指针，这些东西
英语比喻地称做face（面）、hands （手）。为了指出时（hours，即时间）的度数（s
cale，或阶梯），分成了若干分——minutes（即若干小部分），然后再分成若干秒——
seconds（或其次的部分），所有这些例子有意不从字源学的深处去寻取，所以采用它们，
只是为了指出那些一般的途径，语言通过这些途径寻求为日益发展的社会供给新术语的
手段。理应援引一些证明文明程度差的种族的语言以同样方法完成自己任务的例子，阿
兹特克人把小舟称为“水屋”（acalli），由此就把那种里面燃点柯巴树脂的香炉称做
“柯巴树脂小舟”（copalacaltontli）。温哥华岛的居民们看到螺旋推进式的轮船以后，
立即称它为yetseh-yetsokleh，也就是“踢动船”。从密苏里来的希达察人（Hidatsas）
直到不久前还用石头作他们的箭和斧头，他们认识铁和铜的时候，就为这些金属编了名
称： uetsasipisa和uetsahisisi，也就是所谓“黑石”和“红石”。当白人把马牵到从
来没见过马的民族中去的时候，按照上面这种情况，居民们（塔希提岛的）就给马起了
个叫做“带人的猪”的名称，而印第安人中的苏人（Sioux）则称它为“魔法狗”。
    为了更好地了解词汇如何开始表现更为困难的概念，应该回忆对照一下动作语和谈
话用的英语。我们看到，聋哑人丧失表现一般的和抽象的概念的能力到了何种程度。但
是不能认为他们完全不能接受这些概念。当他们能够利用某种性质或动作作为整体的特
征的时候，他们就用表征作为一般的术语。例如，用两手像翅膀一样轻轻拍动，表示一
切鸟或一般的鸟，用像是四肢站立的那种动作，表示野兽或一般的四足动物。用杯予往
外灌注什么东西的动作，表现一般液体的概念，这种概念在他们心里也像在我们心里一
样，包括水、茶、水银：在他们心中大概也同样有其他的抽象概念，如一切白东西所共
有的白色，一切硬物体所特具的长度、宽度和厚度，虽然比起我们来形式是较为模糊的。
但同时，聋哑人的表征必然会使我们去想他所表现的那种东西本身，而发音词却能传达
它的意义，无论想到哪里，它都能够随之而至。以这种观点来观察词汇是有益的，这时
我们会看到，它们是怎样从那些像美洲蒙昧人的手势所表示的那样简单的思想，发展到
法学家、数学家和哲学家所使用的最难的木语）正如洛德·培根（Lord Bacon）所说过
的，我们的词汇变成了概念的明确标记。借助词汇，我们就能够运用我们所获得的抽象
概念，把某些思想进行比较，但是，只是注意其中的那种普遍性的东西。毫无疑问，读
者或许很容易正确地运用下面这些词汇，如类别、种类、东西、原因、做、是、受苦。
假如他试图向自己说明这些词实际上表示什么，也就是它们在任何人使用时伴随着什么
意义，那么，他自己就可以从某时能够通晓的语言学或哲学中上到最好的一课，对于那
些除了本国语言以外不会说任何其他语言的英国人来说，适当的词汇实际上像是为了表
现他们的思想而偶然选出的确切标记。学会了实际的方法之后，就想如何和在哪里把它
们应用到事实上去，人们甚至很少意识到这些词汇的极为抽象的性质。语言学家不可能
完全按迹探求所有这类术语的历史，但是他知道它们是从容易理解的同汇中产生出来的，
这就足可以产生信心。就像下面这样：如非洲的博尔努语言tando——“织”变成了一般
动词“做”；又如古代希伯来语bara——“切”或“砍”，应用于天和地的建立上，以
及英语词to make——“做”，最初多表示“联合”或“配合”。英语词sort——“类别”
或“种类”，来源于拉丁文sors——签，它经过了一系列意义的变化，如“命运”，
“前途”，“状况”，“机缘”，“部分”；英语的kind——“种类”，意思是“一族”
或家系；to be——“将”，多表示“成长”； to suffer——“受苦”，表示“遇到困
难”。高级形而上学谈到“观念之领悟”（apprehension of ideas），但是，现在变成
隐晦不明的这些词最初的意思是“抓住形象”。人们这样由表现简单和肤浅的思想的词
汇，创造出较为复杂而隐晦的概念的术语，这可能正是词源学的教导所带来的益处。这
是人类智慧从无知识到有知识所走过的一条道路。
    应当注意下列语言方法，是运用“语法意义的”词，这些词是用来结合“实词”和
“指示词”的。这后两种词彼此处在怎样的关系之中呢？这一点在研究动作语（第84页）
时已经阐明了。假如聋哑人想用动作表明：“约翰来了，他带来了波尼马的马具，把它
放在长凳上”，——那么他能够令人十分满意地表达这种意思，但是他只能靠简单地摹
拟句于的“实词”部分来达到这一点，就是只能摹拟：“约翰”，“马具”，“波尼马”，
“带”，“长凳”，“放”。不定的和确定的（在英语和其他语言中）冠词“a”和“t
he”，介词“d”，连词“an”，存在动词“is”和代词“he”，“it”，这样一些语法
手段，在聋哑人的自然表征体系中是没有关于它们的手势的，而它们的意义，他只有在
学会读的时候才能知道。但是，如果聋哑人在叙述时表示得非常确切，他实际上也能给
我们提供一种很好的手段，一种我们会说话的人能够用语法意义的同汇来理解的手段，
虽然他不能用同冠来表现不定冠词（英语中的a），但是谈到一般长凳时，他能够竖起一
个手指来表示这是“一条”（one）长凳；虽然他没有手势（像英语中的冠词the）来表
示“特定的”波尼马，但他能指出这是“那匹波尼马”（that pony），以代替对该副马
具之所属的说明，然后他能表明，真像是把这副马具“从波尼马上”摘下来（off）。但
是英语的词源学常常证明，我们的语法意义的词是以极为相似的形式由“实词”造成的：
 an或a最初是数词one（一个），苏格兰语现在仍然把它称做one；冠词the来自同样的七
个词， that——“那个”和there——“在那里”也是从那里来的；介词of是从同一个
来源借来的，介词off也是如此；连词and——“和”可以按迹探求到较实的意义“其次”、
“以后”；动词to have（有）在“I have come”（我已经来了）中完全变成了助动词，
但是当某一个人抓住了另一个人，叫喊：“I havehim！”（我捉住了他）的时候，它仍
然全部保留着它从前的握住或捉住的意义。当英国人说他“stands corrected”（改正
过来了）时，这并不意味着他真的用脚站着（stands）；在这里，动词tostand变成了语
法上的助动同，这种助动词较之被动式“is correcte”（被改正了）表达得并不怎么充
分。应当指出，代词也是由较为“实的”词形成的。像聋哑人为了表示“我”和“你”，
直接用手指指自己或另外一个人一样，格陵兰人的uvanga——“我”和ivdlit——“你”，
是由uV——“这里”和iv——“那里”产生来的。在马来人中见到的是完全另一种方法，
在那里， amba——“奴隶”用做代词“我”，tuwan——“主人”用做代词“你”。问
题是怎样做到清楚地解释欧洲语言。英文《圣经》里下列翻译语句中，“你的仆人说”，
“我的主人知道”，“你的仆人”和“我的主人”这些术语，正是处于变为表示“我”
和“你”的纯人称代词的过程之中，而这在马来语中已经实际完成了。在实词和语法意
义的词之间划出某种精确的界限是不可能的，正由于这个简单的原因，词汇从“实”的
阶段是如此逐渐地过渡到“语法意义”阶段，以致同一个词可以做为两种方式来使用。
虽然这种区别不大可能很确切，但它却值得充分注意。任何一个人，他用英语叙述某一
个易于了解的故事，若只用实词，不借助组成句于的环节的语法助词，他就会看到，运
用语法意义的词是人在创造字句清晰的语言中所迈出的最伟大的步伐之一。
    语言学进一步解释，复杂的语法手段如何从简单的萌芽中发生。从希腊和拉丁的语
法中，我们已熟悉“词类”高度发展的形式。区别这种形式的“词类”、是指出一个句
于中不同思想之间相互关系的有益手段。但是，没有词类也能将就，不能设想，它们在
最早期的语言形式中就有了，在研究动作语时就已指出过，在动作语中，即使是在名词
和动同之间也没有任何区别。在古典汉语中， thwan（团）的意思是“圆的”、“球状
物”、“使成圆形”、“环坐”等等。“ngan”（安）的意思是“安静的”、“安乐地”、
“安慰”、“是安静的”等等。我们英国人能够十分理解这一点，因为我们的语言已经
如此地丧失了古代的单词的变化，以致消灭了近于中国型的词类之间的差别。某一个词
时而用作名词，时而用作形容词，时而又用作动词，如the PeoPle’s quiet（人民的安
静）， aquiet PeoPle（安静的人民），to quiet the Peole（使人民安静），没有任
何手续就把动词变成了名词，如工人们的strike——罢工（来自to strike——打击）；
或把名词变为动词，如to horse acoach——给四轮马车套上马（来自the horse——马）。
可以研究新的词类是怎样形成的。例如，汉语表明，怎样能够使名词或动词成为介词。
如kuo chung,也就是（逐字译）“王国中间”，意思是“在王国中”；又如sha jin i
thing，也就是“杀人以杖”，意思是“用木棍做工具把人打死”。同样，一种非洲语言
——曼丁哥语，我们看到它是处在名词kang——脖子和 kono。——肚子形成前置词的过
程之中。当这个民族的人说“放桌子脖子”时，是代替“放在桌子上”，说“屋肚子”
时，是代替“在屋里”。
    下面我们研究通过旧词结合以形成新词的语言发展方法。为此不应采用单独的词，
而是采用它们在现实的语言时态中一个接另一个这种形态的词。语言是由句子组成的，
而句子又是由词构成的，而每一个词都代表着一种具有一定意义的被特定发出的声音。
从像汉语这样的语言中，可以获得关于句子的最简单的概念；在汉语中，句子可以被分
解为若干每个都是由单音节构成的单词。例如， kou chi shi jin sse，也就是“狗猪
食人食”，意思是说，狗和猪吃人的食物。能够这样完全分割成块的语言类型，称为分
解型或孤立型。但是，在大多数世界语言中，语言或多或少是综合性或组合性的，把单
词分割开的倾向性不那么强，而单词能够自相并合。为了理解复杂的或合成的词是怎样
产生的，我们将考查一些较之一般更受注意的某种英国句子。对它细听一下，我们就会
发现，说出的词实际上不是像书写时那样分立的，而是在说话的人没有停顿之前，音节
一个接一个不相间断。其次，单词实际也不是跟别的词分立，而是在它里面分出了重音，
或者（假如采取斯威特 Sweet先生的说法）对它重读。我们发现，有时某些词实际上是
自相并合了。这类合并是逐渐进行的，我们有时试图用书写这些词的各种不同方法来表
示，例如这些词： hardware，hard－ware，hardware（铁器），或是steam ship， st
eam－ship，steamship（轮船）。细听一下这类合成词，我们就会发现，其中之一失去
了它的重音，整个复合词只剩下一个重音。在现代语言中，我们能用音调来表示两个单
词合并为一时所采用的方法就是如此。走得更远一步的是，合成词中的一个字的声音变
得含糊或被简略了，如合成词的末尾字：waterman船工，水道管工或饮马场工人）和 w
rongful（不义的，非法的）。或者可以把两个合并在一起的词略去一部分，如boatswa
in（领港人，船长）和cox-swain（艇长），其中正字法还保留着指挥boat（小船）或c
ockboat（小船）的swain （小伙子）的最初的意义，但是在口语中。这些词用声音来表
达就缩短到能够写成bosun，coxun。这种通过合并两个或较多的旧词以构成新词的方法，
是古代和新时代的词汇创造者们增补自己应用较方便的术语的主要手段之一。这些术语
的个别部分按照重要性的减少程度在发音时也被切短了。在这种过程还没有发展得很远
的情况下，语言学还能够找到这类词汇的最初成分，在fortnistit（两星期）中辨别出
fourteennight（十四夜），在undecim（十一）中辨别出unus和decem；在法语的onze中
缩短得就更加多了；在拉丁文的 judex（法官）中辨别出jns，dico，到英语中就成了j
udge。
    表明单词在较不寻常的语言中怎样形成的例子，可以举马来人表示“箭”的术语 a
nak－panah，它本身的意思是“孩子——弓（的）”，以及澳大利亚人表示“万众一心”
概念的术语gurdugynyul，它的意思实际上是“心——（在）———来到（到达了）”。
为了说明这类词是怎样变短的，可以拿曼丁哥人表示“姊妹”的词 mbadingmuso来分析：
这个词是由 mi bado diugo muso组成的，它的意思是“我的——母亲（的）——孩子—
—妇女”。温哥华岛的土著们给一种长髯的英国人起了一个名字叫 Yakpus；看来，这个
名字是来自yakhPekukselkous，是由意思为“脸上长着长胡须的人”的词组成的，而在
谈话中采取了缩短的形式yakpus。如果这个词的历史没有偶尔得到保留下来，任何人也
不可能猜到它本身是怎么回事。这在语言科学中是最重要的一课，因为极为可能，在世
界语言中有成千上万的词是通过缩短长的复合词而达到我们现在所见到的那种状态。而
且这类缩短是像在我们最后一个例子中那样随便发生的，它的历史情况后来就失掉了；
对总有一天会重新找到单词的最初形式和意义的任何有根据的希望，也就随之消失了。
何况，这类缩短的过程不只是复合词可以遇到，而且波及整个句子，宛如把它并进一个
词里。在这里，合成的或组成的原则达到了它的最高度。作为跟第 108页为了指出它的
词完全分立而引用的分解的中文句子相对照，我们现在引用一种非洲语言的句子，以便
说明，这类分立性能够丧失到何种程度。当黑人格里伯（Grebo）希望表达他非常愤怒的
时候，他按照习惯比喻地说：“这在我的胸中竖起了一根骨头。”这种说法的全话是这
样的： e ya mu kra wudi；但是在现代语言中，这个说法把它们这样合并到一起，实际
上的发音是yamukroure。很容易看到，在这类缩短自由发生的情况下，某种野蛮部族的
语言在几代过程中，可能会改变到未必还能认出它的程度。事实上，如果注意英语在会
话时是如何并合的，那就不难确信，我们自己的语言也发生了像野蛮人语言中发生的那
样一些迅速的变化，假如学校教师和印刷者不阻碍这一点的话——他们坚决主张保留我
国语言的稳定和分立的形式。
    这里所引用的通过结合旧词来组成新词的少数例子，可以用来阐明那个大原则，即
这类结合远不是某种困难之源，而是构成语言的最重要的手段之一。其中，确定下列事
实：语法的派生词的构成和单词的变化，一部分是通过构成特别类的单词完成的，这是
现代语言学的伟大发现之一。拉丁语选取了若干种没有意义的词冠来改变词，使它们变
成各种不同的词类（例如：ago，agis， agit， agers， agens， acium， actor， a
ctio， activus， active等等），这对于古代的学者来说，必定以为是不可解释的和任
意做出的事情。但是，当发现在现代语言中词的合并，也是在某种同类现象中发生的时
候，则这个谜就在一定的程度上解决了。例如：词尾hood——在womanhood（女性，阴性）
中和在priesthood（僧侣，牧师——现在是单纯的语法后缀，在古代的英语中构成了独
立的词had，意思是“形式”，“方式”，“状态”）中，和后缀（英语副词和形容词）
ly从前是单独的词like“相像的”，这显然是来自盎格鲁撒克逊人的词cwen-lic，“像
王后般的”，但是现代英国人说 queenly。在乔臾时代的英语中，像代词 thou （你）
变成了纯粹的动词词尾（在slepistow，herdistow——你睡觉，你听——中）。
     “He pokyd Johan and seyde，Slepistow?
       Herdistow ever silk a sang er now？”
    在英语中，动词“给”（to give）的将来式是“I will give”，或谈话形式“I’
ll give”。在这里，正字法分出了这种合并发音。但是，法语的将来式donnerai， do
nneras是动词 donner带有助动同ai， as，它们连写带发音都是合在一起的，所以 je
donnerai实际上是像“我将给”一样的完整的句子。复数的donnerons，donnerez已经不
可能这样按部分来区分，因为助动词的残余在这里已经变成了丧失了意义的ons、ez语法
词冠。有根据推测，希腊和拉丁语法中的许多词冠是以同样的方法产生的，也就是通过
把个别的词结合起来，随后又加以缩短的方法产生的。但是不能断言，所有词冠的起源
一般都是如此。正如在上一章里已经指出的那样，当人需要表达某种思想的时候，他竟
能十分熟练地、有时是经过极远的迁回路线找到表示它的声音。例如，词冠ge，德语通
常借助它组成过去分词。很明显，这个词冠的最初的意思是“同”或“一起”，词冠迄
今仍然把这个意义保留在单词里，如gespiele——“儿童游戏中的伙伴”；但是由于对
手段的某种奇怪的转移，这个词冠就成了构成分词的一种手段，如在由spielen（游戏）
变来的gespielt中。在盎格鲁撒克逊语中也同样采用了词冠。在这种语言里，由clypia
n（邀请）产生了过去分词 geclypod（已被邀请的），它的后来形式把yclept（被邀请
的）保留在它里面，并且现在还保留着古代语法手段的痕迹。语言学家们应当牢记，语
言创造者们能够用声音来表现某些新意义，而这些意义并不是预先走好的。例如，在英
语中，元音的变化，如在foot（脚——单数）、 feet（脚——复数）和 find（找到）、
 found（找到了，被找到的）中，现在是用来表示名词的数的变化和动词的时态变化。
然而历史成功地证明，元音的这种变化最初完全不是为了这类目的。盎格鲁撒克逊语的
词的变化证明，在这里元音不是名词的数的标志，如单数的 fot， fotes，fet，多数变
为 fet， fota，fotum。在盎格鲁撒克逊语的动词中，没有一个时间的标志，其中find
an（找到）的过去完成体有不同的元音来表示单数——icfand（我找到了）和表示复数
——We fundon（我们找到了）。只是后来的英国人，由于一点也不知道引起元音变化的
真正原因，就开始用这种变化来区别单数和复数、现在时和过去时。
    研究任何语言时，语法学家总是尽可能把它的全部合成词分成若干部分。希腊和拉
丁的语法教导我们，应当怎样分析单词，把它们从靠近的音节中解脱出来，并以这种方
法找到主要部分或词根，这词根通常是某种以简单声音表现的简单概念。假如我们把这
个根词认作是某个时候在像英语这样的语言中单独存在过的单词，那么我们就获得了关
于根词的最好的观念。即使在那些根词很少不伴有某种词冠而出现的语言中，根词却能
够独立地处在命令式中，如拉丁语的dic——“讲！说！”土耳其语的sev——“爱！”
但是在许多语言中，把某一类型的单词进行比较，分析出属于所有这些词的共同部分，
只是作为逻辑上可以设想的形式才可能把根词找到。例如在拉丁文中，把gnosco，gnot
us（我知道，被知道了）等等进行比较时，可以看出，必有含“知道”概念的根词gno。
当转到希腊语时，在gignosco，gusis，gnome等等中，我们发现了具有同样意义的同一
个根词。如果再转向梵语，类似的声音jna原来是“知道”的根词的形式。以这样的方法
把一系列雅利安语或印欧语加以比较，我们就会发现，在古时必定有某种似带有“知道”
意义的词gna，它的踪迹不只能在梵语、希腊语和拉丁语中发现，而且也能在同类的许多
其他语言中发现，例如，俄语中的ЗНатЬ。，英语中的 know。Sta——立，sad——
坐，ga——走，i——走，ma——计量，da——给，vid——看，rag——支配，mar——
死：都属于这类少数雅利安语根词，读者在最著名的语言中一下子就能认出它们。很明
显，这些简单的声音早在那些遥远时代，雅利安民族的祖先带着他们的畜群在中央亚细
亚高原流浪的时候，就确定了它们的意义。对于研究人类学的人无需多说下面这种废话：
如此追溯一切语族最早的著名根词会引起多么浓厚的兴趣。但同时应当指出，即使是在
研究根词的最早种类的时候，我们也很少探求到某种像单词的实际起源那样的内容。其
中有些可能实际上是取自自然语，例如，ru——吼叫，假如真是如此，那么我们在这里
就有了关于词的真正起源的记录。但是大多数的根词，无论它们属世界上哪一种语言，
像上面所引的那一类一样，都不能有把握地说，它们的声音是怎样开始表现赋予它们的
意义的。在没有做这之前，不把这些根词作为真正原始的构造是较为正确的，因为它们
可能有一段漫长的被遗忘的充满最终变化的历史。我们自己的（英国的）语言能够提供
一个可能如此发生的富有教益的例子。我们设想有个只会英语而试图找到其语言之根词
的人。动词to roll（使滚动，滚动）对他来说好像是根词，是语言的原始因素；实际上，
人们已经把它当作了模拟滚动动作的自然声音。但是，任何一个语言学家都告诉我们的
研究者，英语的roll是经过了一系列漫长的较早发展阶段的较新的形式。它是从法语现
在已经变成role，rouler的rolle，roller借用来的。所有这些词都来自拉丁文的rotul
us，这个词提供了一个由rota——“车轮”缩短的词；而这个词也是来自更古的动词，
它的意思是赛跑人或善行者。另一个英语单词的发展史更加充满了意外性，这个词提供
了下列动词的所有部分：to check， checking， checked（停止，停止的，被停止的），
这些词和下面这些形式相近，如：check——“某人停止走动”，check-string——“供
马车夫停止用的绳”，check-valve——“供阻止管内水用的节门”。check这个单词，
具有十分单纯的声音和意义，这种单纯性可能属于某种原始的根词。但是，这无论怎样
奇怪，它实际上是波斯词沙赫（shah），意思是“君主”，它在欧洲是同象棋一起出现
的，作为将军的用词；它通过有趣的比喻已经由此转到表示某事或某人一切停止的一般
词中去了。极为可能的是，希腊人或希伯来人的许多根词或者甚至中国人的简单的单音
节的词，在史前时期中就如此之大地远离了它的真正本源，就像刚才提到的英语动词那
样。因此，语言所由之发展起来的根词，可以说可能源自更早期的发展语族的或者界外
传入的根苗或支脉，虽然现在大部分单词是从古代的根词产生出来的，但是继续生长新
的根词的能力仍然没有丧失。
    我们研究了单词产生的如此一般的特点，这是符合我们的目的的。在这之后，我们
现在应该谈谈语言怎样巧妙地指出某一句子各单词之间的相互关系。这是借助语法所说
的句法、一致和支配来完成的。我们已经看到（第 88页），动作语虽然没有语法形式，
但却具有十分确定的句法。聋哑人的手势在一定程序中必定是一个接一个的，否则它们
所表达的意义就不正确，或者简直就是无意义的废话。同样，在不改变单词的会话语言
中，如汉语，句法构成了语法的主要部分，因而hi ping——利兵，Ping li——兵利；
Chi kuo——治国，而kuo Chi——国治，这对于我们来说是十分自然的，因为现代英语
大大地朝着句子意义受词序约束的汉语规则的方向靠近。我们（英国人）同样指出rank
 of families（家族的地位）和families of rank（显贵的家族），或者 men killlio
n（人们杀死了狮子）和 lion kill men（狮子杀死了人们）之间的区别。在拉丁语中就
完全不同，那里单词可以被如此自由排列，以致英国读者如果不预先把句中的词配置到
他们能想出来的序列中去，那么他就未必能理解塔西佗（ Tacitus）的某个句子的意义。
特别是在拉丁文的诗中，句法很少有那种依据分节押的阅读的需要，把一些无意义的音
节安排顺序的情况。意义仅仅是由语法的单词变化来表明。例如，在“vile Potabis m
odicisSahnum cantharis”这个句子中，词尾变化表明，廉价跟酒有关系，小容量跟杯
子有关系。英文翻译只有在单词较为严格的顺序下才可能理解，正因为如此，许多单词
的变化就从我们的语言中消失了。凡是句子的意义有赖于单词或句法的顺序的地方，这
种顺序无疑必须遵守，但同时应当了解，它在不同的语言中也是不同的。我们只举马来
语中的一个例子，蒙昧人和猿猴被称作orangutan，其中 orang——“人”和 utan——
“森林”，它跟英语的forest man（森林人）的造句法完全相反。
    每一个掌握了希腊和拉丁句子造句法的人，都能够明显地看到为支配和一致所提供
的最好的配合。这种配合表明，句子各单词之间是如何联系的，对该对象赋予了怎样的
品格，或者谁在起作用和同时对什么起作用。但是，即使是希腊语和拉丁语也从往时起
发生了如此之大的变化，以致研究者常常不能清楚地了解它们说的是什么和为什么说。
介绍一下较为粗野的民族的语言是有益的。这些民族提供了较早和较明显的发展阶段上
的单词的支配和一致。语法在造句中的最主要目的之一，就在于使我们十分清楚地了解，
两个名词之中哪一个构成了主语，哪一个构成了补语，表明——例如，首领杀死了熊，
或是熊杀死了首领。适当补充的一小部分词能够达到这个目的，例如，阿尔衮琴印第安
人就是这样做的，他们把一个音节un连接在名词和动词后面，我们在译文中可以借助接
上代词“他”来加以模仿：
    Ogimau ogi nissaun mukwun，
    领袖杀死了-它  熊-它
    Mukwah ogi nissaun ogimaun，
    熊杀死了-他 领袖-他
    这提供了关于那种自然方法的概念，通过这种方法就可以运用语法上对词的支配来
区分句子的各部分。同时从这个例子可以看到，不同的语言可以通过不同的方式达到同
样的目的，因为阿尔表琴语中，动词和补语是一致的，而主语可以说是支配两者的，这
一点跟我们的动词同主格或主语相一致完全不同。为了采用比拉丁语更鲜明而完全的形
式来观察一致的过程，我们可以转来看霍屯督语。在这种语言中，句子大概采用下列形
式：“我们部族的——她，妇女——她，富有的——她，在另一个农村中住着——她，
我们称赞牲畜——她，她赠给了我们两头小牛犊——她。”重复出现在这个句子各部分
的一个代词，使最迟钝的听者也会明白，说的是一个妇女，她很富有，她住在另外一个
村子里，她的牲畜受到赞美，她赠送了她的两头小牛犊。希腊文或拉丁文句子中的词尾，
指出了名词和形容词跟同它们有关系的动词的一致性，这种词尾是那种词冠的遗留，这
些词冠有时能表现出如同霍屯督人的语言中还表现着的那样的鲜明意义。在祖鲁人的语
言中出现有另一种甚至对语言学家更有益的使词一致的方法。这种方法把对象分成若干
部分，然后一个部分的某一特殊的音节贯通全句，例如，为了把所有的单词都相互连结
起来，就把这个音节补加到这些单词中去。如“u bu－kosi b－etu o－bu－kulu bu－
ya－bonokala si－bu－tanda”，意思是“我们伟大的王国看得出我们爱他”。在这里，
王国所属的那个部分的标志bU，就在以后部分的每一音节中重复出现。这种方法是极为
拙劣的，但是却达到了人类语言的大目的：使它的意义鲜明而无任何疑问。例如，由于
利用标志类的不同音节来表示单数和多数，并使它们贯串成整个句子，祖鲁人的语言就
用比希腊语和拉丁语具有更大鲜明性的数来表明一致。但是，祖鲁人的那种具有全部等
级标志的语言，不承认我们所说的“性”。事实上，迄今为止，是什么迫使说雅利安语
的人，要像说希腊语或闪米特语一样，像说欧洲语一样，按照我们在这些语言中所见到
的那种性，来对物品和概念进行最不合理的分类，这在语言学上还仍然是个谜。在所举
的拉丁语的全部例子中，在性方面只值得看看下列的词：Pec（“脚”，阳性），manus
（“手”，阴性），bradmum（“肩”，中性），amor（‘’爱情”，阳性），virtus
（“善行”，阴性），delictum（“罪行”，中性）。德语是如此荒唐地分性，下列词
可以证明这一点：der Hund（“狗”，阳性）， die Ratte（“老鼠”，阴性）， das
 Thier（“动物”，中性）．diePfanze“植物”，阴性）。在盎格鲁撒克逊语中,wif
（英语wife——“妻子”）是中性，但是 wif－man（即 wife－man——“‘妻——人”，
英语woman——“妇女”）是阳性。现代英语抛弃了语法性的旧体系，因为这种体系最后
变得比无用更坏；抛弃它之后，就提供了法语和德语都可能遵循的有益的例子。但是应
当记住，语言的附加成分，它们虽然失去时效而变成无意义的了，但并非任何时候原本
就是无意义的。毫无疑问，在古代语言中，性的体制是一种较古老的和较有根据的规则
的遗留。有一些语言，它们没有成为我们的典型结构；但是它们证明，genus——“性”，
“类”，并非无论怎样都必定表示性。例如，在北美的阿尔衮琴语和在南印度的达罗毗
荼语中，物品并不分成阳性和阴性，而是分成活的和死的，合理的和不合理的；根据这
一点，物品也就属于有灵性的或多数的类、无灵性的或少数的类。在指出祖鲁语的一致
如何达到它的目的之后，通过有规律地重复类的标志，我们开始了解，在雅利安语中，
可以怎样利用数和性的标志去作为同样的手段贯串全句，指出该名词跟该形容词和该动
词是有关系的。但是，即使在梵语、希腊语、拉丁语和哥特语中，这种一致都也没有像
非洲的野蛮民族语言中所表现的那种完全性和鲜明性。其实在现代的欧洲语言中，特别
是在英语中，这种一致大部分已经消失了，这大概是因为随着智力的发展进步，它就显
得越来越不需要了。
    本章中所引用的事实使读者产生了这样一种观念：人怎样创造了并继续创造着语言。
凡是从研究像希腊语或者阿拉伯语这样一些语言，或是像祖鲁人或爱斯基摩人这样一些
野蛮人的语言的语法开始的人，都可用一些人为的体系令人吃惊地把它们结合起来。事
实上，假如说这些语言之一是突然在人类部族中某一部族里发生的，那么这种现象，在
高级阶段就应该被认作是莫名其妙的和不可理解的事件。但是，当我们从另一端开始研
究，指出词的组合和合词法、变格法和变位法、一致和句法从最简单和最粗糙的萌芽发
展而来的进程时，对我们来说，语言的形成无疑是合理的、适宜的和完全可以了解的。
在上一章中曾经指出，人至今仍具有用新的声音来表现自己思想的能力；现在我们可以
补充说，他还具有把这些声音列入到已有的人类语言中去的能力。因此，每一个人类部
族的人都具有天赋的才能，假如他没有从自己的祖先那里继承了已经准备好了的语言的
话，那么这种才能就能够使他创造新的、自己的语言。


第六章 语言和种类

人类学——人及其文化研究
第六章　语言和种类

    语言的掌握与丧失——祖先的语言——语族——雅利安语族——闪米特语族，柏柏
尔语族，等等——鞑靼语族或图兰语族——东南亚语族——马来-波利尼西亚语族——达
罗毗荼语族——非洲语族，班图语族，霍屯督语族——美洲语族——早期语言和种族
    下面的问题是：能够从语言中了解到说这种语言的民族和从属于这些民族的种族什
么历史呢？
    在前几章中，在按照头颅的形式、按照肤色和其他肉体特征把人类分成种或种族的
时候，我们没有把语言算作种族的特征。实际上，人所用来说话的语言不是人之出身的
完全而可靠的证据。甚至有这样的情况：语言能导致完全谬误。例如，我们每一个人都
见到过这样一些人，他们只说英语，然而有中国人或非洲人的画貌特征；根据查询归纳，
得知他们原来在早年儿童时期就从他们的祖国迁出了。我们每个人也同样十分清楚地知
道这些情况，在异种族结婚的情况下，双亲之一的语言消失了，而带有布瓦洛（Boilea
u）或马勒（Muller）姓氏的人们，按语言他们是真正的英国人，尽管他们有法国和德国
的祖先。不仅个别人，整个民族都可能以同样方式失掉本族语言。作为奴隶而被运入美
洲的黑人，他们被捕自各种不同的部族，也没有任何共同的语言，因此，他们彼此就开
始用他们白人主子的语言谈话。于是在现在，可以看到长着绒毛头发的黑皮肤家庭彼此
用不合语法的英语或西班牙语讲话的可笑场面。在我们自己的国家里，在康沃尔），不
久前古代不列颠人的凯尔特语已经不再使用了。现在，在威尔士也发生了同样的情况。
但是，在康沃尔的混血居民中，说不说凯尔特语全一样，仍然是凯尔特血统；只是因为
现代的康沃尔人说英语，就把他们归入纯英国种族，那就是错误地采用了由语言所提供
的材料。把语言和种族这样轻率地相比拟，好像它们总是携手前进，这样做已经不止一
次地得出错误的人类学结论。但是，它们在一定程度上又是携手前进的。虽然人的语言
实际上并不能证明他的出身，但是能证明他的教养，大部分儿童实际上仍然是由双亲教
养的，也继承了他们的语言，与他们的面部特征一样。只要一个种族和一种语言的人们
共处在自己的民族之中，则他们的语言就始终是他们同一种族的标志。虽然正移和杂交、
征服和奴隶制偶尔会对事情进行干扰，以致人们的民族语言不能说明祖先的全部历史。
但它仍然能说明历史的某一部分，而且是最重要的一部分。例如，在康沃尔，英语是关
于这个地方的英国居民的真正历史见证．虽然它也不能为我们说明在英国人之前就在这
个地方居住的、后来与英国人混合的克尔特种族。总之，用某一民族的语言来指明它的
种族，有些像用一个人的姓来指明他的家族一样，也就是它们远不能提供全部历史，但
却又能提供它的一个重要特点。
    然后看一看，世界的语言能为我们证明各民族的早期历史。在研究有利于表明各种
语言之间的联系的证据时，必须持极端审慎的态度。从两种语言的简单比较中，只能希
望得到很少益处。迂腐的语言学家们曾经爱作这种比较，他们从六个词中找到相似之处，
未做进一步的艰苦工作就断定，所研究的两种语言是一种原始的、为它们两者提供起源
的语言的遗留。在现代较细致的语言学比较中，许多词的相似现象不得不弃置一旁，因
为它们并不能证明任何联系。在任何两种语言中，恐怕都可能在某些词里找到某些由于
纯粹偶然性而彼此相似之处，例如，社会群岛上的居民语言中的tiputa，意思是“斗篷”，
像我们英语的词tippet．意思是“毛皮领”。只有除了声音相似以外，还存在着意义相
应的情况时，词才应当彼此互相比较。否则，就为各种不同的幻想开辟了广阔的道路，
像那位作者的想象，他把著名的波利尼西亚的一个词tabu——“神圣的”跟tabut——
“约柜”的阿拉伯名称联系起来，显然，只是因为后者是极为神圣的东西。在这方面，
摹声语同样也不能证明什么；例如，印度人和温哥华岛上的蒙昧人也一样，把乌鸦叫作
kaka，但这并不是因为他们的语言彼此间有某种联系，而在简单地因为这种鸟的叫声如
此。最为重要的是，确信所比较的词确实是属于古代的语言词汇，是在这种语言中发现
它们的。不久以前一位作者高兴地证明了，土耳其语、阿拉伯语和波斯语是一种原始语
的一些分支，他的证据是，土耳其人称人为adam，正像阿拉伯人称居首的人一样，同样
都称父亲为Pader，它跟表示同一概念的波斯词相同。诚然，事实本身是正确的，但是作
者忽略了下面一点，即土耳其人在几世纪的过程中，借用了文化水准高的阿拉伯和波斯
的语言来丰富自己的野蛮人的语言，而adam和Pader正属于借来的词，因而完全不属于土
耳其语。实际上，词的借用是极为珍贵的证据，但是它所证明的不是语言来源的共同性，
而只是使用这些语言的民族之间的关系。它们常常指示出那些地区，从这些地区获得了
某种新的派生词，学得了某种新的工具，或者观念，或者制度。因此，英语中的一些单
词本身已经向我们证明，意大利语给了我们一些由下列单词所表示的概念：opera（歌剧），
sonata（奏鸣曲）， chiaroscuro（明暗对照绘画法），同时，西班牙语提供了gallin
a（母鸡）和mulatto（黑白混血儿）；我们从希伯来人那里得到了 sabbath（安息日）
和 jubillee五十周年纪念），从阿拉伯人那里得到了 zero（零）和 magazine（杂志）。
同时墨西哥语使我们得到了chocolate（巧克力）和tomato（番茄），海地语使我们得到
了 hammok（吊床）， hurricane（飓风），秘鲁语使我们得到了guano和quinine（奎宁），
甚至太平洋岛屿上的语言也可以 taboo（禁止）和 tatoo（文身）这两个词为代表。但
是，这些一点也不能证明，这些语言中的某一种跟另一种是从同一语族之中发生的。
    为了证明两种语言有着这样共同的起源，语言学家不满足于简单地研究一些具有相
同声音的单词。事实上，他希望发现，共同的原始语言的单词不只在由这共同语言所产
生的语言中发生了变化，而且它们是按照不同的规律而变化的。例如，他知道，按照所
谓格林规律，英语的ten（十）和tame（驯服的，顺从的），在德语中出现时应当带有另
外的开头字母，是下列形式： zehn，zahm；但是在拉丁文中，它们应当是这样的形式：
decem，domare。某些波利尼西亚群岛的语言中的声音k，具有同样的变化的规律性，它
在另外的语言中变成为 t，例如“人”这个词，在夏威夷群岛称kanaka（由此，我们的
水手们称太平洋诸岛的一切居民为kanaker），在新西兰就变成为tangata。当由单词的
声音转入词的结构时，比较语言学家假定，如果两种语言相互同源，那么它们在词根和
在词的构成上应当表现出这种相似性；这种相似之处，既不能用偶然性来解释，也不能
用外传来解释。在第一章中，为了另外的目的，我们曾经引用过那些在脱离原始共同语
根时还继续表现出它的密切联系的语言的例子。在看下面那些属于人的各种不同种族的
语族的论述之前，先再一次看看这些例子（第7页），读者是能够有所收益的。
    白人的语言大部分属于两大语族：雅利安语族和闪米特语族。我们先从雅利安语族
开始谈起。这种语族也称作印欧语族，它包括南亚和西亚的一部分语言及几乎整个欧洲
的语言。它全部由之发生的最初语言，可能称作原始雅利安语。这种古代语言的语根是
怎样的，以及它们是怎样形成为单词的，研究家们可以从希腊语和拉丁语中形成某种概
念，但是，从梵语中可以形成更好的概念，因为在这种语言里，无论是词根，无论是单
词的变化，都保存在较为完善的和有规律的状态之中。在梵语中怎样能分辨众所周知的
欧洲语言的单词，作为这种工作的一个粗浅的例证，可以从《吠陀经》的第一赞歌中引
一行，在那里面，教徒们祈求火神阿格尼（ Agni），使他像父亲对待儿子那样对待我们，
变成易于接近的，并为了我们的幸福而处在我们的近旁：
    Sa nah pita-iva sunave Agne su－upayanah bhava：
    sachasva nah svastaye
    在这里多少能够鲜明地分辨出跟拉丁语、希腊语和英语有关的单词：nos，Pater，
son，ignis，up，be，sequi，euesto等等。虽然原始的雅利安语是已经失掉的语言，语
言学家们试图通过把它跟最古的派生语，像梵语、古波斯语、希腊语、拉丁语、古俄语、
哥特语、古爱尔兰语等等相比较，来恢复它。人们立刻就会被承认：只要有过原始的雅
利安语，也必有说这种语的民族，而它的后裔也就把这种语言保留到近几世纪。很难带
有某种真实性地描绘出原始的雅利安人（参看70页）的形象，因为在其不断的迁移和征
服中，他们跟其他种族完全混合了，现在在那些以雅利安语结合起来的民族中，从冰岛
人到印度人，加进了极为多种的白人。大家推测，雅利安人居住的早期地方是亚洲内部，
或许是现在的土耳其斯坦（Turkestan），奥克斯（Oxus）和雅克撒尔特（Yaxartes）地
区，因为从那里开辟出的为带着其马群和其他畜群的游牧民敞开着的方便之路，一方面
进入波斯，另一方面迈向印度。因为印度和波斯在其《圣经》的语言中，比其他地方的
语言中保留了较少改变的雅利安语，这就可以断定，入侵的雅利安人所由之进入的那个
地方；就在附近某地。但是，这个地方或许更加偏东，在中央亚细亚，或者，按照人类
学者中的一个现代学派的意见，挂在集中了白脸的雅利安民族的北欧地区。在这个故乡
里，上述的那个地方哪里也不存在。雅利安人是作为野蛮的而不是蒙昧的部族而生活的，
他们耕种土地开放牧马群及其他畜群；他们尚武好战，并精通许多日常手艺；他们能制
定法律并遵守它们；他们有宗教，热衷于崇拜太阳、天、火和水，并虔诚地信仰自己祖
先的神灵。这些民族的奠基者们，带着自己的语言、法律和宗教，顺着光线般四散的路
线迁移各地，沿着东南亚和整个欧洲扩散。在这种迁移的过程中，他们也发现了居住着
达罗毗荼人、鞑靼人以及无疑还有许多其他从前曾经广泛传播过的民族的地方，像巴斯
克人，他们的语言至今还保持在比利牛斯山脉。在那古代语言消失了的地方，关于从前
的欧洲居民的证据，只能从他们的坟墓中获得和在现代民族的特点中看到，因为这些特
点比起侵入的雅利安人来，常常可能是属于较为原始的民族的。最早移到西方的雅利安
帮群可能是凯尔特民族的祖先，因为后者的语言发生了最大的变化，同时，他们出现在
遥远的欧洲西方，好像他们是受追随在他们之后的条顿人一斯堪的纳维亚部族——自己
的远亲而非朋友所排挤。希腊一意大利民族的祖先也来到了西方，暂时还没有到达地中
海。现在占据着东欧的斯拉夫民族最后来到。从其语言和其地理分布中所能得到的关于
雅利安民族早期的知识就是这些。他们在世界舞台上的出现，并不是历史最早期；当时
在这个舞台上，埃及人和巴比伦人早已起了主要作用。雅利安人出现在基督世纪之前最
后的千年之内，当时在他们中间产生了佛教，这个教现在在世界上信徒最多；当时米太
人和波斯人建立了国家，带着常胜军的赛鲁土（Cyrus）也出现了；当时希腊人开始以其
惊人的思想力影响着艺术、科学和哲学，而当时的罗马人建立了自己的军事和法律制度，
这种制度使他们变成了强有力的民族。在最后时期，条顿民族变成了文明的原动力；而
起初这个民族却是以文明的破坏者的身份出现的。雅利安民族在现代世界上仍然保持着
侵略和统一其他民族的生涯；而这种生涯，它们从史前时期就开始了。在曾是人所共知
的古代的世界范围之外，在遥远的大陆上和岛上现在还在说着雅利安语。一种情况，这
是来自欧洲的白人殖民者的后裔，那些殖民者屠杀或赶走了从前的当地居民；另一种情
况，象在墨西哥或秘鲁一样，这是跟上著民族合为一体的同样的欧洲人的后裔。
    我们现在转到下一个语族——闪米特语族的语言上来。在古代希伯来语的基础上最
容易形成关于这个语族的概念。任何一个严肃认真的语言学研究者，最低限度都应当这
样熟悉希伯来语，以便分析《创世记》中的若干章，因为通常在英国研究的所有其他语
言，都属于雅利安语族；这可以通过熟悉由其他材料所组成的语言而把研究者的思想引
出常轨。数量极为适中的语根，大部分是由三个辅音组成，改变它们的元音和词冠，语
言的大部分就是依此规律形成。古代欧洲词汇普遍按语根配置。例如，从词根m－l－ch
产生了具有“统治”意义的动词和名词的形式。如 malach——“他统治了”， malchu
——“他们统治了”，yimloch——“他将统治”，timloch——“你将统治”，melech
——“皇帝”（以梅尔奇-泽德克Melchi－zedek命名的“公正皇帝”是尽人皆知的），
melachim——“皇帝们”，malchenu——“我们的皇帝”，malchah——“皇后”，mam
lachah——“王国”等等。属于闪米特语族的最主要的语言是亚述语，古代希伯来语和
腓尼基语，叙利亚语，阿拉伯语和埃塞俄比亚语。所有这些语言由之产生的最初的语言，
最好的代表是由高地最古老的碑铭上的亚述语和沙漠上的贝都英人相互之间所说的阿拉
伯语。说闪米特语的古代的最新民族，主要属于黑发白皮肤的种族，他们彼此十分相似
的那种型式，现在最鲜明地表现在那生着鹰勾鼻、厚唇和黑色曲发的希伯来人的脸上和
头上。但是，根据面部的一种特征，还不能在所有黑发白肤色的大量民族中区分出希伯
来人、亚述人和阿拉伯人。在这里，语言的作用就正好表现了出来。语言证明，某一个
部族相互之间是由一个古代民族的共同起源来联系的；这个古代民族所说的是一种为阿
拉伯人和希伯来人提供基础的已经消亡的语言；这些阿拉伯人和希伯来人在有史时期之
初生活在西南亚，并打发他们迁移出去的部族建立新的部族，而这些新部族的功绩是历
史上最伟大的篇章之一。亚述侵略者采纳了较古的粗野的文明，并使它得到进一步的发
展。腓尼基人变成了古代世界伟大的商业民族，他们把自己的商业殖民分散到地中海沿
岸，并把自己的商业带到了远东，同时，他们不仅到处分送纺织品和香料，而且也在新
地区内传播艺术和思想，而那些笨拙的象形文字，也就在他们的手中变成了字母。以色
列人，虽然作为一个民族他们从来也没有达到像他们在宗教领域中所实现的占领那样强
大或达到那种文化阶段，同时，亚述和腓尼基神庙中被崇拜的一群神消失了，对耶和华
的崇拜过渡到对基督的崇拜，并且把这种崇拜传播到了全世界。较其他为晚的阿拉伯的
尚武好战的部族，带着他们的先知的旗帜在他们周围的民族中建立了对伊斯兰教的信仰。
这种伊斯兰教在中世纪代表了一种文明力量，即使是现在，在它衰落的日子里，仍然影
响着从西非到远东岛屿的世界。
    古代埃及人的语言，虽然不可能跟古希伯来语一起放在闪米特语族之内，但在某些
重要点上仍然跟它是相类似的。这无论是由于什么——是由于在埃及的两个种族之间的
长期关系，或是由于在起源方面的某种较深的联系而决定的。这类相似也同样表现在北
非的柏柏尔语中。这些难题在这里只能提一下。曾经做过一些尝试，——虽然这些尝试
最终并没有获得特殊的成就，那就是试图证明雅利安语和闪米特语本身出自同一种原始
语言。如果是这样，那么变化的时代把共同起源的痕迹大大地磨灭了，因而语言学的比
较也不能够证明它。谈起雅利安语族和闪米特语族，应当提到，许多语言学家把它们结
合起来，归属于一类，这是因为它们两者同是由“词尾变化”的语言构成的，或者这样，
它们把词根和词冠混合到改变同根本身的程度，以致常常不易捉摸到哪里是词根的结尾
和哪里是词冠的开端，——而这在希腊语法中任何一位新手都是十分清楚的。当然，词
尾变化的语族具有精密紧凑、便于自学的性能，这种性能又把极为丰富的表现力和精确
性赋予了像希腊语和阿拉伯语那样的富有诗意的和富于哲理的语言。但是，类似的词尾
变化的语言和其他民族（例如，鞑靼人）的连结（结合）的语言间结构上的区别，一点
也不明显。假如能够按迹探求雅利安语族和闪米特语族属于同一种原始语族，这仍然证
明不了所有白色种族的语言都属于同一种原始语言，因为高加索的格鲁吉亚语，比利牛
斯山脉的巴斯克语和许多其他语言仍然处在这种语族之外，很明显，它们既跟某些大的
语族没有联系，相互之间也没有联系。
    在亚洲的中部和北部，在草原上或在凄凉的北方冻土带和森林之中，逐水草而居的
狩猎或游牧民族显示出身材短粗、皮肤黝黑兼黄的鞑靼型或蒙古型，他们说着属于同一
语族的语言，那就是满语和蒙语。虽然这些鞑靼语或图兰语主要属于亚洲，但也在欧洲
确立了下来。在较远的时期，粗野的鞑靼部族在北欧扩展，但是随他们之后而侵入的雅
利安人又把他们赶走了，所以最后，在现在，继续说鞑靼语的只是一些边疆的极端混血
的残余，像爱沙尼亚人、芬兰人和拉普人。在较后一时期历史讲述着，鞑靼种族群、匈
奴和土耳其人侵入欧洲．他们也征服了雅利安民族。现在，匈牙利语和土耳其语，仍然
是从中央亚细亚来的这些侵略骚乱的回声。开始，鞑靼军队是作为一群野蛮人出现在历
史上的，现在，许多部族仍然是那种野蛮人，但是它们的主要民族已经变成了佛教徒、
伊斯兰教徒和基督教徒，接受了这些宗教中的每一种所固有的文明。鞑靼语属于接合语，
这种语言组成单词时是先放置表示意义的词根，然后再给它补加后缀，一连串后缀改变
着这种意义的形态。例如，从土耳其的词根sev——“爱”产生了sevishdirilmdiler这
个词，它的意思是“不能强迫他们彼此相爱”。在这一部类的某些语言中，著名的元音
同音规律要求后缀使自己的元音和语根元音相一致，这好像是为了使听者清楚：该后缀
属于该语根。例如，匈牙利语haz——“房屋”形成 hazam——“我的房屋”，而 szek
——“椅子”形成szekem——“我的椅子”。
    东南亚稠密的居民，包括缅甸人，泰国人，特别是中国人；这些居民表现着跟鞑靼
人或蒙古人明显相近的肤色和面部特征的型式。但是，他们语言的一般性质是各不相同
的。汉语是由单音节的词组成的，它的每一个词都具有自己的真实的或语法的意义，因
此，我们历来用单音节的词写的供小孩子用的书，可以提供关于汉语句子的某种概念。
和中国邻近的其他种语言，也同样具有这种运用单音词的性质，因为这种性质把其语言
的词汇量限制到很不方便的小数目，于是这种语言就求助于通过变化词的音调或语调来
改变词的意义的方法，例如，泰国人的音节na，按照音节的变化来看，意思可能是“传
染病”，或数词“五”，或动词“寻找”。因此，在英语中用来表现精神波动或用来区
别问答的语调，在遥远的东方却被成功地用来创造完全不同的词。举例来说，当需要某
种表现意义的手段时，语言就采取一切适用的方法。如果我们看一看亚洲的地图，看看
被这一东南类型的民族所占据的地区，那么，我们就会明白，彼此这样邻近的地区的各
民族开头就说单音节的词，并不是由于某种偶然性，显然这种性质是出自一个共同的乡
土源泉，而赋予所有这些语言以共同的族性。这些单音节的语言常常被用来阐明：单纯
幼稚的原始人类语言的构造可能像什么。但是，必须提出，汉语或泰语无论怎样单纯，
也不能相信它们是原始语言。幼稚的汉语句子可能完全不是原始性的，而是可能由于较
古的复杂语法的衰亡而产生的，就像我们的英语力求截短长词并抛弃为我们的祖先所采
用的词尾变化那样。中华民族像埃及民族及巴比伦民族一样，远在腓尼基人和希腊人脱
离野蛮状态之前，就达到了极为高度的人工文明。至今仍不明白，古代的巴比伦人属于
哪个种族，他们说阿卡得语（Akkadian tongue），但是，这种语言或许跟鞑靼语和蒙古
语有某些相似。
    我们已经看到（参看第77页）马来人，密克罗尼西亚人，波利尼西亚人和马尔加什
人——各种各样的和混血的居民，被蒙古种族的一部分借助于一个带有马来- 波利尼西
亚名称的语族，联合在它那广大的、海洋般的、占据了地球一半的地区之内。这个语族
所由之发生的原始语言可能属于亚洲，因为在马来亚地区语法较为复杂，并且在语言中
有像tasik——“海”和langit——“天空”这些单词；同时，在新西兰的各岛上和夏威
夷群岛上，这些词就变成为 tat和 lai，——随着一个种族迁移到远离故土并陷入海洋
岛民的野蛮生活之中，语言好像也变得较为简略而无定形了。
    印度大陆没有丧失在雅利安人入侵为印度居民奠定基础之前居住在这个地方的部族
的语言。特别是在南方，全部民族——虽然也已掌握了印度文明——都说属于达罗毗荼
语族的语言。泰米尔语、泰卢固语（Telugu）和卡纳里语（Canarese）就是这种语言。
印度居民这些成分的重要性，由下面可以看出：除了那些靠近北方地区的残余以外，这
些非雅利安语仍流行在涅尔布达（Nerbudda）往南的大印度三角形最广大地区。但是，
在印度也有许多混血部族说雅利安方言；或许，在这些混血部族的血管里只流动着极少
量的雅利安血液。在锡兰的森林里，可以找到世界上唯一过着蒙昧生活而同时说着和我
们相近的雅利安语的民族。这就是维达人和“狩猎人”，懦弱的蒙昧人，他们用树枝搭
窝棚，吃野禽和野蜜，看样子，他们是森林土著跟僧伽罗人的低等级的混合体，他们说
的是后者的不连贯的语言。
    在黑色人种民族中，安达曼人和巴布亚人在种族上跟非洲的黑人有没有联系全一样，
在任何情况下，他们的语言都没有表现出同源关系。同样，非洲的黑人也并不完全说同
一语族的语言；相反，另一些方言，如曼丁哥人的语言，在中非和南非大语族中是特殊
者。这中非和南非，按部族说称为班图，而这个部族却直称作“人们”（ba－ntu）。班
图语的主要特点之一，是把词冠放在词的开头（这跟鞑靼语完全相反）。例如，非洲的
魔法师称作mganga，它的多数是waganga——“魔法师们”。有个地区的卡菲尔人带有人
所共知的名字basuto，是多数的形式；个别土著称作mosuto，他们的地方是lesuto，他
们的语言是sesuto，他们的性格或品质是bosuto。在南非，有一种和其他语族极为不同
的语族，称作霍屯督-布须曼语族，它在“发倒吸气音”（Clicks）方面是非常卓越的，
这种“发倒吸气音”在单词中起辅音作用，极像我们的保姆对孩子和驭者对马所做的那
种用语言发出的纺丝声。最后，如果我们转向美洲，我们就将发现，它的土著语言分化
为许多语族。其中某些，有一两个单词是英国读者所共知的，例如，北冰洋岸边的爱斯
基摩语以单词kayak——单人小船而为人所熟知，我们划的小船就是按照它的样式制造出
来的。殖民时代最初期盛行于英吉利到弗吉尼亚的阿尔衮琴语，给了我们 mocassin（印
第安人的鞋）和 tomahawk（特殊的斧子）；墨西哥的阿兹特克语以ocelot（当地的野猫）
和大豆cacao而著名；图皮- 加勒比语（Tupi-Carib）是西印度和巴西森林地带的语言，
在那些地方有 toucan（巨嘴鸟）和jaguar；最后．奇楚亚语（Quichua）或秘鲁语作为
印加语（inca）而著名。
    在对最主要语族所作的简述的结尾应当指出，还有许多其他的语族，其中某些是由
数量很多的方言组成的，某些甚至是由一种方言而成的。整个说来，大概有五十种到一
百种语族，它们之间的关系迄今为止还役有被多少令人满意地指出过。诚然可以预料，
它们之中现在好像完全独立的两三种，在更细致的研究下，过不久就可能判明是一种语
族的分支，但是，要使所有语族都能够通过类似的方法，像一种原始语言的各个旁支那
样碰到一起，那是没有任何希望的。关于只有一种原始语言，还是过去曾有过许多原始
语言的问题，非常有利于引起人们把语言作科学的比较。上面这两种理论，都提出了阐
明世界语言现状的要求。一方面，能够证明所有的语言都来自一种原始语言，这原始语
言的分支彼此分散得非常之远，以致常常不可能发现各独立分支之间有什么联系；另一
方面，如果开始有若干原始语言，其中存在下来的语言成了语族的开端；在这种情况下，
就完全得出了同样的结论。但是，假如——我们认为这是正确的——语言最初不是一下
子形成的，而这形成是一个逐渐的过程，这个过程延展了漫长的时期，甚至到现在也没
有完全终止，那么一般地寻求原始语言就十分无益了（参看第10O页）。在现在语言学状
况有了改善的条件下，由某些语言去追溯那些最初语言想必由之发生而现已消亡的原始
语，是较为合理的。我们已经看到，这种研究不只在语言本身的历史方面，而且在使用
这种语言的民族方面，都做出了优异的成绩，例如，提供了解答使太平洋各岛住满人口
问题的钥匙，并且证明了古代不列颠人跟英国人和在他们之后来到我国的丹麦人之间的
遥远的关系。但是，虽然语言在研究民族历史时作为参考材料和指南极为重要，却仍然
不应当指望它能为我们完全阐明某一种族的起源，或引导我们到达它的起点。黑人不全
说一种语族的语言，黄种人、浅黑肤色的人和白人也都一样。在研究民族最初期的生活
的时候，他们的语言能够远远地向前引导我们，常常比任何历史证据都要远得多，但是，
它们未必能够把我们引导到——虽然接近于——各大人类种族的起源，更少可能引导到
全人类的起源。


第七章 文字

人类学——人及其文化研究
第七章　文字

    图画文字或象形文字——形声文字——中国文字——楔形文字——埃及文字——正
字法——印刷出版
    尽管我们早在儿童时期就学习读写了，但是，假如我们没有机会目睹这种奇妙的双
重艺术给任何一种野蛮人所造成的那种惊人印象，我们就未必能想象出这种艺术在文明
人的生活中占有怎样的地位。在原始人中甚至没有关于类似事物的可能性的概念。
    从太平洋岛屿上来的传教士约翰·威廉斯叙述说，有一天，他在森林里做木匠活儿
的时候，把直角尺忘在家里，就用一块炭在木片上写了请请把这件东西给他送来。他把
这个临时写的便条托一位土著的首领带给妻子。这位土著首领极为惊讶地发现，木片没
有嘴却能说话。他后来就把这个木片长期地带在脖子上，并且向他的同种族的人们讲述
这木片的令人惊异的性能。
    在南非，有一个代理信差的黑人，习惯于在去邻村的路上闲看闲聊。在这个时候，
他就把信藏在石头底下，因为他怕这些信会忽然谈起他的偶发事件，而它们本来是应向
自己的收信人谈别的事情的。
    但是，不管读写艺术对原始人来说是如何莫名其妙，它的发展是通过很少的阶段完
成的。可能这些阶段是非常困难的，然而现在，这些阶段已经过去之后，了解它们就不
那么困难了。
    假如我们的传教士在木片上绘出他的直角尺的图形，那么，那个士著人对他从所传
交的便条就一点也不会感到莫名其妙了。他会立刻明白，传教士要直角尺，他请求把送
来。所以，我们就应该从这一步开始，按迹探求文字发展的全部历贝进程。
    图2O就是北美狩猎部落所使用的象形文字的范例。这里描绘着越过上方的一个湖泊
的远征。画中，首领骑在马上，手中拿着魔鼓棰，五十一个远征的参加者坐在五只船上。
首领的同盟者坐在第一只船上，他的名字叫基什开姆纳采依（ Kishkemunazee），用那
只鸟的图画来表示。他们来到了湖的彼岸，很明显，这是用陆上的龟来表示，这只龟是
领土的一种标志；而天穹下那三个太阳的图画，则表明渡过去用了三天的时间。这种传
达思想的手段就其简单来说是很幼稚的，它大部分是所谈那些物象本身的略图。而那些
比简单模仿更适用的方法也同样十分明显易懂。例如，为了表示领土而画的那只龟，就
已经不是单纯的模仿，而是一种标志或象征。当画那只鸟不是为了表现真正的翠鸟，而
是为了表现叫这个名字的人的时候，那么，我们就看到了向标音或发声的文字跨出的第
一步。这种文字的原则，就在于用图形代替聲音。
    人如何向书写艺术迈出下一步，这从通常儿童的画谜游戏亦即从书写“作为物象”
的字中可以看出。这种游戏，也像许多其他游戏一样，在儿童的娱乐形式中包含着这样
一种内容，即在较早时期对成年人来说是一种严肃的事情。由此可见，如果某个人用画
圈来表示水罐和人，并以此来表达“水道工人”（在水下的人），那么，这里用来表达
一个词的意义的这种方式，未必比美洲印第安人画的翠鸟画更进一步。
    在同一些儿童画谜里，我们看到的完全是另一种文字。其中的画所表现的不是词汇
各个部分的意义，而是它们的声音。例如，有个英国画谜，画的是一只木桶、一个人在
射击和一只枣椰子。按英文发育，桶为“can”，来自为“di” ，枣椰子为“date”。
这个谜底是“can-di-date”（候选人）。在这里，我们看到的是真正的——虽然也是粗
糙的——标音文字。它表明，一般使用的文字实际上是如何发明的。显然，文字不是一
下子而是通过各种途径发明出来的。古代墨西哥人早在西班牙人来到之前，就学会了借
助画谜式的图画来表达人名和地名。甚至在使他们开始改奉基督教的时候，他们还力求
通过图画使自己的文字适用于新教的拉丁文。例如，他们用拉丁文“Pater noster”来
表达“我们的主”这几个字。因为在墨西哥人的语言中，没有“r”（耳）这个音，于是，
他们在读这些词时，就读作“Pa－te－noch－te”；他们画一面旗（ pan），一块石头
（ te），一个多刺的梨形物（ noch）和又一块石头（图21）。他们又用描绘水（a）和
芦荟（me）来组成拉丁文的“amen”（阿门），以结束这个祈祷。
    这引导我们走向另外一种较为重要的文字体系。在一般中国文字的外形下面，未必
有谁能想到这些文字在某个时期跟物象的描绘具有某种共同性。幸而这些文字的以《古
代图片》闻名的最近的前驱者传到了现在。对比一下这种材料，我们就确信，最初的文
字是物象的精确素描，后来变成用兔毛制做的笔几笔挥成的梗概，最后，变成了现在的
速写字形，而这个字形已经看不出和物象有任何共同之处了（图22）。
    中国人没有停留在这种用图形简单地表达物象上。这种表达距真正的文字还很遥远。
现在中国文字的发明家们希望表现声音，但是他们遇到了困难，因为他们的语言是由单
音词组成的。因此，每一个词都具有若干不同的意义。为了克服这种困难，他们想出了
一个组织复杂的标志或由特定标志所伴随的图形的聪明方案。在中国文字中，一部分表
示音，另一部分表示词义。例如，中文汉语语音“舟”具有各种不同的意义，如：舟，
[舟羽][火舟]，[氵舟]，[讠舟]。因此，居图22首位表示船的这个符号，又在别的单字
中反复出现，同时再加上一个给“舟”这个音指明特定意义的符号。在“舟”旁边加了
一个“羽”，十分清楚地来表明它的意义——“柔羽毛”；下一个加个“火”，赋予了
“舟”以“闪烁”的意义；再下一个加“水”字旁，使“舟”变为“水纹”；最后一个，
“言”字旁和“舟”结合起来，就把“舟”变成为“饶舌”。虽然这个例子远不能解释
中国文字的全部奥秘，但是，它却仍能使我们了解一些它的发音符号和声音记号或特定
符号的运用原则；它还说明为什么中国人为了用祖国语言书写，必须掌握这一系列异常
复杂的符号。
    日本人的语言是较中国人的语言易于掌握的标音文字。日本人从中国宇中创立了自
己文字的现在的拼音体系。他们从这些字中选出了一些，把它们简化成为表示声音的符
号，用其中之一表示声音“i”，另一个表示“ro”，第三个表示“fa”，等等。于是，
由四十七个这类字母（按照头几个字母称它们为“irofa”）组成的一列字母，构成了符
号序列的基础，借助这个序列，它们在许多世纪中形成了拼音的日本词，组成了自己的
词汇。
    现在，我们看一看楔形文字（Cuneiform Writing）。我们可以在不列颠博物馆里的
巨大尼尼微（Nineveh）人头柱上，或在森纳赫里布（Sennacherib）的图书馆里起书页
作用的泥砖上，看到那些文字。这些令人想起成排成批地摆在一起的楔状物或箭头的符
号，不很像物像的图画。然而不容置疑，它们是从象形文字发展来的。例如，太阳就是
它的粗略的轮廓：画在圆圈中的四道花纹。在器物铭文中的某些组符号，是直接描绘物
像的，如男人，女人，河流，房子；同时另一些是按音读，是音节的图形。这种古代文
字序列的发明者，显然是阿卡德部族人，是早期巴比伦文明的奠基者。亚述人和波斯人，
在最后一些时期，学会了写那些至今仍然可以从遗留在远古纪念碑上的铭文中看到的楔
形文字。但是，楔形文字极为拙笨，因此，当它不得不跟字母展开竞赛的时候，它就必
然要让位于字母了。
    为了探求字母拼音文字的起源，我们必须研究大概比巴比伦的楔形方式还要古老的
书写方式，即埃及的象形文字。
    最古老的埃及象形文字的铭文，属于纪元前大约千年左右的时期。甚至在这么古的
时代，象形文字也已经发展到这样阶段，缮写者在必要时有方法按音表达任何一个词。
虽然埃及人也以这种方式达到了用文字表示声音的阶段，但是，他们只是局部地采用这
种方法，而用符号来加以配合。因此，牛、星、一双草鞋的简单图形就能够表示牛、星、
草鞋。甚至当表示词的声音时，他们也有一种很好的习惯，就是附加一些所谓图鉴，也
就是断定或解释所表达的词的意义的图形。
    下列的简短说明，是为了举例从雷努夫（Renouf）的《埃及语法》中引来的，它讲
清了所有这些方法。
    这个句子的意义是：“我是从地平线迎其敌人的太阳神。”在这里，动物和物品的
图形常常就是放在埃及词中的字母，而词是写在下面的。其余则是真正的图画，这种图
画是用来表现它们本来所要表达的意思的。太阳画的是个图形，下面有个符号“1”，还
伴有一把象征神的战斧。其次就是太阳在地平线上的图画。与此并列的是一些用来阐述
词义的特定图形：动词“走”是伴有说明性的一双脚，“敌人”这个词的后面是敌人的
图像，然后又是标志多数的三条线。
    显然，埃及人是从那种像美洲野蛮部落所使用的简单象形文字开始的，即使在后来
的许多世纪中，他们仍然用一些图形作为声音符号或字母，他们在任何时候也不曾十分
坚决地完全采用这些符号，一直把这些符号与旧的图像一起采用。
    不难看出，他们是怎样用图像来表现声音。在我们的插图中可以指出读成“R”的符
号。它是张开的口的外形，实际上也常常用来表示口。但是因为埃及词的口是“RO”，
这个符号就成了用来表现“RO”或“R”的字母。无论什么地方需要它，都是如此。这就
是在一个象形文字句中所能看到的文字史上的一个完整阶段。
    这些细致写出的象形文字或“圣雕图”是教会和政府的郑重文录；它们为了神圣的
目的在埃及继续使用，在希腊王朝以及罗马帝国时期也还在继续使用。事实上，象形文
字阅读的秘诀经过许多世纪亡失之后，在托马斯·扬医生所译解的最初的名字中，有托
勒密和克娄巴特拉的名字。但是，从极古的时代起，埃及的缮写者们发现：在草纸上书
写时，细致地画图是极为繁重的工作。于是就把图像简化为若干能快写的花体字，宛如
中国人所制造的文字。由此就出现了“简体象形”文字，如后面图24中所描写的伴有简
体象形文字原型的符号就是。然而即使在使用这些符号时，埃及的缮写者们始终也没能
多少摆脱早期象形文字的束缚，而抛掉标音符号的多余部分和没用的解释性的图像。这
伟大的一步在另外的地方迈出了。
    塔西佗在他著的《编年史》中有个地方写到文字的起源，他说，埃及最初是借助动
物形象来表现意思，这些最古的文字文献可在岩石的雕刻中看到。塔西佗认为，埃及人
是文字的发明者，腓尼基的航海者们把这种文字从埃及带到了希腊，而他们却获得了发
明者的荣誉，事实上，他们只不过是做了传播的工作。
    塔西佗的这种证明实际上可能是正确的；但是，其中对腓尼基人作为外国人和不受
埃及神圣传说约束的人却能够效法的那种合乎实际的正确思想，缺乏评价。毫无疑问，
腓尼基人（或者任何其他的闪米特族）学会了埃及的象形文字，他们看到，和语言的声
音标志结合着的那些形象符号是多余的，因为他们只需要为数不多的一些能够用来在书
面上标志语音的符号。最早的所谓腓尼基字母就这样发明出来了。这种文字中的其他字
母，或许实际上是埃及符号的仿制品，像在图24中所看到的那样。这个图就是从据说是
由鲁瑞编的比较序列中摘出的，这样排列为的是能够看清从最早的埃及象形文字到它的
速写形式的简体象形文字，再从它到与腓尼基字母相应的字母的演变，并用现代的字母
指出它的意义，还附有形式为大家所熟知的其他类似字母的例子。
    很明显，最早的字母形成于纪元前十世纪左右，它的符号为莫亚比特人（Moabites）、
腓尼基人、以色列人和其他闪米特族所采用。字码或字母的名称本身证明，字母实际上
是在这些闪米特族中首先制作出来的。为了了解这一点，就应当注意，它的每一个字母
的名称就是某个以它开始的词。这些名称的希伯来文形态，是英文读者从《圣经·诗篇》
119中所熟悉的。按顺序，它们称作：a——aleph（牛），b——beth（房子），g——g
imel（骆驼），等等。希腊人的字母借用了腓尼基的名称，这些名称跟刚刚转译的欧洲
语相似，并且变成了著名的希腊语——alpha，beta，gamma等等。这一事实说明，腓尼
基人实际上首次掌握了字母，而希腊人正是从他们那里学会了文字艺术。“alphabet”
——“字母”这个词就是从那里起源的，因此，它保留着字母是腓尼基人制定的痕迹，
这些字母从他们那里获得了名称，又从他们那里传到了希腊人和拉丁人中，最后又传给
了我们。看看某种字母集是很有趣的。它不仅可以使人按迹探求希腊文和其他显然与它
相近的文字如哥特人的和斯拉夫人的文字的历史，而且甚至可得出结论，这些乍一看同
我们的文字不相似的，像梵文符号和诺曼人的古文字，起源想必都是共同的。因此，婆
罗门写《吠陀经》，穆斯林写《可兰经》，犹太人写“旧约”，基督徒写“新约”，所
使用的符号，都是起源于古代埃及神殿墙壁上的图形。
    但是，文字中发生那样一些变化，在许多情况下，只有借助细致的比较才能探求这
些变化。假如把一张用现代笔体写的英文便条拿给任何一个中国人看，要向他证明这些
字起源于图24中描写的古代用腓尼基文，那就不大容易。
    文字的历史证明，在各个民族中，除了字母中的共同变化外，各个别字母有时也发
生改变。腓尼基的字母不能完全符合希腊文和拉丁文书写的需要，为了较确切地用自己
的语言书写，就改变了某些字母并补充了一些新字母；随后，其他的部族也同样自由地
补充、抛弃和改变字母及其发音，以便找到表现本族语言的工具。为了使字母适应自己
语言的音调，各个部族都形成了十分确切的正字法。意大利人十分满意地确定了二十二
个字母，而俄罗斯人则采用了三十六个，英国人有二十六个。
    发明字母文字是引导人类从野蛮走向文明的一个伟大步骤。为了评价它的全部意义，
我们只要看一看那样一些部落的低级文化水准就够了：那些部落仍然没有文字，而只是
信赖记忆中的传说和生活惯例。他们既不善于像我们借助记录事件那样积累知识，又不
善于保留新的观察成果以利于后代。因此，的确，字母文字的出现，就是文明状态和野
蛮状态的分界线。 知识跟文字联系得如此紧密，假如说某人是个学者，那么在我们心中
对他就会立刻出现一个这样的概念：这是一个读过许多书的人，因为书籍是人们学习的
最主要的源泉。早在已经出现珍贵文集的古代，就有了缮写员的特殊职业，他们的工作
就是增加书籍。在埃及亚历山大城或在罗马，可以到书肆或书店去买德摩斯梯尼或李维
的手稿。在近几世纪里，特别是寺院中的特殊职业者重抄了附有精美插图的宗教书籍。
但是，手抄本是珍贵的，只能有少数学者读到它们。毫无疑问，假如不出现增加手抄本
的新技术，这仍然是个问题。
    这种新技术是一个本身非常简单的过程，事实上从遥远的时代起就是众所周知的。
每一个埃及人或巴比伦人，他们把某种黑的东西涂在带有雕刻花纹的宝石戒指或圆筒上，
然后印出了图记。他们已经迈出了走向印刷出版的第一步。但是，尽管我们现在感到，
这种原理的进一步应用是多么容易，但是在古代却谁也没有想到它。后来是中国人首次
想出了在木板上刻整页文字尔后大量印刷的方法。他们可能是在六世纪就已经开始这样
做了。到十世纪他们在任何情况下，都采取了辛勤的书籍印刷方法。中国文字由于它的
形体复杂多样而不很适用于活字版印刷，然而事实证明，中国人在较早时期就已经发明
了这种方法。他们在十一世纪就已经采用赤陶土预制的或用胶泥烧制的活字版来印刷了。
阿拉伯的作家们在十四世纪初记载了中国的印刷术；十分明显，这种技术正是由于阿拉
伯人才传入欧洲的。此后，在欧洲很快就出现了所谓“木版书”。这类书是按中国方式
用整页刻满字的木板印刷出来的。随后很快就出现了借助活动字母印刷的书籍。
    在古代的研究家和专家之间，很少进行过如此激烈的争论；那就是关于古田别格、
福斯特以及其他人在发明印刷出版的崇高荣誉中所应享的一份荣誉问题的争论。这些可
敬的人对人类的贡献不论有多大，他们也只是完善了中国人发明的简便方法。从那时以
后，在印刷方面有了相当大的改进：铅字减价，有了机制纸，改善了印刷机，把蒸气力
应用到印刷上，等等，然而过程的本质仍然是一样的。
    简言之，印刷出版技术史就是如此。或许，这种印刷出版技术，比任何其他方面更
多地决定了我们现代生活与中世纪生活的不同。


第八章 技术

人类学——人及其文化研究
第八章　技术

    工具的发展——棍棒，锤子——石片——斧头——马刀，刀——枪矛，短剑，剑—
—木匠工具——投掷武器，镖抢——投石器，投矛器，弓和箭——吹管，火枪——机械
力——四轮车——手挽石磨——钻子——车床——螺旋——水磨和风磨
    人借助技术来保护和维持自己的生存，并支配他所生活的世界。这种技术首先在于
利用工具。因此，本章从工具和武器的简述开始，从最早期的和最粗糙的形式接迹探求
它们的发展史。
    人和所有低等的生物不同，有时称作“使用工具的动物”。一般地说，可以这样来
区别，因为这种区别把带着枪矛和斧头的人跟用角来顶撞的牛，或跟用自己的牙齿来做
粗木工的海狸相对照。然而看一看猴子是很有教益的。猴类是如此明显，它们长有双手，
在这方面和我们最相近，而且也显露出类似利用工具的才能的萌芽。不必人教，它们就
会用物质器材进行自卫，例如，像猩猩所做的那样，它们坐在一种果树上，用这种树上
带刺的大果实投掷行人。据说，黑猩猩在森林中用石头砸碎坚果，就像在我们的动物园
中由看守人教会的猴子所常常做的那样；那些猴子很愿意模仿看守人使用这类和更为复
杂的方法。
    那些天然形成的或只需要最后修整的工具，可以称作最低级的工具。供投掷或捶击
用的石头，供切削或刮光用的裂片，用来做木棒和复制品的树枝，供刺穿用的刺或牙齿
都是这样的工具。这类工具多半由蒙昧人使用是极为自然的，然而它们在文明世界中有
时也仍然继续存在，例如，当我们拿棍子打杀老鼠或蛇的时候，或者当法国南方的妇女
们用光滑的圆五手打去扁桃皮的时候，就和动物园中猴子的动作一模一样。人所使用的
高级工具显然常是某种经过改善的自然物，而技术是动物毫不理解的那种配制这些工具
的方法。因此，人的最好定义是：不是使用工具的生物，而是制作工具的生物。
    在观察各类工具的时候，我们看到，它们不是由于某种突然的天才的启示而一下于
发明出来的，而是发展而成的——几乎可以说，是通过细微的、彼此相继发生的变化而
成的。也可以看出，最初用来粗糙地完成几种不同劳作的工具，后来顺着不同的方向变
化，最终具有了专门的用途，这样一来，由开头的一种发展成几种不同的工具。
    刮削木棍准备做铁头矛柄的祖鲁人，先用铁头来利削木棍，然后把这个铁头安装在
木柄上。这可以使我们形成这样的概念：多么像早期制造工具。过了许多年代以后，人
们才明白，对矛头适合的形式，并非切削的最好形式。当想到铁匠用自己的铁钳为我们
拔牙时，我们就会感到可怕，然而我们的祖先却正是这样做的。牙科医师所必需的钳子，
实际上是铁匠钳子的变种，只不过是为了专门目的的专门变种。
    因此，在工具史上，手艺匠的器械不能和猎人或战士的武器完全分开，因为在许多
情况下，我们发现武器也和器械一样，溯源于某种较早的工具，这种工具同样既用来打
碎头颅和椰子，又用来砍树枝和人体的四肢。
    粗木棍或粗木棒属于最简单的武器，较重的或有节的，就变成了狼牙棒。粗野的战
士们特别满意地发现了野生的未完成的多节的狼牙棒，就像在画上看到的赫耳库勒斯肩
上的那种一样。但是，也有那样的一些人，他们利用闲暇的时间给狼牙棒作细致的加工，
对它的外表精雕细刻，就像我们在博物馆中得自太平洋诸岛的狼牙棒上所见到的那样。
经历蒙昧时代和野蛮时代以后，军用的狼牙棒在中世纪仍然继续存在。当时骑士们仍然
相互用自己的沉重棍棒打碎钢盔。狼牙棒多半用作武器，只有某些地方用于和平的手工
业上，例如，波里尼西亚群岛的妇女们，借助刻有细槽的粗木棍形的狼牙棒来制作树皮
织物。饶有兴味的是，这种最粗糙的原始武器形式，经过许多世纪，在战斗中停止使用
之后，作为权力的象征，还继续起着社会作用。我们只要举出下面这种情况来看看就行
了：在国会或贵族会议开会时，把棍杖放在桌上作为王权的象征。
    在狼牙棒主要作为武器使用的同时，锤子则主要作为工具使用。锤头的历史是从使
用手拿的光滑而沉重的石头开始的，就像非洲的铁匠们用来打铁的那件东西一样；他们
在打铁的时候，用另一块光滑的石头作砧子。给石锤安上一个柄，是相当大的改进；这
是极为古老时代的事情，正如从那种专为此目的而凿孔的石块上所看到的（图26．i）。
虽然这些锤头后来被铁锤代替了，古代使用石头的遗迹却仍然保存在现代语言中。就拿
锤头的英语名称“hammer”来说，它来源于斯堪的纳维亚的“hamarr”，意思是“岩石”
和“锤头”。
    我们从简单的捶击转到剁砍和切削。从人类在地球上生活的最早时期传到现在的遗
留物中，极常见的是带有尖端和锐沿的石器。甚至在古象时期，人已经不满足于偶然遇
到的裂片，就已经会砍出两侧锐利的石片。这种砍凿裂石片或其他适用的岩石的技术，
是制作石器的基础。石器时代人们为制作工具而砍凿出来的石片，也能有三棱形的，如
图 25．b中的澳大利亚短剑那样。但是，从我们所能知道的最早时代起，就采用了带扁
背的较为顺手的形状。燧石（图26．f），连同从它上面劈下的作刀用的裂片e，说明人
们如何先劈裂石片或给以加工，随后再制成带有适当背脊的裂片。最好的裂片，不是通
过捶击，而是用木制或角制的工具来压挤或钻凿获得的。必须采用这种方法，才能劈出
优美的丹麦型的刀片（图25．C），以及更加精致的锐利的黑曜石片；墨西哥土人的理发
馆里通常就用这种石片来剃头刮脸，以致使西班牙的士兵大吃一惊。劈裂后直接得到的
石片，可能适于作刀子或矛头（图30．a）。进一步加工，它就可能成为刮刀、箭头或像
图26中的锥子。
    最古的人类部落在大洪水的冲积层中遗留下来的，不只有像图27中所描绘的粗糙的
裂片，而且也有一端磨圆的石器工具，这种工具可以作两种用途：尖头可以做凿子，而
宽头可作斧子。还没有弄清它们是否安装在柄上，但是发现了这种样品，它们只有一头
是尖利的，其余的燧石部分则是光滑的，显然是为凿砍时能用手拿着。周边尖利的样品，
如图27所显示的，是向斧头的过渡型，它们的宽头是作砍用的。
    没有任何材料可以使人这样想：这些洪积层时期的人曾经把自己的石器琢磨锐利。
因此，他们的石器比起后来的石器时代那些精心制作而且磨得尖利的石斧来是粗糙得多
的。“celt”这个词，在英语中是用来标志原始部落和古代部落各种各样和凿子相似的
器械；这个词是采自拉丁文“celtis”（凿子）的一个适当的术语。石凿只要安在柄上
就变成斧子。巴西森林里的印第安人做的把柄是最简单的，他们选择被水冲圆的合适的
砾石，把它的一端磨尖，捆在树枝弯成的环里，如图28中所描绘的那样。另一种粗笨的
安装凿子的方法，是把它凿入柄内。这样的工具可以作樵夫或战士的斧头用（参看图28
．C，所画的工具得自爱尔兰的一块沼泽地里）。最完善的方法，是在石器的一头钻一个
孔，然后把柄安过去，如图28．d中所看到的那样。当石刀的刀刃被横着固定下来，它就
成了木匠的手斧，如图28e，这种器械，波里尼西亚人在营造船只时使用。
    使用金属以后，人们开始采用铜、青铜或铁仿造石制工具。虽然采用了新物质，工
具较为轻便了，一般也比较完善了，但仍可明显看出，博物馆中的石斧和石矛头，可以
说是较晚时期制造出的金属斧和金属矛头的始祖。当然，金属的采用制作出了石头所不
能适应的新的、有益的形式。如果对图29中所描绘的一系列切割器械注意观察，就可以
获得某种关于这些重要变化的概念。我们先从埃及的青铜战斧（a）谈起，它跟石斧没有
太大的差别。然而青铜大军刀（b）也同时在埃及军人中使用，这种刀属于斧刃一类，而
斧柄不是安在背上而是装在下面。这种有利的变化不可能发生在石斧上，因为石斧拿着
柄一砍就断了，然而在金属的条件下，这种方法是完全可行的。
    这种成功的改进，引起了下面几类工具和武器的出现：它们的柄固定在宽刃的下面，
而这宽对是用来进行砍、切、刺的。
    像这样的有：图29．C中所介绍的马刀，图29．d中所介绍的普通刀，最后，是各种
菜刀和柴刀（图29．e）。这种发展产生了刀刃顶端弯曲而中间凹陷的形式，如图 29．
f。可能由此又发展成了镰刀和大镰刀，这在这里就没有必要绘图说明了。
    这些依次相继的阶段，能够提供关于各种不同发展途径的概念；各类锐利的武器通
过这些不同的发展途径，各自达到了现在的形式。但是，我们在这里也看到一种明显指
示：所有这类工具，不论是工作器械还是武器，不论是古代英国人的弯刀还是现代马来
人的那种既为了和平目的又为了战斗目的使用的弯屠刀，可能都起源于早期的金属斧，
这种金属斧又源自更早的石斧。
    显然，从早期的石箭头逐渐发展成像在图30中所能看到的另一种武器。在观察那种
得自阿德米勒尔蒂群岛的、矛头是由一大块黑曜石裂片构成的矛（a）时，就看得十分清
楚，把大部分杆截去，这种矛头就变成了短剑；实际上，这些土著人所制作的短剑，就
是没有杆的矛头，因此常常不能确定：在欧洲发现的b形式的刀刃是准备用来做矛呢，还
是做短剑呢。
    石的脆弱性有碍于超过几英寸长的石刀的使用，但采用金属以后，就出现了制造窄
长而锐利的刀刃的可能性，于是，带有致命作用的两刃短剑便由此发展起来。在古代埃
及的绘画上，我们可以看到用矛和短剑武装起来的战士，同时，这两种武器具有相同形
式的刃，甚至短剑可以用带有短柄的长头矛来说明。显然，金属短剑继续加长，就变成
双刃宝剑，而这种武器在使用石头的条件下是不可想象的。为了提供某种关于这种武器
如何能够发生的概念，我们绘制了属于北欧青铜器时期的宝剑图形。这种直的双刃宝剑，
或只用于砍，或只用于劈，或同时用于又砍又劈。
    将单面刃的马刀和双面刃的阔剑或刺剑加以对照，我们立刻看到，即使把这两种武
器都叫做剑，给这两者安上同样的柄，带上同样的鞘，它们仍然是两种来源不同的武器。
马刀是斧的分种，而刺剑则是变形的矛。马刀具有十分适于砍击的形状，而长剑保留有
金属工具的性质；长剑是从它的原型——矛那里继承下这种性质的。矛的这种最高型式，
大部分用来达到战斗的目的。顺便说一句，矛发展到现代就是刺刀。但是，长剑也作为
和平工具而著称，非洲的双刃刀就可以说明这一点。这种显然是从矛头发展来的双刃刀，
同时也是器械，我们的外科医师们了解到矛头是这种器械的原型，于是就把它称作小矛
或双刃小刀。
    我们再来谈谈另一类工具。针，即尖头的骨片或燧石片。是这样制作，使它们带尖
（图26．g），早期部落的人们拿它们作钻孔器。锯，大概是由成锯齿状的燧石裂片制成
的。这种燧石裂片，经过大量加工才成为燧石锯（图26．h）。这样一来，石器时代的人
们就有了某些最重要的粗糙原始的手工艺工具。这种工具到金属时代才完善起来。看一
看威尔金森（ Wilkinson）的《古代埃及人》中所描绘的埃及木匠工具箱里的东西，是
极为有趣的。那里面的青铜手斧、锯、凿于等等，有跟旧石器相似的鲜明痕迹。
    另一方面，这是埃及工具的汇集，而在更大的程度上是一套希腊和罗马的木匠工具，
这些工具和我们今天使用的那些工具极为相近。古代木匠和现代木匠之间的最主要的区
别，在于古代的木匠们没有更进一步发明钉子，并且既从未想到在现代建筑事业中具有
如此重要作用的螺丝钉，也没有想到像把效能建基于螺旋之上的大螺旋钻和制管用的小
螺旋钻那样一些工具。
    在埃及和亚述这些古代文化水平高的民族中，我们发现技术已经处于经过几千年的
发展才能达到的那种水平之上。在博物馆中，至今仍然可以研究它们的细木匠、石匠、
金匠的手艺，这种手艺在技艺和装饰方面，常常可以令现代的手工艺匠人感到惭愧。当
然，古代手工艺匠人获得这些成果，必定要付出我们在机器时代的今天所认为的过分浪
费的劳动。
    我们继续研究武器。粗木棍或狼牙棒，变成猎人或战士手中的金属武器，例如，在
下面这种场合：祖鲁人在远得惊人的地方投掷他们的圆头狼牙棒，打断羚羊的腿。土耳
其人直到现代，战斗时仍然有投掷他们的棍锤的习惯。从用狼牙棒进行娱乐转变到用它
来从事战斗，甚至现在，在现代英国的某些乡村中，捕鸟者的小金属棍也是很有名的。
从弯曲或弓形的树枝上削下来的那种被压扁的细狼牙棒，由于它投掷起来能够回转而带
有杀伤力，很受各族猎人们的喜爱。例如，在绘画上就可以看到古代埃及的捕鸟者们，
把扁平而弯曲的金属棍投到野鸭群中。
    澳大利亚人不只用通常的方法投掷他们的木狼牙棒和斧，而且还会精制并投掷一种
具有惊人灵活性的稍微弯曲的特殊的斧。这种斧是一种绰号叫“自归器”的飞去来器，
它在飞行中会改变方向，与纸剪成的飞去来器能飞回相同，也能回到投掷者的身边。
    十分明显，用手投的石头，应该属于最早一类的人类武器。投石器是用来大大加长
手臂和加快石头飞行速度的简易器械，它甚至在极端落后的人类部落中都享有盛名，这
就说明它起源极为古老。
    由简单的尖头根做成的最粗陋的矛，在一切蒙昧人中都很闻名。它的尖端常常借助
火烤变得比较坚硬。在矛中间，有的是未加工的木棍，有的是多少经过加工削尖的工具
——较重的一种适用于刺穿，较轻的一种适用于投掷，而中等重量的矛，则既适用于刺
穿，又适用于投掷。预先给矛装上齿或芒刺，以防止它从伤口中脱出，这自然是十分简
单的。
    另一种古代的方法是这样：尖头用相当长的细绳不牢固地缚在杆上，当尖头插入野
兽体内时，绳子松开而杆就脱出了，这样伤兽就不能挣断绳子，而且带着它，留下了踪
迹。用这种方法，漂在水面上的杆就牵制住受伤的鱼的活动，使人能够跟踪它。
    用手投矛所能达到的距离，由于采用了特制的投矛器而大大增加了。投矛器的作用
很像投石器。在库克（Cook）船长时代, 新喀里多尼亚人借助带指环的短绳来投掷他们
的矛，就像罗马的土兵们有一种为了同样目的，固定在他们镖枪杆中央的特殊皮带一样。
蒙昧部落和野蛮部落宁愿要一至三英尺长的木投矛器，它的一头有一个小木柱或小槽，
顶住矛的尾部，另一头拿在手中。图33所画的就是澳大利亚人使用的这类投矛器。它使
人产生一种比弓更加原始的印象。实际上，这些粗野的蒙昧人还不知道弓。
    显然，随着武器的进步，投矛器就不再使用了，因为在那些比古代墨西哥人高的部
族中没有发现它。但是，甚至在最近，与其说金属矛在战斗或狩猎中具有重大作用，毋
宁说在举行某种仪礼时它常按传统而被使用。
    正如彼特- 里沃斯所设想的那样，十分明显，弓和箭是从一种比较简单的器械发展
来的，那种器械就是安置在架子上的特殊圈套，这个圈套的作用是把梭鏢配在有弹力的
树枝上；树枝十分紧张有力，所以当经过的动物碰松它时，梭镖就会随后飞来。这种器
械不管人们在弓发明之前是怎样弄到的，总之，它在史前时期就被采用了。箭是普通梭
镖的缩形。在世界大多数国家发现的古代石箭头（图26．d），证明弓和箭在石器时期已
经存在，虽然未必能溯源到冲积期。给箭增添羽翼的技术也像文字记载的历史一样古远，
但是我们不知道它是否会远到史前时期。
    最简单的一种长弓跟我们现在作为娱乐而使用的相似，是用一片有弹力的木料制成
的。图34．a，所描绘的，就是南美森林部落所使用的未拉紧的带弦弓。所谓鞑靼人或斯
基泰人的弓，是拿若干片木料或兽角用胶和筋结合而成。它比普通长弓短，它的弦直接
从外向内拉紧固定在弓弧上。这样一来，在拉紧的状态下，图34．b，古代斯基泰人的弓
的凸起部分就变成凹形的了。这种弓多半属于北方地区，那里感到缺乏用整片制造长弓
所必需的那种柔韧木材。
    作为战争的武器，弓在欧洲的整个中世纪都一直存在。早在1814年，世界都以惊奇
的目光看待哥萨克人的骑兵以弓箭作武装通过巴黎的街道。在弓的发展史中，进一步就
是给弓配上水柄或把手，以便能够从容不迫地瞄准，和用一种特殊的引发机来放弦，于
是就产生了弩。这看来是发明于东方而在六世纪左右闻名于欧洲的。我们的图34中所描
绘的正是它的完善的形式，上面带有一个供拉紧弦用的转柄。这种样式的弓是十六世纪
士兵们使用的。直到现在，意大利仍然制造弩。在那里．人们用它来射鸟，不只用箭，
而且用弹丸。
    为了理解金属武器发展中如下的巨大进步，必须回顾一下蒙昧人的生活。南美森林
中的印第安人，借助吹管吹放那种放在像筒一样管内的带毒的小梭镖。这种吹管，或类
似的称作射箭筒的马来武器，在所有生长又高又粗的芦苇的地方，是很容易发明的。带
有简单梭镖或弹丸的吹管，用来猎鸟，也常常看到作为玩具，例如，被我们的孩子们用
来射豌豆。中国发明了火药。当火药用于战事的时候，火药的采用很快就把吹管变成一
种巨大力量的器具。通过铁管内火药的爆发来迸出子弹，就代替了从前通过芦苇用微弱
的力量来吹出子弹。
    中世纪早期的步枪，火药是由燃煤的点火器或导火线来点燃的，正像前不久的火炮
一样。枪上的点火机后来由轮发机代替了。轮发机又导致了燃发机。和弩比较起来，燃
发枪是很有趣的，因为弩上那个被拉紧的弓的职能，在弹簧和引发机的联合装置中，已
降低到打火点燃发射子弹的火药的从属地位；而弩的发射物却是以拉紧的弓的放松为直
接动力的。弹簧和引发机在较新的枪中还仍然存在；改进的地方是在受鸡头的冲击而点
燃的弹筒头上采用了雷酸银。子弹借助于枪膛内的沟槽或螺旋节距而刻下的来复线，以
增强飞行的正确性，这是下面那种古代方法的现代变种，即让标枪灵活地旋转或给箭装
上羽尾，使标枪或旋转着的箭增强飞行的正确性的方法。现代的圆尖头的子弹，有几分
是从圆形弹回到了古代的梭镖或箭，而最后，从枪的后膛尾装药，则是回到了把箭放在
蒙昧人的吹管的后孔中的古代方法。
    猜测人们在哪个时候已发现用手搬滚不动的石头或木头，可以借助粗木棍把它们立
起或移动，或滚动两三竿远，或者让它们沿着长而缓的斜坡滚动要比沿着短而陡的斜坡
容易，这是毫无益处的。十分明显，杠杆、滚轴和斜面的利用，可溯源于遥远的史前时
期。古代的埃及人利用楔子来劈开巨块石头；而令人只能惊奇的是，他们知道滑轮，却
从来不用它去装备自己的船只。在亚述的雕刻上，可以看到带有取水桶的进出口的井，
也可以看到，人们如何利用杠杆把一只生翼的巨牛搬了起来，把它拉到下面放着滚轴的
滑板上。
    带轮的车，是人在某一时代发明的最重要的机械之一，它大概是在史前时期发明的。
为了看一看先进民族在远古时代已经达到的那种技术水平，需要仔细研究一下埃及的战
车。这些战车具有带辐条的车轮，轮上装有坚固的箍，并且车轮用锲子紧紧钉在轴上。
车箱、车辕和两副挽具证明了同样的技术。
    如果我们按迹探求人类发明带轮车的过程，去指出我们在埃及战车或罗马战车的创
造者那里所看到的那种精细活计，那是没有什么益处的。但是，常常有这种情况：能够
找到一些制作粗糙的物品，而这些物品就好像是技术之早期阶段的再现。古代最简陋的
乡村大车，用两个几乎一英尺厚的圆形木作车轮，是用横断的树干做成的，同时，这些
圆形物，或者叫车轮，不是在轴上旋转，而是固定在轴上。车轴安放在特制的木限内，
或者是在两块窄木板内，或者是穿在车底上的环孔里，同它的一对轮于一起转动，就像
小孩儿的玩具车那样。有趣的是，在条件已经改变的情况下，铁路车辆的制造者们又恢
复了这种构造。
    图36所绘的古代车上，轴的四个末端证明，轴和车轮必是一起转的。在像葡萄牙这
样一些国家里，到现在还可以看到古代靠轴行驶的古典车子．它们是按照同一种原理制
造的，于是有根据设想：类似的大车说明，带轮的车是怎样发明的。最初用的是轴，或
滾子，是用它们来滚动大石头或其他巨大的重物。我们可以想象，用光滑的树干或圆木
做的这类滚子，起初是这样完成的：把它的中间部分削细一些。于是，它就变成了一个
两端带着宽圆滚的轴。我们猜想，轴是处在某一种最简陋的梁木架下，并在架下转动的。
于是我们就有了一辆最简单的想象中的带轮车。完全可能，类似关于车的第一个概念出
现之后，轮就开始单独制造，并把它固定在一个活动的轴上，装上了轮箍。后来，有了
轻便的车轮和光滑的轮座，于是车轮就在不动的轴上转动了。当然，所有这些，无非是
一种想象，但是，无论如何，它使我们的头脑完全清楚了车的本质。
    另一种古代的工具是磨。最粗野的蒙昧部落有一种经常放在手边的简单有效的工具，
用来研磨涂染身体的木炭和赭石，或用来做较为有益的工作——粉碎蒙昧人所食用的野
谷粒。全部器具是由一块手中能掌握的稍圆的石头和一块作为不动的磨盘，这是一些较
大的带深洼的石头。有趣的是：我们今天仍然使用的带样的臼，和这种原始型的器具非
常相近。使用杵和臼的任何人都可以看到：它们用两种方式工作，把放在臼中的东西，
或者用杵捣碎，或者用杵研成粉末。
    当人们开始从事农业，而粮食成为基本食物的时候，把粮食磨成面粉，这是妇女长
期以来的繁重劳动。但是后来，使用了各种形式的磨面石，这种磨面石不适于捣，适于
研磨，还不止于此。图 37上可以看到这类器具的范例，这是在安格列塞（Anglesey）挖
出的粗笨的磨谷器。石研米器或石磨米器，两侧有隐窝，适合研磨者的手掌握，研磨者
牵引它沿着石床前后移动。墨西哥人的手磨是这类磨谷器的一种最完善的形式。它有精
工细制的固定磨盘，和岩石的研磨棒，墨西哥的妇女们就借助于它们来磨玉米，以便烤
烙。但是，最好的方法，就是通过一块石头在另一块石头上转动来磨粮食，这也就是磨
的原理。
    古代手挽磨的最简陋的形式是两块圆平磨盘，上面一扇靠人手来转动，同时，通过
上面的孔把谷粒倒过它的里面，面粉就从边上流了出来。这种早期的手挽磨至今仍继续
存在。图用画着两个赫布里底群岛的磨谷妇女。长杆的一端牢固地插在上扇磨石的孔内，
地上铺着布片用来收集面粉。手挽磨迄今仍然在苏格兰以及群岛上采用。假如读者注意
到现代磨面粉的磨的构造，那么他就会看到精工细凿的磨盘，在现时有很重的份量，上
扇均衡地固定在一个轴上，这个轴在下面借助水力或蒸气力把它带动迅速旋转。尽管这
些机械是很完善的，但是原始手挽磨的基本原则仍然保持不变。
     另一类旋转的工具和器械是从钻子开始的。在取火的过程中，可以看到借助木棒在
两手中旋转这种最简单的钻的方法。原始部落善于借助这种拙笨的方法，耐心地旋转芦
苇或木棒，同时加用硬砂和水，在坚硬的石头上钻孔。这种原始的工具，供钻孔用也像
供取火用一样，是经过改进的：把当钻用的木棒缠上皮带或细绳，一前一后地急扯这根
皮带或细绳，便牵引钻棒做钻的运动。像在《奥德修记》（IX，384）中所描写的那样，
古代的造船者们就是用这种方法来钻他们的木材。由一个人用弓和弓弦来驱使旋转的聪
明方法，早在埃及的作坊中就已经非常闻名。阿基米德的更加完善的钻子，就已经是属
于新时代的了。
    显然，旋床来源于钻子。这一点可以向那些只知道改进完善的现代旋床形式而不明
白其发展情况的读者指明。但是，看过带弓子的古代机床以后，就很容易相信这一点。
旋工通常借助弓子来制作他的木碗和椅子腿，而机床是靠上下拉的绳子来运动的，因此，
也是以那种与荷马时代的钻同样原理为基础的。以后带有轮子机械和不断旋转的脚踏旋
床，代替了上述机床，而脚踏旋床又让位给运用蒸气力的自动旋床。
    在研究以旋转为结构特点的工具和机器时，我们按迹探求它们的发展，其中许多是
起源于如烟雾一般昏暗不明的史前时期，很少能够确定出某一古代发明的真正创造者。
因此，谁也不能确切地知道，被称作螺旋的这种令人惊奇的机械装置是何时和如何出现
的。这种螺旋，希腊的数学家们非常熟悉。古典时代所固有的那种拧衬衣用的螺旋钳，
以及拧油用的螺旋钳，其结构形式和现代的形式几乎相同。由此可见，早在古代，就出
现了为改变当时生活的革新的发明萌芽；而那种发明，就是使自然力来代替人的繁重劳
动。
    我们还发现一系列保存了农业中繁重劳动的古代设施。这类简单的手动器材就是尼
罗河谷的吊桶。在尼罗河谷，一根长竿支在一根柱上，竿的一头带有平衡装置，竿子较
长的另一头悬着一只桶，这只桶从下面汲水，靠平衡装置把它扬起来。这种古老的器材
甚至不必到东方去参观，因为在我们的制砖厂里就可以看到。
    在农田灌溉方面，这种器械的进一步改进就在于；奴隶们更替着转动一个大轮子，
轮子的周围装着许多小桶或陶器，它们从下面盛满水升上来，把水倒在处于较高水平上
的槽内。但是，把这类轮子放置在奔流的水中时，水流本身就会推动它运转，于是，世
上就出现了水力灌溉水车。这种水车在最古的文献中常常提到，并且直到现在，在欧洲
也像在东方一样，很容易见到。通过这些或跟这些相似的改进阶段，水车就变成了像磨
面那样另一种工作的动力，在这里，便代替了从事手挽磨劳动的妇女的地位，或代替了
从事脚踏磨劳动的奴隶的地位，或代替了永远在原地转磨的马的地位。一则希腊短文说：
“你们，在磨旁劳动的少女们，你们停止工作，请唱吧，请留下鸟儿们用歌声来迎接回
归的朝霞，因为德米特（Demeter）已命令水神来做你们的工作；听到她的召唤，他们投
身于水车，转动轮轴和沉重的磨盘。”
    古希腊制面粉的磨带有齿轮，这齿轮由水车来带动。这种磨或许跟那些仍然继续在
我们农村河边工作的水磨非常相似。
    这类机械，最初是用来磨面，后来就应用到其他生产上，因此在现代英语中，“磨”
这个词已经不只是表示制面粉的磨，而且也用来标志从事其他工作的动力。水车和跟它
在机械方面相近的风车的应用，是文化史上的伟大进步。这两种动力，进行一切种类的
劳动：从西欧工场的最繁重的工作到西藏寺轮的转动。这种寺轮在其旋转中无穷地重复
着神圣的佛教经文。在近百年的进程中，文明世界开始从煤炭这一新能源中找到了能的
巨大储藏量。煤炭在蒸气机的炉膛内燃烧，并且如此大量地应用，以致经济学家们耽心
地计算着，这个被挖掘出来的力能储藏量还能用多少时间，而后将不得不用别的——海
潮的力能呢，还是太阳的热能——来代替它。因此，现在，人越来越力图把他生存的早
期所履行的劳动者的职责，改变为世界能量的管理者或指挥者的较高职能。


第九章 技术（续）

人类学——人及其文化研究
第九章　技术（续）

    获取自然送给的食物——狩猎——设陷阱捕捉——捕鱼——农业——农业工具——
田地——牲畜，牧场——战争——武器——甲胄——原始社会中的战争学——较高级民
族的战争学
    在研究了人所采用的工具之后，我们将转过来探讨人用来维持自己生存和进行防卫
的技术手段。对人来说、获得每天的食物是第一需要。在热带森林里，蒙昧人很容易生
活，他们吃自然赐予的食物，例如，像安达曼群岛上的居民们那样，他们采集水果和蜂
蜜，在浓密的丛林里猎取野猪，在河岸上捉鳖和捕鱼。巴西的许多森林中的部落，虽然
也从事一点农业，但主要是靠自然给予的食物生活。原始人最后也没有遭受贫乏，因为
在他们周围有许多野兽在繁殖着，河里的鱼繁衍成群，同时，森林给予他们丰富的根茎、
球茎、南瓜、椰子、豆角以及许多其他果实。他们采集野蜜、鸟蛋、腐朽树木中的幼虫，
也不嫌弃昆虫，甚至吃蚂蚁。掘土棒是这些原始采集者们的主要工具之一。
    在果实较少的地方，蒙昧人的生活，只有到了禽兽和鱼多的时候，才能过得好些。
当缺乏这些的时候，生活就变成为了寻求食物而不断奔波。例如，澳大利亚人沿着荒野
游荡，寻找可食的根茎和昆虫。落矶山中的低级部落，采集松果和浆果，捉蛇和用带铁
梃子的木棍把蜥蜴从洞中拖出来。火地岛的居民沿着令人败兴的、凄凉的河岸游荡，以
食软体动物为生，以致在许多世纪中，贝壳和鱼骨以及其他垃圾在这里形成了一排排长
长的堤岸，比这里的水所达到的任何水平都高。
    这类贝壳堆，或“贝丘”，是这类部落过去的藏身处所，全世界的河岸上到处可见。
例如，在丹麦的河岸上就发现了它们，考古学家在其中翻寻，寻找生活于石器时期的原
始西欧人的遗留物。这种人的生活有些像火地岛居民的生活。
    在人类文化的整个水平上，从没有其他生存手段的蒙昧人开始，直到已经开化的部
族为止，都有狩猎和捕鱼；不过在这种已经开化的部族那里，禽兽和鱼只是从农村定期
得到的粮谷和肉类的一种补充。仔细观察一下猎人和渔夫的手段，我们就会看到，它们
大部分都来源于较原始的文化阶段。
    巴西森林中的土著居民们，他们全部生活中最主要的工作就是跟踪寻找禽兽，他们
机敏地完成这一工作；而这种机敏会引起旁观者的惊讶。作为猎人的博托库多人，活动
在丛林周围，了解每一种鸟兽的习惯和特征。浆果和外壳的残余向他们表明：什么动物
曾在这个地方吃食过。他们知道，到怎样的高度，经过的犰狳就会把叶子混合起来，于
是就可以把它的足迹跟蛇或栖在陆地的龟的足迹区别开来，从而顺着它那鳞甲在泥泞中
留下的爪痕追踪到它的洞穴。这种蒙昧人的嗅觉也是如此灵敏，往往在他们跟踪寻找野
兽时靠这种嗅觉的帮助。
    他们善于隐藏在树后模仿鸟叫和野兽叫，以便把它们引诱到他那用致命毒药浸过的
箭的射程之内。他们甚至学会了翻动鳄鱼带来放置在河岸树叶下的粗糙的蛋，使它们彼
此互相磨擦，来引诱鳄鱼。如果有只被他们枪杀的蹲在某种大树枝干上的猿猴，仍然由
尾巴挂在那里，他们就会顺着悬挂生长的蔓生植物爬上去取它。没有一个白人能够攀缘
这种蔓生植物。最后，他们满载禽兽和有用的野产品，如供做吊床用的棕桐树内皮或准
备做饮料的浆果，顺着太阳和高低不平的土地，顺着放直的树枝，穿过浓密的森林，去
寻找通向他那茅屋的归途。
    在澳大利亚，土著猎人长时间躺在埋伏地点，以靠近水源的树丛做有效的掩护，直
到袋鼠来这里饮水。他们能整日整日地跟踪追逐袋鼠；在不大的火堆旁过夜，以便在黎
明时重新开始追逐。他们一直在风中追随，力求不被发觉，等待时机，最后终于得以靠
近袋鼠，投出他那很少失误的投枪。土著人一起追捕时，他们用枯树干在两边安装棚篱，
像长长的两翼一样，中间口子通向某种陷讲，然后就把袋鼠赶到那里面去。他们还布置
大围捕，围绕着半英里大小生有树丛的地区呼喊，叮叮当当地敲击武器，把所有的野兽
都赶到圆周中央，于是他们缩小包围，并使用投枪和棍棒。澳大利亚人在捕鸟时也表现
了类似的机智。土著人在水下游泳，通过芦苇管来呼吸，或者用水草盖在头上游泳，以
便潜入野鸭群中，然后把它们一个接一个地拖入水中，掖入自己的腰带里。
    在这里，摆在我们面前的是猎取野鸭的普通形式的著名方法。这种方法在世界上彼
此相距十分遥远的地区都可以见到，旅行家们很难猜测：这种方法的想法，是由一个部
落向另一个部落传播开来的呢，还是多次由不同的部落和部族完全单独萌生的。在尼罗
河上也可以看到这种方法。在那里，一个看来无害的南瓜在水禽中间漂游，它里面却隐
藏着一个游泳的埃及人的头。澳大利亚的猎人捕捉小袋鼠也是这样。他把带羽毛的鹰皮
拴在一根像钓鱼竿般的长木棍上，一边发出相应的叫声，一边让它摆来摆去，直到把动
物吸引到猎人便于拿枪刺它的树丛中来。
    在印第安部落“犬肋骨”（Dogrib）中间施用的猎取北方鹿的方法，是以伪装捕兽
最完善的方法之一。两个猎人伪装鹿，前一个一手拿鹿头，一手拿一捆树枝。他照活鹿
所做的那样，使鹿角同树枝磨擦。两个猎人一起用脚的动作模仿鹿的前后脚。他们就用
这种方法进入到鹿群中间，并且杀死最优良的鹿。英国的捕鸟者直到不久前，还习惯于
藏在靠轮子移动的木马后面。著名的英国俗语——“以谁来作掩护马”（即藏在谁的背
后）中仍然记着这件事。这个俗语现在还常常被人们使用，但人们却已不了解它本来的
意义了。
    带狗打猎起源极早，在开化的部落中也常常见到。例如，澳大利亚人显然是为了打
猎而驯养他们本地产的野犬。大多数北美印第安人也有自己当地的猎犬。直到欧洲品种
的狗分送到全世界以前，狗在原始部落中并非普遍闻名。例如，纽芬兰岛上的土著显然
从前就没有狗。
    猪豹或“齐塔”（cheetah）是最大、最凶猛的动物，人利用它凶暴的天性来达到自
己的目的。在印度和波斯，人们用铁笼子把它运到田野里，然后放到上等野兽面前。叫
它扑向猎物时，猎人就用一块带血的肉去引诱它，并给它一条动物的腿作为它在这次攻
击中应得的一份。
    在古希腊罗马时代就已经听到关于猛禽的说法。人们训练猛禽到空中去杀死飞禽，
或把飞禽驱入网内，以及用爪抓住兔子。鹰猎成为中世纪蒙古皇帝的娱乐，这使它获得
了高度的发展。在蒙古，按照马可·波罗的记述，伟大的汗坐在两只象驮着的轿子里，
轿上悬挂着金线织的锦缎，覆盖着狮子皮；他来到旷野里消遣，观看他的成千上万饲鹰
者嗾鹰扑向野鸡和灰鹤的场景。
    鹰猎从东方也传遍了欧洲。在古代的英国人中，鹰猎也十分闻名。如有必要象征性
地描写中世纪的话，除了那种骑在马上、臂上架着带遮头的鹰的骑士和太太的形象，未
必能够再选出更具有特征意义的形象了。现在，鹰猎在欧洲几乎是灭绝了，但是在今日，
旅行家可以在它初次出现的亚洲某些地区，在波斯或与之邻近的地方更好地去研究它。
但是，在这里，跟由狩猎而引起精神上的激动、愉快比较起来，获得营养品就起着完全
第二位的作用。这一点，特别显现于像下面这种情况：骑在马上去猎取类似鹿那样的捷
足动物。国王猎取鹿变成了一种纯粹的宫廷仪式，参加的有骑兵队和穿着华美礼服的高
官显贵。诚然，这类嬉乐在现代欧洲已经趋于衰落，但是，迄今仍在宫廷担任管理捉鹿
的猎犬和世袭饲鹰头职务的贵族，就可证明这些嬉乐往日在英国宫廷生活中所起的那种
作用。
    由于用火器来代替弓和枪，现代猎人屠杀禽兽的能力大大地增强了。从猎取水牛的
美洲土著猎人中，可以很好地观察使用步枪的影响。从前他们冲进水牛群，对这些动物
进行了轻率的屠杀；现在，在白人及其来复枪的帮助下，对动物就进行了更加疯狂的杀
戮，以致旅行冢们常常在整里整里的地方，发现仅仅只为皮和牙齿而遭杀害的水牛的腐
烂尸体，嗅到它们的腐臭气昧。
    在文明世界，就像禽兽的储存量一样，为了维持人的生存而对禽兽的需要性大大减
少了。这也像因为屠杀禽兽那样，是因为农业兴盛起来了。但是，猎人生活从最古的时
候起，对人来说就是坚毅和勇敢精神的学校。在这种生活里，成功乃至狩猎过程本身，
都给人一种最紧张的愉快。因此，狩猎是在它的实际利益已经减少以后人为地保持下来
的。在已经开化的国家里，在狩猎按其困难性和危险性来说，都十分接近野蛮人生活条
件的地方，可以研究狩猎的最高形式，可以研究在苏格兰如何猎取野乌鸡，在澳大利亚
如何猎取野猪。至于谈到射击那些例如像后院任何一只母鸡那样的，用粮食喂养得如此
驯顺的野鸡，那是狩猎的最可怜的方式。
    现在我们转过来谈谈用罗网陷阱捕捉禽兽的方法。在澳大利亚可以看到这种方法之
一种极有兴味的最简单形式。在那里，土著人躺在岩石上，手里拿着一条鱼假装熟睡，
直到大鹰或乌鸦来叼住这块诱饵不放。自然．它们就落入了饥饿人的手中，他就把它们
捉住并且吃掉。原始的猎人们很容易想到借助狼阱来捕捉野兽。狼阱最简单的形式就是
普通的陷阱，其深浅以掉进去的笨重动物一下子蹦不上来为度。蒙昧期的猎人们挖掘这
类陷阱，并用枯树枝或草皮把它覆盖住，就像非洲的布须曼人，为了捕捉河马或大象所
做的那样。在软毛兽繁殖的地方，猎人们用各种各样的方法来安置狼阱。最聪明的是用
木板盖住陷阱，只要动物一踏上这块木板，它就会翻动。不只是狼阱，就是其他一般形
式的捕捉器，所根据的也是这个原理。只要动物一踩中机关，捕捉器就砰地一声关闭，
就拉紧绕在它身上的活套，或把标枪投到它身上。所有这些方法，在未开化世界都是非
常闻名的。
    借助拉紧握在手中或固定在棍端的活套捕捉鸟兽的技术，到处流传。最熟练地用套
索捕捉的例子，想必就是墨西哥的骑马牧童坐在马上抛掷套索。但是，应当指出，它不
是美洲土著人的发明。它是由西班牙人连同它的名字一起带来的，它的名字不是别的，
正是经过改造的拉丁词，意思是绳。为了用套绳来捕兽，就必须把它放在野兽经过的窄
路上，以便野兽能够把头伸到它里面去。例如，北美的印第安人就是这样做的。但是，
也可以把套绳固定在某种使之向后弯曲的树枝上，当动物碰到它时，它就伸直开来，于
是就捉住了这个动物。或者像马来半岛上的蒙昧人所做的，把带有韧性竹竿的枪安置在
隘路上，把竹竿弯成弓形，当动物使竹竿放松时，枪就刺进了它。我们已经提到过这样
的假设：这类捕捉装置首先导致弓箭的发明。在像西伯利亚这样的地方，就是把真正的
弓和箭安装成捕兽设施。这种设施用现代化的方法加以改善就成了弹簧枪。
    罗网——这是一种可以称为历史的工具，因此，它在世界上的几乎一切社会中都很
闻名。澳大利亚的土著用罗网捕捉禽兽，就像亚述人或英国的禁区狩猎者那样，比起他
们来，在用罗网捕捉野鸟的技术方面一点也不差。为了熟悉这种技术发展的顶点，就应
该研究一下古代埃及墓碑上所描绘的狩猎场面，一在那上面可以看到会闭的马尾套，里
面捉住了成打的雁。甚至描绘着死人的灵魂在阴曹地府也沉浸在这种得意的欢乐之中。
    在多种多样的捕鱼方法中，最容易的，是人碰上时机，这在原始部落中是极为普通
的。每天水落的时候，在河的桥墩旁，在低岸上，在内地水灾后的小河附近，在小水塘
里，留下了大量的鱼。遇到这类时机，蒙昧人就有足够的智慧来帮助其天性。火地人就
是在低水水平面的岸上设立栏栅，然而在南非，当洪水泛滥时，在江河的广大浅岸上则
用石头堆积的墙分隔开来。由此可见，我们的鱼梁和鱼俱并不是文明中的新事物。同样，
毒杀和麻醉鱼的方法也不是文明人的发明，因为在南美热带森林部落中间可以看到它的
全部光辉，他们为这个目的采集了大约二十种不同的植物。不过，这种方法在原始部落
中能如此闻名，是没有什么可奇怪的。因为时常有这种情况：在这里，大戟属或别的属
有毒品种的树枝或果实落到某一森林的池塘里，常使水中含上素质，这类情况很容易使
任何一个看到的蒙昧人受到启示。
    还有一种蒙昧人采用的方法，就是用搭钩搭鱼，或用枪扎鱼。这种枪的边刃上有小
齿或芒刺，为了增强效力，常常把枪的尖端分成若干带齿的小角。有人这样描写从事捕
鱼的澳大利亚人：他横卧在树皮制的小划子上，把枪头放进水中，准备一声不响地刺穿
进水去。更加精彩的是，他能在水下睁着眼睛，这样，不只水面的波纹不会妨碍他察看，
光的折射也不会干扰他瞄准。由于光的折射，处在水面上的人要投准水下的某种物体，
那是多么困难。蒙昧人也知道，黑夜降临之后，鱼就向亮处游去，于是就在火把的亮光
下用搭钩搭捕鲑鱼，这种方法在苏格兰或挪威用得较少，但在整个美丽如画的温哥华岛
上的印第安人中间，却都可以看到。许多原始部落以惊人的敏捷性用弓来射鱼，这可以
看作是用搭钩搭捕鱼的变种。
    钓鱼钩这种器材．并不是所有蒙昧部落都知道，但是有一些蒙昧部落知道。澳大利
亚人用贝壳制成钓钩，也有的把大鹰的爪绑在木棍上用来捕鱼。和现代欧洲的钓鱼者相
类似，古代埃及人坐在江河或池塘旁边，借助木棍和钓竿用青铜制的钓钩来捕鱼。希腊
人利用人造的蝇虫来钓鱼，如果不用约竿，那么在任何情况下都用钓丝。一般地说，有
趣极了，现代的钓鱼者在其方法方面，跟最原始人和古代人的方法相去不远：蒙昧人那
种带有三四个锯齿状小角的捕鱼枪，和我们海员今天在用的称作搭鱼钓杆极为相似。只
不过我们是用铁而不是用木头或鱼齿做头儿。美洲的捕鲸业者所使用的带索的鱼叉，也
是这样。这种鱼叉带有一个装得不牢固的头儿，当穿入鲸鱼身上时，头儿就与柄脱离了，
它只靠一根长绳和漂浮的木柄连结着。这种工具是从阿留申群岛人的带索鱼叉模仿来的，
区别只在于它的头儿是铜制的而不是骨制的。我们现代的捕鱼者大规模地从事捕鱼，他
们用轮船曳网，席卷整个海湾，但是，他们一面用网捕鱼，一面仍采用搭钩搭鱼和钓鱼
这种最简单的方法，和我们上面谈到的那些民族中见到的方法非常相似。
    因此，人甚至当他像低级动物那样以采集野果和捉禽兽、捕鱼虾为生的时候，在其
较为发达的智慧的指导下，已使用了获取这些食物的较为复杂的方法。过渡到下一个高
级阶段的时候，他便开始为自己储备食物。
    不能认为农业是一种十分艰巨的或非凡的发明。即使是最粗野的蒙昧人，当他熟悉
了他所采集到的可食植物的性能以后，也应该清楚地知道，种籽或根，要是种在适当地
点的土壤中，就必定会生长。因此，假如有如此之多的部落只限于采集自然给予的东西，
而自己什么也不种植，那么，这并不能充分说明他们愚昧，而是说明了他们游牧的生活
方式，说明风土恶劣，或者说明简直是懒惰。就连文化非常低的人，如果他们成年生活
在一个地方，土壤和气候又都很良好，他们大部分人都会开始种植东西，例如像巴西的
印第安人所做的那样，他们在自己的茅屋周围开垦了一块不大的林地，以便种上玉蜀黍、
香蕉和草棉一类的植物。
    认真研究一下世界上用来作食物的植物，我们就会发现，它们之中，只有像椰子果
或木菠萝这样不多的一些植物，是在野生的状态中繁殖的。它们之中的大多数，都在农
业的影响下改变着形态。也有另一种情况，有可能找到某些处于野生状态的植物，但可
证明，它是已经由人多少改良过的，像马铃薯就是这样，它被发现时是在智利的峭壁上
野生的。只是，许多人工栽培的植物的起源，已经被遗忘了，并且产生了各种各样的故
事。这类植物就有属于那些通过耕种成为粮谷的可食用的禾本科植物，如小麦，大麦，
裸麦，这些植物在现时人们的经济生活中起着十分巨大的作用。这些禾本科植物由野生
祖先变成为种植植物，显然早在有史时期到临之前，这也就是把农业的开端推移到还要
古远的时期。
    埃及和巴比伦连同它们的政府和部队、教堂和宫殿，证明农业的最初萌芽大概有多
古远。要知道，只有在许多世纪农业的基础卜，才能形成这些人口众多的古代国家。植
物，它们只要在某个地方一次受到培植，那就为自己在现世界开辟了从一个部族到另一
个部族的道路。例如，美洲的欧洲侵略者们把玉米或玉蜀黍带进了欧洲。玉蜀黍从太古
时代起就在整个美洲种植了，而现在，成为供给意大利农民每天午餐的玉米饭或粥。玉
蜀黍现在也在日本培植，直至南非，它在南非是殖民的每天食物。
    如果注意到原始部落如何耕地，那就可以知道关于发明农业工具的许多事情。类似
澳大利亚人一样的流浪的蒙昧人，随身带着尖头的木棍，用来挖掘可食用的根，如图43
中所描绘的。如果注意到植根和挖根过程之间的近似性，那么就可以较有把握地推测，
开始耕地的部落，能够用先前只挖根的那些同样的木棍来耕地。实际上，作为简陋的农
业工具的那些削尖了的木桩，也像在欧洲一样，在美洲也被发现。用形如宽头的枪矛、
剑或桨那样带平刃的工具来挖掘，是一种改进。现代的铁锹就是这种形式。
    最重要的工具——锄头，来自镐或斧。新喀里多尼亚人的木镐是用来作武器和种植
薯蓣的工具，而非洲的铁刃斧，是装在狼牙棒上，要变成锄头，只要把刃横装就行了。
奇怪的是，只能想象的那种最简陋的锄，是欧洲的。它甚至比北美印第安人妇女用来掘
地种玉米的锄头还要简陋，它是用糜鹿的肩胛骨固定在木棍上构成的。这就是在图43中
描绘的瑞典锄头。它是一根简单的粉枞木桩，下端有一个削尖了的突出的杈。在古代瑞
典，就是用这个奇异的工具来耕地；一两代前，它在森林里的农民部落中还能够看到。
    瑞典的传说使我们了解到农业是如何发展和完善起来的。开始使用木锄是较为困难
的。人们在地上拖曳它，用这种方法深耕出沟痕来。后来，工具就由两部分组成，上面
有农夫的把手，和供拉这个原始犁的人用的杆或辕。以后，犁头镶上了铁头，最后，用
双牛或双马代替人拉犁。
    显然，锄头就是这样在到此之前的上千年中转化为犁。图44描绘的就是古代埃及的
农业。在犁后面走的，是用一张奇怪的锄打碎土块的劳作者。那锄有个长长的弯木刃，
用绳子缚在把手上。我们如果看看犁本身，就会发现，它是用同样的锄头构成，也是用
绳子缚着。只是在这里，它是较为沉重的，并且装有两个供农夫用的把手，以便农夫能
够驾御它，并把它紧压在地上，同时，由两头牛把它拖向前进。尼罗河流域曾是农业高
度发展的最早区域之一，看了这里所引用的图画，我们几乎有权想象：这一伟大发明出
生时我们在场，目睹了犁是如何产生的。给它装上沉重的金属犁头，赋予它以这样的形
式，能使它像一把连续的梳子把草土块翻卷起来；把铧固定在前面，以便翻起前列的剖
面；把所有的工具都装置在轮子上：所有这些改进，在罗马奴隶时期就已经闻名了。在
现代，农夫已经不必跟着把手走了，而汽犁获得了比牛或马更加强大的动力。然而任何
人，只要他看一看这一工具发展的较早阶段，就能够在最完善的现代犁中，认出拖曳在
地上的原始的锄。
    甚至现时还作为遗留而存在着一种野蛮时代的耕种荒地的方法。显然，这种方法告
诉我们，人，当他开始确立对当时只是到处采集野生根茎、干果和浆果的原始森林的控
制权力时，是如何耕种的。这种原始的方法还是由哥伦布发现的。他在西印度群岛登陆
以后，看到土著们正在清理某些地区，把灌木丛削除并就地烧掉。用这类简单的方法，
不仅消灭森林，而且把烧剩的灰用作田地的肥料。迄今为止，这种现象在印度山区部落
中间仍然还可以看到。这些部落在这一小块土地上耕种若干年后，就转移到一块新的土
地上。在瑞典，用火烧耕种土地的方法，不但作为一种非常古老的地方性的方法保留在
传说中，而且直到现代，在偏僻的地方依然存在。这告诉我们，早期的部落，当它们移
居欧洲时，它们的简陋农业也便随身带来。
    看到现代的英国农场，我们不应当认为它是一下子完善起来的。现代农场经济的农
业，在它的后面有一部漫长而完整的转变史。它发展的最重要阶段之一，就是多年以前
这一时期，欧洲的大部分都首次以农村公社的方式来进行耕种。移民的部族占据一片空
旷的土地，在这一部族的茅屋周围，拥有广阔的田野，这个部族像个大家庭一样，从一
开始就共同清理和耕种这块土地。后来，经过多少年之后，把可耕地重新划分为家庭管
理区段的习俗形式，但是全部农村田地仍然继续由整个公社来耕种。公社在这时还是袭
用农村族长所确定的那种方式来工作。甚至在俄国，这种体制的遗迹经过了封建时代，
在现时地主和佃农的时代，仍然还保留着。在许多英国伯爵的封地里，迄今依然可以看
到大公社田的分界。这些公社田按长分为三段，每段横着又分成若干区，由各个家庭耕
种。这三段田按照旧的三区轮种体制进行耕种：一段田休耕，同时，其他两段田种两种
庄稼。
    现在我们转到研究驯养动物的历史。驯养人所容易接近的动物，像鹦鹉和猴子，现
在的原始林间民族仍在进行。他们在这类养驯的宠儿身上获得了特殊的乐趣。文化最落
后的部落，为了看家和狩猎也饲养着狗。但是，人只有达到较高文化水平之后，才开始
为了用作食物的目的而饲养和繁殖动物。在遥远的北方，在北方鹿的故乡，可以很好地
按迹探求从狩猎生活向游牧生活的过渡。爱斯基摩人只是猎取北方鹿，然而西伯利亚的
部落，就已经不只是猎取鹿，而且也驯养鹿。例如，通古斯人就住在自己的畜群旁边，
他们牧养畜群不只是为了奶和肉，也为了用畜皮做衣服和帐篷，用筋做绳子，用骨和角
做工具，在从一地向另一地转移的时候，鹿也就成了驾车和驮物的工具。这里，摆在我
们面前的是最简单的游牧生活的标本，我们也就没有必要再对众所周知的较发达的游牧
部落作详细的描述，这些部落带着自己的帐篷，在中央亚细亚草原或阿拉伯沙漠从一地
向另一地转移，为自己的牛和羊、骆驼和马寻找牧场。
    在流浪的狩猎生活和逐水草而居的游牧生活之间，存在着很大的差别。两者虽都是
从一地向另一地转移，但是它们的境遇极不相同。狩猎者过着设备极为简陋、极不舒适
的生活，并且有时还遭受到饥饿生活的全部痛苦。对于逐水草而居的牧人来说，狩猎仅
仅是生活的补充手段。他的畜群保障着他来日的生活。他有珍贵的牲畜，可以向城市居
民换取武器和布匹。在他们的队伍中，有自己的铁匠，而他们的妇女则纺毛线，织毛布。
把农业和畜牧业结合在一起，就像上面刚提到过的我们祖先在古代欧洲农村公社所经历
的那样，在这种情况下，生活就达到了安乐和舒适的更高阶段。在这里，在农村村边耕
种过的田野附近，夏天在小丘上和属于公社的森林里，都放牧牲畜。森林里也有猎人猎
取禽兽，同时，在靠近家门的地方还有公共的草地作为牧场；在冬季，把畜群赶进天幕
下的畜栏里，有干草做保障。在像英国这样人口如此稠密的国家里，古代游牧生活的最
后遗迹，从夏季停止驱赶畜群进山那个时候起，就消失了。
    担心食物之外，保卫自己避免危险，是人的最重要的要求。蒙昧人不得不击退扑向
他们的猛兽，他们也纵犬追捕并消灭它们。但是，他们最危险的敌人，还是那种具有和
他们相同的动物形态的生物。战争在最低级的文化水平上就已经开始了。人借助对付猛
兽的狼牙棒、枪矛和弓来反对人。皮特- 里弗斯将军指出，人在战时是带着怎样的规律
性，采用了从低级动物那里学会的方法，如他的武装模仿动物的角、爪、牙齿和尾针，
直到包括尾针的毒。人还用模仿动物的皮和鳞的甲胄，来保护自己，而他的战争方法，
像设伏兵和设立哨兵，首领在前面率部队进攻，发出威武的喊声进行战斗，也全是从鸟
兽那里学来的。
    上面我们已经研究了进攻性武器的最主要类别。给箭涂上毒药以加强其杀伤力，这
在全世界的原始部落中都是常见的。例如，布须曼人把蛇毒和大戟汁混合在一起，而南
美的蒙昧人，用长期斋戒来准备一种神秘的行动，在秘密的森林深处煮一种使人麻痹的
毒箭。在那秘密的地方，对那个可怕的过程，妇女连一眼也不许观看。毒箭也闻名于古
代社会，正如谈到奥德修斯的那几行诗所证明的。奥德修斯到厄皮尔去，是为了寻找涂
他那青铜箭头的杀人毒药。
    战士的甲胄如何起源于动物的天然铠甲，这是不言而喻的。动物的皮本身就可以用
作甲胄。例如，在博物馆中就可看到用加里曼丹岛的熊皮制成的甲胄或用埃及的鳄鱼皮
制作的胸甲。骑兵胸甲和销甲的名称本身证明，它们起初是由皮制成的。苏门答腊的布
吉人（Bugis）制作胸甲，是把食蚁兽退鳞时所甩掉的小鳞片缀在树皮上，再把它们像甲
片般一个叠一个地安放上，如同动物本身那样。萨尔马特人也用同样方法模仿动物的自
然装备，他们把切割下来的马掌片叠放得像松果的鳞片一样，缝合在一起。采用金属以
后，在上述这类技术的基础上就产生了希腊人模仿鱼鳞和蛇鳞的鳞甲，其实他们的锁子
甲是一种金属制的网状服。中世纪战士的甲胄仍然跟它的古代形式相近，全身从脚到头
都用铁鳞服，由锁于甲（亦即环状的网）或那种仿效蟹和龙虾的彼此联结的铁片覆盖起
来。装饰我们城堡大厅的最晚期的甲胄，就是这样。火药应用之后，甲胄就开始不用了：
除了钢盔以外，所有其余留作武器的，供展览的要比供实际应用的多。
    盾牌同样如此，在某些时期它曾是军人甲胄的十分重要的一部分，可是从步枪时代
来临之后，它就完全被弃置于一旁。按照现代关于盾牌的概念，它有点像一个大屏障，
后面可以掩蔽战士，不过，最初目的显然并非如此。原始的盾牌大概只是用来抵挡打击，
像澳大利亚的狭窄的回击棒那样使用。这种回击棒中间手拿的地方，宽度仅四英寸，然
而土著能以惊人的灵活性用它打掉枪矛、苏格兰高地居民的不大的圆形皮盾，是一种比
其他更长期地保留在开化的欧洲继续使用的眉，这种后同样作为防御性武器而被熟练地
运用，可以用它打落梭镖，挡回枪矛或剑的攻击。不难看出，这类回击的盾牌跟那种早
期的战争方式是有联系的。那个时候，战斗只是白刃战，而每一个战士必须自己防护自
己。但是，当战斗要由靠拢的队伍进行的时候，就要用大盾牌来掩蔽了。古代埃及军人
就用它们——像墙一样——掩蔽自己；希腊或罗马的突击队在它们的掩护下，得以不顾
雨点般向他们降落的石头和枪矛，爬到要塞墙的最跟前。
    蒙昧人和野蛮人有出其不意地进攻敌人的习惯，他们力图将他杀死，就像杀死野兽
一样，特别当刻骨的个人仇恨或血族复仇支配了他们的时候。但是，即使是原始部落，
也能把这类杀人行为跟正常的战争十分清楚地区分开来。从事这种正常的战争，与其说
是为了互相屠杀，不如说是为了获得强有力地解决双方争端的胜利。例如，澳大利亚的
土著们早就不是单纯的杀人。他们之中某个部落给另一个部落送去一束捆在抢头上的鸵
鸟羽毛，就表示要在第二天开战。到规定的时间，双方便以战斗的方式相遇。战士们的
身体，为了造成可怕的模样，涂上了彩色花纹。他们在空中挥舞着枪矛和狼牙棒，并使
武器发出叮叮当当的响声；大声责骂，侮辱敌人。每一个战士都有一个自己的对手，因
此，战斗实际上成为一系列的决斗。战斗结束时，双方枪矛乱刺，有的避开了，有的以
惊人的灵活性击落了对方抢矛，直到最后，或许杀死了一个人，通常，战斗也就此结来。
    在巴西的博托库多人中，由于一个部落到另一部落的土地上去猎取野猪而发生的争
端，可能会决定在粗木柱上进行一次郑重的决斗，战士们站在粗木柱上用沉重的木桩彼
此成双地互相痛打，同时妇女们也互相殴斗，揪住对方的头发，彼此抓脸，直到某一方
让步为止。但如果在这种小殴斗时，打架的一方拿起自己的弓箭，那么，打架就可能变
成真正的战斗。当事情发展到正式战争时，博托库多人把本部族的战士列成队去反对敌
人；放箭，然后喊叫着互相扑去，极为残酷地厮杀，虐杀男人、妇女和儿童。他们出动
去把安居的邻人村在抢劫一空。敌人如处在某地附近森林中，博托库多人就在周围地里
插上尽可能多的尖锐裂片，好像设下一座脚蒺藜阵，以便毁伤敌人的脚，然后埋伏在倒
树后面或用树枝伪装隐藏起来，就用箭射击敌人。他们把战斗中杀死的人带回，在庆祝
胜利的宴会上把这些死人煮熟并吃掉。在那种祝捷宴上，在野蛮的醉舞时候，他们的好
战热情燃烧到疯狂程度。
    这类狂舞和好战的歌曲，是一切蒙昧人和那些甚至较有文化的部族所特有的，其目
的在于鼓起和支持战斗的勇敢精神。原始部落也借助战利品，例如，将敌人的头晒干，
把它悬挂起来装饰自己的小茅屋，或用敌人的头颅骨做成大杯，以保持对敌人的刻骨仇
恨和战斗的自豪。北美的战争富有生动的细节，这些细节常常被写进我们的书中。人们
全都熟悉那些在召开隆重的战争会议时带着号简参加的壮士，他们通过送一束用响尾蛇
皮包着的箭，或者把血红的战斧插到战标上来表示宣战。我们全都读过关于印第安战士
宴会的故事，在宴会上他们要吃作为忠诚象征的狗；读过关于排成一条线穿过森林的战
斗部队（我们的“印第安队”的说法就是从这里来的）的故事，关于出其不意地袭击敌
人阵营或村庄的故事，关于挂着从战败者头上割下的带皮头发的胜利者的野蛮舞蹈的故
事，关于折磨捆在柱子上的俘虏的故事：当时甚至让孩子们放箭射杀这些敌人，而这些
敌人一声也不哼地忍受着痛苦，他们在这临死前的痛苦时刻，为自己的坚贞不屈而自豪，
并对自己的敌人大加嘲骂。印第安人的战术是：“偷袭如狐狸，进攻如猛虎，逃遁如飞
鸟。”但在两个部落战h则，也可以看到公开的战斗：站着监视一对对战士之间的决斗或
者共同混战一场。
    开化部族的战争跟蒙昧部落的战争的区别在于：开化部族的战争具有优良的武器装
备，战士们受过正规战斗的训练。如果仔细看一下哪怕是在喇叭声下列队齐步前进的古
埃及部队的描绘，特别是如果注意一下带着枪和盾的难以调动的步兵的枪兵密集方阵，
就可以很清楚地看到正规部队对蒙昧人杂乱的战斗队的优势。由万人组成的这类埃及方
阵是非常坚固的，甚至常胜的波斯人也不能将它攻破，即使是在败北的队伍中，仍然会
在盾牌的掩护下继续抵挡敌人的攻击，直到塞鲁士允许以尊敬的态度接受他们的投降为
止。
    埃及的部队是由不同的兵团组成的，而这些兵团又分成若干在军官统率下的较小的
部分。在战斗的时候，难以调动的静止的枪兵密集方阵占据于战斗队形的中心。在枪兵
密集方阵中布置有弓箭兵和轻装步兵，他们成散兵线行动或成展开的队形行动。同样也
有投石手分队，而显贵的战士们乘着战车闯进敌军的中心。亚述的战争画证明：亚述人
的军事艺术同埃及人的军事艺术处在同一个水平之上。
    希腊把军事艺术提到了非常高的阶段，而希腊文学告诉我们它的全部发展史。从
《伊利昂纪》开始，描写表明：那里比起埃及来，战争和军队一开始处于较野蛮的状态
之中。纪律松弛，指挥不善，希腊和特洛伊战士之间的决斗，像在蒙昧人中的那样，是
在有监督队在场的情况下进行的。但是，转入希腊史的最后一个时期时，我们就看到，
希腊人不仅已经学会了古代文明所能教给他们的东西，而且还用他们的天才影响了事业
的进一步发展。他们那装备有各类武器的兵团（弓箭兵、战车兵、骑兵和枪兵方阵）服
从于纪律，并按古代埃及人和亚述人的方式建立战斗序列。但是在古代，战斗仅是对对
阵双方两列队伍的力量的检验。军事历史家泽诺丰描写了底比斯（Thebes）人的领袖埃
帕米昂德的军事艺术的变化。在洛伊克特拉（ Leuktra）城下，因为比斯巴达人的兵力
弱，他便率领由五十行组成的纵队的士兵，攻击敌人由三十行组成的右翼，将它击溃；
他用这种方法使敌人全线崩溃，获得了这次战斗的胜利。在曼其尼亚城下，这种作战方
法运用得更加得心应手。他将自己的部队列成楔形，把较弱的队伍放置在沿着向后散开
的斜线上，为的是让这些队伍在冲破敌人的阵线以后，再进入战斗。巧妙的调度成为战
斗本身一样重要的战术，开始沿着这条道路发展起来了。
    我们已经使读者的注意力转向埃及和亚述的军事舞台。如果他看过某种现代军队的
战斗演习以后，再看看这种两三千年前所进行的战斗描写，他就会发现，新的作战方式
实质上建基于古代方式之上。
    假如把古代的较简陋的构筑防御工事和进行围攻的方法同现代的比较一下，必然也
会得出几乎相同的结论。处在堪察加人（Kamchatkans）和北美印第安人水平之上的部落，
善于借助堆积和围以栅栏的方法来加固自己的村寨。在古代的埃及和亚述以及邻近它们
的国家里，城寨的坚固的高墙，由弓箭兵和投石兵保卫；要进攻的话，就得由突击队带
着云梯来攻击。至于古代的围攻，我们可以在荷马史诗中看到它的有趣的范例。在荷马
史诗里，希腊人在特洛伊城下布置了一座营垒。但是，显然没有关于全面围攻特洛伊城
情况的任何介绍，利用坑道和壕堑进击的介绍更少。后来，希腊人和罗马人在围攻中采
用了较高的技术，他们已经有了跟古代那种沉重而构造精巧的破城槌类似的军用机械。
当时这些机械性质上跟巨大的弩弓相似，像弩炮那样。这些机械导致发明取代它们的现
时的火炮。


第十章 技术（续）

人类学——人及其文化研究
第十章　技术（续）

     住所：山洞，窝棚，帐篷，房屋，石和砖的建筑——拱形圆顶——建筑术的发展—
—装饰——皮肤染色——文身——使头相变形——装饰品——用树皮、兽皮等制的衣服
——席子——纺纱，织布，缝纫——衣服——航海术：对能漂浮东西的利用，小舟，筏，
平衡杆，划水轮和桨，帆，帆船和巨舟
    我们现在转过来研究人类的住所。想一想鸟的巢，海狸的窝，猿猴筑在树上的平台，
那么，就未必能设想人在某个时候不能为自己建造某类藏身之所。如果他不总是去建立
住所，那么，在大多数情况下这是由于要到处转移，而他又能满足于露宿，或在树下或
在岩石下的某个地方，为自己找到一个天然的藏身处所。因此，即使有许多材料证明，
古代的蒙昧人大部分居住在天然的藏身处所里，但决不能因此得出结论，说这些原始人，
即使是和古象同代的人，没有能力为自己建造窝棚，如果他们对这种住所感到舒适的话。
    欧洲的古代蒙昧人躲藏在峭壁下的隐蔽所里，在这些地点的基地里发现的骨骸、劈
开的燧石片以及其他的遗留物，证明了这一点。洞穴，像是野兽的现成房屋一样，也是
人的现成房屋。在英、法这样一些国度里，洞穴是驯鹿和古象时期古代部落的住宅。南
非的布须曼人是居住在山洞中的粗野部落的当代例子。但是，洞穴是如此方便，所以它
们有时在文明世界中仍被采用，我们中的大多数人都曾偶尔见到过某一峭壁中的这样的
洞穴：它们的后面部分做了渔夫的农舍，或者最低限度是做了仓库。在这里，与其说我
们对这些天然的住所感兴趣，毋宁说我们对人工的营造物感兴趣。这些营造物不论如何
简陋，却是人为自己建造的住所。
    在巴西森林的深处，旅行家们遇见了流浪的赤贫清教徒们的住房，它们甚至不是窝
棚，而简直是一些用许多八英尺长的大棕搁叶靠在横木上构成的斜顶。这些面向迎风面
的遮棚，掩遮着在那悬于两树间的吊床里伸懒腰的印第安人。因为有稠密的树叶在上面
保护着他们，所以他们的生活在好天气并不缺乏某种舒适；可是在坏天气时，一家人甚
至连狗也不得不挤向那地上燃起的篝火。然而即使在这些热带的森林里，我们也会时常
遇到真正的窝棚，虽然是极简陋的，就像博托库多人为自己搭的那种窝棚一样：把同样
的大棕榈叶用若干叶梗穿连起来；再把上面扎好，使它在头顶上形成屋顶形，地上呈圆
形。帕塔乔人的活计具有更大的技巧性。他们把成长着的小树和插在地上的竿弯在一起，
把它们的上面扎起来，这样就构成了一个骨架，然后他们用大量的树叶把它覆盖起来。
    在澳大利亚的土著人中可以见到几乎同样的原始建筑。他们在住地安居下来以后，
通常满足于把许多带浓密树叶的树枝插在地上，为自己设置一个夜间遗风或防风的棚。
当他们把两排树枝在头顶上连在一起的时候，屏风就变成了窝棚。在较长时间定居在一
个地方的情况下，他们就用树枝搭成一个真正的窝棚架，并用树皮片或树叶和草覆盖棚
项，或者，用草皮盖顶，从外面把窝棚抹上粘泥。
    这样一来，简单的圆窝棚的发明就变得很易理解了。像美洲印第安人那样的游牧部
落，要经常把他们的竿子和兽皮或树皮从一个地方转移到另一个地方，在这种情况下，
圆锥形的窝棚何以变成可移动的帐篷，同样是很明白的。而这也说明了可移动的帐篷是
如何发明的。文化水平较高的东方畜牧者，用鬃或毛制成的毡子片来覆盖帐篷。我们自
己为了临时居住也搭帆布帐篷。其实，只要看一看普通士兵的钟形帐篷就会明白：它不
是什么别的东西，是经过改造的蒙昧人的窝棚。
    不过，圆形的窝棚是蜂窝形或圆锥形的。它是如此之低，以致只能爬着进去；如此
之挤，人在里面不得不躺着或蹲着。它通常做得十分简单，就在里面挖一个几英尺深的
坑。它的构造方面较为重要的改进，就是在柱子或墙上放一个棚子，这样一来，就形成
了最初的完整的房屋；而现在，只成为一个屋顶。带有侧柱的圆形小茅屋，就是用这种
方法建造起来的；那侧柱之间的空隙处，是用涂着泥土的树枝编织物来填补。有时，茅
屋坚硬的墙壁支撑着用树枝覆盖的屋顶，而这屋顶可能是以绿荫如盖的飞簷形式向两侧
突了出来。在古时，欧洲农民的普通住宅就是这样，现在世界其他地方的农民住宅也是
这样。很有可能，这种圆形的、用树枝覆盖的庭院窝棚的形式，正是我们所追想的农民
住宅．而在这种窝棚中，可以饶有兴味地指出它跟现代野蛮人窝棚的相似之处。
    其次，正如去非洲的旅行家们所指出的，人们开始建造四角形房屋以代替圆形住房
这种情况，是较高文化的重要标志。圆形的小茅屋，只有当它的面积不大的时候，才容
易建造。扩大面积的最好方法就是建造椭圆形房屋，屋顶上有一根横梁，与斜侧人字架
相衔接。因为这类房屋可以增加适当的长度，这样一来，在它里面一下子就能居住若干
——通常是二十——家庭，这在原始部族中间是常常见到的。在野蛮人的地区，人们建
造宽敞的房屋，屋顶由带横梁的高柱支撑，或由那种用泥土或石头筑成的结实墙壁支撑。
实际上，这种房屋几乎是按照我们最新房屋同样的原理构筑的，只不过样式较为简陋罢
了。
    看来，这条采用砖石进行建筑的发展道路，是完全不难查明的。在林木缺少的地方，
人们愿意用石头、草皮或泥来建筑墙壁。例如，众所周知，澳大利亚人为自己建造住宅
时，用一堆没有任何东西维系的石头来做墙，把木棍放在这些石堆上做屋顶。未加工的
石头，虽然可以用它们做很好的围墙和短墙，但用来修建高墙却是极不稳固的。只有片
状岩石的石板除外。这些石板是供建筑用的天然石头。不过采用只在地上找到的那种形
状的石头，未必能建造较之赫布里底群岛上那些有趣的蜂窝状茅屋容量更大的房屋。那
些茅屋带有简陋的拱形圆顶的狭小贮藏室，这些贮藏室是由许多万头构成的，那些石头
在里面彼此相压，而在外面几乎是排列整齐的。这些贮藏室用生长的草皮覆盖，因此，
它们就成了被青草覆盖的小丘模样，中间有一条供居住者爬入的通道。这类原始建筑，
起源极古。诚然，这样的房屋在这里已经不大建造了，但是旧有的在夏天仍然继续当作
隐蔽所。古代苏格兰的地下住宅，包括有用未加工的石头筑成的单间贮藏室，这同时会
使考古学家们回忆起塔西佗关于地窖的故事。古代日耳曼人挖这种地窖，并在上面盖上
湿土。他们在里面储藏自己的粮食，而自己则寻找掩蔽所来御寒，到了战时，则寻觅掩
蔽所以防敌人。
    当开始应用石工技术的时候，房屋建筑就走上了高级阶段。或许，最初是把石块磨
平，以便使它们能一块一块地相配合，好把一些石块拼凑到一起，就如古代伊特刺斯坎
人的墙和罗马墙的所谓巨石砌法中所表现出来的那样。然而人们很快找到了更为合理的
方法，不再使建筑的计划迁就石头的形状，而开始按照该种工作的需要来改变石头的形
状。由此，就采用四方石块，按整齐的排列来安放它们。在古代埃及，石匠们把云斑石
凿平甚至琢磨得如此完美，连我们今天的建筑师们见到都会产生羡慕之心。金字塔按其
异乎寻常的宏伟来说，也像它那倾斜的石墙、密室和通道建筑精美一样，同样是值得惊
异的。现代关于石建筑的概念，要求石块用水泥固定在一起，但是在古代，埃及和希腊
的建筑师们把加过工的石块一块块地叠垒起来，不用任何水泥来固定，甚至全不用水泥。
在需要固定的地方，就采用铁夹子。
    水泥在古代同样也是很有名的。罗马的建筑师们不只采用了由石灰和沙子合成的、
由于从空气中吸收炭酸而固结的普通水泥，而且也知道通过添加火山灰或其他物料来制
作耐水的水泥，由此就产生了我们英国石匠给一种化合物所起的“罗马水泥”的名称。
我们已经谈到过蒙昧人用泥层覆盖自己用树枝搭成的茅屋两侧的习惯。在瑞士湖上建造
水上房屋的古代人也这样做过。发生火灾时偶尔被烧而后又掉入水中的那些泥皮块证明
了这一点；那些泥皮块就是现在也能在水中找到。在它们上面，可以看到堆积着很早年
沉没的茅屋的芦苇墙，它们上面涂抹着湿泥。至今，我们还有某种类似的东西，被英国
茅屋别墅的建筑者们称之为“油泥枝条”。在英国农村的街道上，到处都可以遇到同样
的茅屋或牛栏，这是原始建筑术的另一种遗留。它的墙是用粘土块亦即用混有麦秸的泥
堆成的。这种用泥或湿土制成的茅屋墙，在像埃及这样一些气候干燥的国家是极为普遍
的，因为这种墙比起木墙来又便宜又好。
    不难明白，在这之后采用了太阳晒干的砖。它们只是适用建筑茅屋墙壁的同样的土
块或接着麦秸的泥块。在东方，这种太阳晒干的砖早在途古时代就采用了。用这种砖建
造了保存下来的埃及金字塔中的一种。图画证明，和泥并用木模子拖大砖坯，跟我们现
代砖厂制砖极为相似。尼尼微的建筑师们用这种砖建筑了十至十五英尺厚的宫墙，并用
雪花石膏的塑像来装饰它。对于这类太阳晒干的砖来说，粘土泥原来是十足的水泥。到
现在为止，这种湿土制的砖在那些实际与气候很适宜的国家里，仍然用来进行建筑。它
们在美洲也被采用，在像墨西哥这样一些国家里，旅行者们至今仍然常常居住在用这种
材料建造的屋子里。显然，烧砖是后来的发明。对于烧制陶质食具的部族来说，获得这
种发明是并不困难的。但是这种砖只在较为多雨的天气里才是必要的。例如罗马人，他
们不能满足于单纯的土砖，就进而用炉火烧砖瓦，并达到了极为完美的地步。
    在通常建造房屋的时候，我们现在是请石匠或砖瓦工人来筑墙。瓦或片岩改善了古
代用麦秸或芦苇盖房顶的方法。但是，我们仍然保留了古代的木料建筑方法，所以到现
在为止，房顶的梁架仍然是用木料建成的。可是，成世纪地挺立着的圆拱顶墓穴和教堂，
却从很早时期起就已经需要借助那些砖石盖顶的方法了，因为水梁是不坚固的。这方法
有二：伪圆拱顶和真圆拱顶，两者都是很古的。伪圆拱顶是一组建筑结构，任何一位建
筑者都可以想出它来。实际上，这正是孩子们所做的。当他们叠木砖的时候，从两个方
面一块一块地放，好像阶梯一样，直到两个阶梯上面的环节还没有密合，中间留有一个
空隙，可以安上一块砖时为止。在埃及的金字塔中，在希腊和意大利的古墓中，在中美
的宫殿遗迹中，都可以看到用这类方法覆盖的那些带有露出巨大石块的过道和密室。印
度着那教寺庙的圆拱顶也是用这类方法建成的。但不能由此得出结论，说这些古迹的建
筑者们不知道真圆拱顶；他们可能因为真圆拱顶具有膨裂墙壁的弱点而反对采用。
    真圆拱顶是何时和如何发明的，已经不能确切地知道了。但是，人们在用天然石块
覆盖门口的时候，就可能已经知道这种方法了。在古代埃及的坟墓中，可以看到用泥砖
以及尔后用石头建筑成的这类真圆拱顶。它们的建筑者，显然十分了解这些圆拱顶所根
据的原理。尽管这种圆拱顶在所谓的古代就已著名，但它并不是一下子就被普遍采用。
绝妙的是，古典时代希腊的建筑师们任何时候也未采用过。罗马人把它付诸应用，而且
是极其艺术地加以运用。中世纪和现代的所有这类建筑，都是从他们的圆屋顶、桥梁和
带有圆拱顶的大厅上起源的。
    从对全世界建筑术所作的概观中，我们可以看到，它起源于远古，只有历史才能说
明它的开始和最早的发展状况。在任何情况下，我们都有根据推测，在建筑术中，也像
在技术的其他部门中一样，在过渡到复杂和困难之前，人是从简单和容易开始的。有无
数的迹象说明，采用石料的建筑术是从采用最简单的木料的建筑术发展来的。例如，看
一看不列颠博物馆入口大厅中的吕底亚坟墓，就可以发现，虽然它们是用凿方的石块筑
成的，但它们的形式是用方木梁和椽木复制的，因此，石匠们用自己的原型证明：他替
代了在他之前的粗木匠。在埃及的早期石建筑中，甚至可以看到木料形式的痕迹。在印
度存在有石建筑，它们的圆柱和额枋显然不少是从木柱和静卧其上的横方木模仿来的。
或许，人们第一次产生安装石柱及用它来支撑躺在它上面的大石块这种念头，正是由于
在此之前他们都采用的木柱和木梁而想起来的。但是，如果像通常那样断言，希腊寺庙
的柱廊仿自较古的木结构建筑，那么作为实践者的建筑师们会提出反对意见，因为古希
腊的雅典女神庙就完全不像木工建筑。实际上，如众所周知，希腊人并没有发明过圆柱
建筑术。这种建筑术是他们从埃及和其他国家学来的，只不过他们靠自己的天资把它加
以发展罢了。
    我们由住房转到研究装饰。首先应当指出，某些原始部落，特别是在南美热带森林
中的，根据旅行家们的证言，这些部落完全过着裸体的生活。然而即使在人类最粗野的
代表中，甚至在服装具有微不足道的实际意义的最热的地方，或许是由于礼貌的观念，
或是为了装饰，人们通常总是在身上穿戴点什么。在那些很少或完全没有服装的地方，
也有用彩色绘身的习惯。安达曼群岛的居民们，把猪油和粘土混合起来涂在身上，他们
这样做是有其实际理由的，因为这层涂料可以保护皮肤，防热防蚊。但是，某些安达曼
的好打扮的人，把自己的半边脸涂上红色，另外半边涂上橄榄绿色，两者会合处划出一
条华丽的区分线，这条线一直延伸到胸部和腹部，这显然就是为装饰了。在欧洲发现居
在洞穴里的人们中间，有一种被凿过的石头，那是用来研碎供这些人彩绘身体的赭石或
其他染料的原始石臼。
    有少数习俗可以很好地表明人类文化低级阶段的特征，如蒙昧人以用鲜明的颜色在
身上绘画圆圈和条纹图案为乐。我们可以根据图腾庆典上跳舞的澳洲人形象，或跳削头
皮舞达到疯狂程度的美洲人形象，很清楚地来认识这些图案。原始的丧服形式，蒙昧人
同样是用黑色（或白色）的颜料涂在整个身上。在文化的高级阶段，衰老的美女们还可
怜地试图用胭脂和白粉恢复青春的颜色，而古代为了战斗的需要用颜料涂抹身体，却被
认为是极为野蛮的标志。因此，古代的不列颠人，虽然他们也曾是文化水平较高的部族，
只是因为他们保持着用菘蓝把自己涂成蓝色的陋习，而被许多历史学家认作是纯粹的蒙
昧人。正像他撒所描写的那样，他们在战时用这种蓝色赋予自己一种吓人的模样。这类
外貌的改变，在红皮肤的印第安战士中具有恐吓的目的；到了我们马戏团的丑角那里，
这种改变就具有一种赋予他更加滑稽可笑的面貌的目的。给丑角脸上用颜料一条条染色，
或许是古代欧洲的野蛮人用颜料装饰自己身体遗留下来的习俗。日本的演员与此相类似，
用鲜红的带子遮盖自己的睑，毫无疑问，他们保留着那种某个时期的日常装饰的习俗。
    毫无疑问，文身的主要目的是美观。例如，新西兰人用装饰其船桨和小划子的那些
曲线型的图案来遮掩自己。对于妇女来说，没有在嘴上刺花纹被认为可耻，并且会引起
厌恶性的嘲笑：她有两片红唇。”也像在身上涂色一样，文身在世界上原始部落中同样
被广泛地采用。在这里流行的花纹有时局限于脸上或手上的不多的蓝色条纹，有时就发
展成各色图案，台湾土著人的皮肤就被这些图案像有花纹的布一样覆盖着。在这种艺术
已臻完美的地方，例如，在波利尼西亚群岛，用针刺扎皮肤并且借助一些涂有染料的小
针注入由煤制成的颜料。但是，最为流行的是澳洲和非洲所采用的那种比较粗野的方法。
在这些地方，把皮肤切开，擦进木灰，后来伤口愈合，便落下了切痕或疤。
    皮肤上的图记常常并不是为了装饰，而是另有目的，例如，在非洲，男人大腿上的
长长的切痕，可能意味着显耀这个人战斗中的勇敢精神。在另一些场合，这些切痕则标
志着某一黑人所从属的部落或部族。在有些场合，例如，以两颊上的一对长瘢痕作为上
面这种标志；在另一些场合，则从前额到鼻端人为地制造一些不大的疙瘩，来作上述的
标志，等等。在较高的文化阶段上，文身的习惯仍然继续保留着、例如，阿拉伯的妇女
们在自己的脸上、胳膊上或小腿上刺出轻微的伤痕；而我们的水手们为了取乐，借助火
药在胳膊上制出锚或各种帆船的形象。不过，在后一种情况下，最初的目的已经丧失了，
因为图形隐藏在衣袖的里面。随着衣服的采用，身体越来越遮蔽起来，装饰皮肤的原始
习俗就自然地消亡了，因为谁也看不见的装饰没有任何意义。
    剪掉头发或保留头发是极常见的服丧的标志。有些部落，像安达曼群岛的居民们，
他们经常光着头；另一些，像巴西的印第安人科罗亚多人（Coroado），保留着天主教增
削发式的长发，即围绕剃光脑门的环式发，或把头的周围剃光，只剩下头顶上一小绺头
发或一根发辫，就像北美的印第安人或满洲人那样，中国汉人也向满洲人学习这种习惯。
从列珀斯岛土著人的肖像上可以看到一种奇特的发式：借助树皮条把头发弯成上百绺又
细又长的鬈发。
    各个不同部落的人把门牙锉成顶端尖形或各种棱角形，因而在非洲和其他地方常常
可以根据牙齿的形状来区分部落。在文明人中间，长长的指甲甚至也是具有者不从事任
何手工劳动的标志。在中国和与它邻近的地方，人们让指甲长到惊人的长度，把它作为
出身高贵的标志，因而女士们戴着特制的银套来保护她们的指甲，或者至少是为保存这
身外之物———她们的长指甲。在另一些情况下，蓄长指甲是标志本人献身于宗教而不
从事任何世俗的工作。从画着中国出家人的手的图像中，可以得出这个结论。
    由于每个民族对美的概念，通常都跟其种族本身的类型相一致，所以每个民族都喜
欢夸大其特征。看一看霍屯督族成年女人的脸，就可以明白，那里的母亲们为什么把婴
儿本来已经扁平的鼻子还要压得更扁些。其实在古时，人们就勇敢地赋予小波斯王子的
鼻子以鹰勾形的轮廓。在世界各地都有这样一种习俗：把婴儿的头用绷带和轮箍挤紧，
使小而未定型的头颅按照一定的型式生长。但是在头颅应当具有什么样形式这个问题上，
观点是极为不同的。在哥伦比亚河流域的一些扁头的部落，向下压挤前额，使他们的脸
变为底端宽阔向上成梨形。相邻的一些部落则从左右两侧压挤头颅的上部分，这样一来
他们的脸就变为底端狭窄向上成梨形。古代的医生希波克拉底曾谈到过居住在黑海附近
的人的那种人工使之变成畸形的“长头”或巨头的颅骨。
    这类野蛮人的遗留在文明世界中仍然存在。就在不久之前，一个法国医生就看到一
则报道所述的事实：诺曼底的乳母们仍然借助绷带或一种特殊的紧帽使婴儿的小头成为
糖块头，其实，在布列塔尼半岛上，为了让头成为圆形，乳母们宁愿挤紧头颅。毫无疑
问，她们至今仍在这样做。
    渴望借助装饰来增加身体的美，从文化的低级阶段开始就是人之常情。在南美洲，
赤身裸体的人们在手脚上用镯子来装饰自己。有一个部落佩戴金铜鹦哥的羽毛和用线穿
着贝壳的装饰物作为唯一的财产；金铜鹦哥羽毛是插在两边嘴角做出的孔里，而穿着贝
壳的线是悬在鼻孔、耳朵和下嘴唇的下面。这后一种情况，是把装饰物固定在身上的很
好例子；为了使装饰物牢固，便在身上穿孔或切口。各不同部落都带着口笼或唇饰。其
中有些部落逐渐扩大下唇的孔，直到能装下一个直径二、三英寸的水圈为止。博托库多
部落妇女的形象证明了这一点。这个部落正是由于这口笼而获得了它的名字。巴西人把
口笼比作桶套（按照葡萄牙人的说法是 botoque即塞于）。正如下图所显示的那样，耳
饰一般就是类似这样地占据在耳垂里，同时，它们把耳垂拉长到这种地步：取出木圈以
后，剩下的环孔几乎可垂到肩头。因此，那是可能的，在古代地理学家所特别喜爱的关
于巨耳垂肩的部落的故事中，包含着相当的真实成分，虽然故事的讲述者们断言这些部
落的人们躺在一只耳朵上以代替床，用另一只耳朵当作被子盖在身上的话，是过分地夸
大了。
    较高文化水平的人们出现了对装饰物逐渐取消的倾向，这一点引起我们对蒙昧人的
装饰物这个问题的极大兴趣。在伊朗还能够遇见戴着穿过某个鼻孔的鼻环的妇女。然而
这却引起欧洲人的反感，虽然他们容许穿耳朵戴耳环。
    至于那些单纯佩戴的饰物，则大部分是羽毛、花或发髻上的垂饰，或项颈上、臂上、
脚上的串珠或串环。在哪个古远的时代，人开始从佩戴这类饰物上获得乐趣，可以根据
那些为穿线而钻孔的贝壳来判断，这些贝壳是在克罗-马格能山洞中发现的，毫无疑问，
它们是冰川时期姑娘们的项圈和手镯。在现代世界上，项圈和手镯的佩用依然完全保留
着，脚镯虽像舞蹈家小腿上的足环一样，但不用说，它们必定要从穿着鞋袜的文明人的
束装中消失。通过佩戴已故亲属的手指、足趾制成的骨串珠，来表现对死者的怀念，如
像安达曼人妇女们所做的那样，这不合乎我们的习俗；但是，我们的女士们却保留着野
蛮人佩戴用珊瑚、种籽、虎骨和经过特别琢磨的宝石制成的项链的习惯。
    佩戴漂亮的宝石作为装饰物的习惯延续下来了，有的采取了佩戴宝贵的珍珠或红宝
石的形式，有的采取了佩戴作为假宝石的玻璃串珠的形式。在金属物变得知名的地方，
立刻又开始用它来作装饰品。这在下面那些情况下达到了发展的顶点，例如，正如旅行
家们所滑稽地描写的那样，某一位达雅克部落的姑娘用一根粗钢丝当作指环缠在手上，
或者某一位非洲美女在肢体上带着大铜环。铜环常常被太阳光晒得如此发热，以致仆人
必须给她带着水桶，以便需要时来浇它们。为了目睹最精细的贵重黄金器物，研究者应
当注意像不列颠博物馆中埃及、希腊和埃特鲁里亚人的物品那样的古人器物，以及中世
纪欧洲的物品。这种艺术已经度过了自己的黄金时代，而被简单的机制品所取代了；这
种机制品的最佳产品，也不过是古代样式的仿造品。但是，把宝石琢磨成像钻石那样的
面，是最新发展起来的一种艺术。
    关于宝石戒指，应该说，如果它们的佩用是起源于埃及和巴比伦戴带戳记的宝石戒
指，那么在这种情况下，最初的用途只保留在至今仍带有雕刻戳记的不多的几份中。其
他的那些，其中有的是镶嵌钻石或珍珠，变成了纯粹的装饰品。
    现在我们转到研究真正的衣服。对于需要穿衣的人来说，获得服装的最简便的方法，
就是从树干上或野兽身上撕下皮来穿在自己身上。在许多地方，对于原始部落来说，树
皮都是衣服。例如，从巴西森林中的土著们很早使用所谓“衬衣树”进行有趣的制作中，
就可以看到这一点。人砍下四五英尺长的树干或粗枝，从它上面剥下完整如筒的皮。然
后把它浸泡并揉到柔软的程度，在它上面穿两个可供两臂伸出的洞；这之后，就可以像
穿现成衬衣一样地穿着了。用较短的树皮筒可以制作妇女的裙子。树皮衣服从前是作为
原始简易的标志而保存下来的。例如，在印度，摩奴教条中写着：当白发的婆罗门教徒
退入森林过完自己的宗教冥想日，那么他就应当穿兽皮或树皮服装。较原始的部族，加
里曼丹岛的卡扬人（KayanS），在日常生活中非常喜爱外国商人的漂亮纺织品，但是在
服丧期间，他们就脱掉那些纺织品而恢复穿粗陋的原始树皮衣服。
    在波利尼西亚群岛，用一种树的皮制成的树皮纤维布达到相当完美的程度。妇女们
用一种特制的带凹槽的水棒来捣碎树皮，获得某种特有的植物性毡块。她们在这树皮纤
维布上染上条色花纹来点缀它。这些人非常喜欢欧洲人的白纸，并且开始穿上它，以为
它是最上等的树皮纤维布，直到他们发现这种衣服一遇雨就会变烂为止。
    在各蒙昧部落中，树叶同样用作胸围裙或裙子。在印度，不只有“穿树叶者”，甚
至在每年马德拉斯的盛大祝典上，属于最下层等级的全部居民，都脱掉了平时的衣服而
穿上用树枝和树叶制成的胸围裙。
    古代蒙昧人所穿的兽皮制的服装，早在几千年前就已经烂得无影无踪了。但是，根
据在地上发现的大量制革用的尖石工具，我们可以断定，它们的采用是十分普遍的。直
到最近，巴塔哥尼亚人利用他们转移到能找到合适的燧石或黑曜石的地方时，就大量积
聚这种石片，以使用它们来制作原始制革的刮具。为使毛皮衣服或鹿皮衬衣干后不会变
硬，蒙昧人借助不同的工序对兽皮进行了技术加工，如用油脂或骨髓来擦，用手来揉。
他们为使它更加坚固还用烟熏。北美的印第安人善于用鹿皮制造出跟我们称作麂皮的相
似皮子。但是，原始部落自己未必学会现代借助树皮或鞣皮用的坚果来制革的过程。在
这种加工制造的过程中，鞣革用的酸能在皮物中形成不溶解的复杂的化合，这种化合成
世纪地不会发生变化。在我们的博物馆中，至今仍可看到完整保留下来的埃及人刻在鞣
革上的雕刻和浮雕。在那些像墨西哥这样的国家里，直到现在仍旧继续携带毛皮外衣，
然而在欧洲，水牛皮背心和猎人的鹿皮裤已经在消失之中。但是到现在为止应当承认，
没有任何皮子比制皮鞋用的皮子更好的了。当穿起毛皮衣服的时候，怀着最惬意的舒适，
我们就做出了跟原始社会蒙昧习俗惊人相似的示范。
    柳条或草茎的编织以及细草席或草席的制作——如此简单的手工业，它们也是蒙昧
人所十分熟悉的。在炎热的地方，细草席是最舒适的衣服材料。例如，太平洋各岛的居
民们，用编织的草做外衣，而这种古老的技术，直到现在仍然供给文明世界以男女用的
草帽或木条帽。其次，假如我们把任何一块布撕成小条，我们就会看到，它实际上是线
的编织物。因此，为了了解纺织的过程，我们就应当从制造细绳或线开始。
    整个人类都会搓绳，但是有些部落所采用的方法，较之我们通常采用的方法是远为
粗笨的。他们拿起植物纤维，或兽毛，或头发，用两个手掌捻或用一只手顺着大腿来搓
它们。这种古老的方法，直到现在仍在我们的鞋匠中保留着。读者假如试着模仿他们一
下，把两络麻捻起来以后，借助转动把它们搓成一条绳儿，那是不会白费时间的。在任
何情况下读者都将发现，在他达到像澳大利亚人或新西兰人所表现出来的那种技术之前，
他还需要经过相当时间的练习。那些澳大利亚人剪下他们妇女的头发来做钓鱼丝，而那
些新西兰人则用当地的亚麻，一英寸一英寸地制成精致而坚固的细绳。比较文明的部族
为了纺线就求助于机械设备，求助于纱锭。问题是他们如何发明了它。
    插图证明，这是能够做到的。图61．a所描绘的带模棍的短木棒就是简单的线轴或线
棒，澳大利亚人就在它上面缠刚才提到的用头发捻成的绳儿。假如现在这些蒙昧人中的
某个人想到，把线穿进棒端的裂缝中将它系牢，那么他就能够看出，使悬着的线轴做旋
转运动，他就能够迫使它捻新线．比起他自己把它放在两手中转动要快得多。澳洲人不
能达到这种思想高度。如果看看描绘着正在纺织的埃及女人的图 49．b，那么我们就会
明白，与她所使用的相类似的纱锭，可能是由于采用简单线轴达到新目标的结果而发明
出来的。这类纱锭，在古代整个文明社会中是众所周知的，从古代住宅附近发掘出来的
最常用的器物中，有石或陶土制成的线锤儿，它们跟大钮扣相似。穿过这个线锤中间的
木棍，也是非常简单的器具。即使是现在，在意大利或瑞士农村妇女的手中仍然可以看
到纱锭。当观察工场中的纺纱机床的作业时，事实令人既确信机械的稳定性，又确信机
械的发展。这种纺织机床乃是以最新的方式改进了的古代工具，它靠蒸气的力量使一行
上百纱锭迅速转动，而只需要一个工人操作。
    其次的问题是：人们获得了线或棉纱之后，如何学会用它织布？正如我们刚才说过
的，织品乃是用线做的一种席子。但是因为线不能像硬芦苇茎那样自己会伸直，于是就
不得不把它们拉紧固定在一个框架上，从那里获得一个基础，然后借助手指或木棍儿把
线穿进拉出，用横的纬线来缠绕它们，像图62中墨西哥少女所做的那样。在本地地毯织
工那里，这种费力的方法至今仍是编织花样的最适宜的方法。但是，节约时间的设备在
很早时期就已经发明了。古代的埃及绘画已经证明，互相交替的基础线借助两根横木稍
微升起，以便一推梭子把它所带的纬线从织出的那截布旁横着通过。
    古希腊、罗马的纺织机和埃及的纺织机极为相似，而且在中世纪，这种工具很少改
进。在那些遥远的地方，例如赫布里底群岛，观光者到现在还可以看到古代的纺织机，
这种纺织机除去那允许织工坐着而不是站着工作的横座位以外，未必跟那种由它想象出
来的珀涅罗珀的机床有什么区别。当时珀涅罗珀织她那著名的榇盖，可是她每夜又都把
它拆掉。只是在百年左右之前，才重新开始了改进，当时发明了代替用手推动的“自动
梭”，这是借助一对杠杆或机械手来抛梭子。在不远的年代里，这种改进过的纺织机又
发展为机械化的纺织机，现在在这种机械里，蒸气机代替纺织工的手脚来做这种沉重的
工作。甲卡尔纺织机带有把线理成一定序列的可被穿孔的金属齿刷梳；这种机械的灵巧
结构，甚至可以织出风景画和肖像画。
    原始的成衣匠或“裁缝匠”，不只应去裁剪毛皮或树皮，赋予它们以一种特定的形
式，而且也利用筋脉或纤维把碎块连结在一起。这种缝纫的技术还是出现在蒙昧人之间。
这种技术的最简陋的形式，可以在火地的居民中看到，这些居民们用带尖端的骨骼穿透
骆马的皮，把纤维穿进孔中，在每个孔口处打一个结。在只用类似骨锥或坚固的针来工
作的部落中间，缝纫不能超过皮鞋匠的方法；皮鞋匠是先穿一系列的孔，然后把线穿进
去。但是在法国上旧石器时代的山洞中，也曾经发现过带眼的骨针，因此古象时期的女
裁缝，可能已经会缝制用来做衣服的柔软兽皮并进行刺绣。
    在金属时期，采用了在所有博物馆中都可看到的青铜针；而在现代，钢制缝纫细针
却成了由于劳动分工而大获物美价廉之利的范例。在分工中，一批工人只做磨尖的工作，
另一部分人则进行钻针孔的工作，等等。缝纫针原则上仍然是古代的针，在几千年中都
保留着自己地位的手工缝纫，突然被迫跟新的缝纫机缝纫进行竞赛，而缝纫机进行缝纫
是甚为迅速的，并且已经是通过另一种手段——机械来进行工作了。
    现在我们来看一看服装的样式。如果除现在我们所穿的以外，我们不知道任何其他
衣服，那么，较之它们的实际情况，我们就可能认为它们在非常大的程度上是纯粹想象
的产物。但在细心研究各不同部族服装的过程中，我们将发现它们的大部分是某些主要
形式的变种，而这些形式中的每一种，罩盖在我们的身上都有专门的作用。
    毫无疑问，披肩或裹在身上或披在身上的斗篷，是最简陋的、最早的衣服。当仔细
瞧瞧穿着它们是什么样时，我们就能够猜想，它们通过怎样的途径才能达到现在所穿着
的适合穿者体形的服装。我们从最简陋的披肩或斗篷开始。中间带孔洞的毛皮和罩盖物，
就是像南美斗篷一样的现成衣服。把斗篷或罩盖物披在双肩上，它们就变成一件礼服，
这件礼服需要在前面或在一个肩膀上固定住，以便留出一只自由的手。这种扣合可以借
助于刺或骨针——原始饰针来完成。从前，这个取自法文的词的意思是转子。现在，
“饰针”一词用来标志带有安全钩的金属别针，“持针”或“钮钩”。一个以这种方式
穿罩盖物或被单的人，只要举起双手，就告诉我们，应当怎样自然地采取缝合罩盖物在
两臂下面部分的方法来制作袖子。其次，把罩盖物披在头上，并在下胯下面握住，就可
以看出，头上的部分怎样能变成那种不需要时就把它抛在后面的头巾。当人们认为单独
做头巾合适时，就产生了各种头饰，头饰的袋状形式常常说明它们的真正来源，例如，
属于“圆锥形纸帽”的头饰。
    外衣的许多变种为了方便起见裁成了特别的样式。例如，罗马男人围在身上的宽上
衣具有半圆的形式。但是，从纺织术发明之时起，人所共知的法衣就具有从纺织机上取
下来的那种原样形式。例如，苏格兰人的大呢绒巾服和古代东方的披肩就是由此而来，
迄今为止，波斯的肩巾仍然为我们所熟知。这类纺织品衣服通常保留着它来源于穗子形
式的特征，而原始形式的穗子是由剩下的经线头组成的。当这些线结成束的时候，就形
成了缨络。
    原套服是衣服的另一大类，它的简单形式可以在古希腊妇女的长衣中看到。可以将
它和那种亚麻袋相比：袋的两头是张开的，而在每个肩上利用钮扣扣住，因而为两只手
留下了口。两肩缝合起来并通常配上袖子的原套服，是最普通的文明衣服，它穿起来像
衬衣那样自由地垂着，或者借助皮带或腰带在腰部系紧。它的各种样式，可以在罗马军
团士兵的原套服中，在意大利加里波第义勇队员们的“红衬衣”中，在中世纪俄国贵族
的普通服装中，在英国农民的夏服上衣中，在法国工人的工作服中看到，最后，它导致
了我们现代的大礼服和欲肩，它们就是前面开口而用钮扣扣住的原套服。把合体的亚麻
布原套服——“短衣”或衬衣归到服装中来，是我们的祖先在外表整洁方面，因而亦即
在文化方面所迈出的伟大步伐之一。裹在身上并用腰带扎住的布片，就是裙子。东方妇
女们为了行走方便，把裙子在两腿之间固定起来的那种方法表明，裤子是如何发明的。
许多古代部族就是穿这种裤子。例如，穿这种裤子的，有萨尔马特人，他们的衣服和我
们现代的衣服相似；在图拉真的队伍中可以看到；还有高卢人和不列颠人。由此可见，
把现代苏格兰的衣裳称作“古代高卢人的服装”是错误的。古典的希腊人和罗马人，看
到这种古代裤子如同看到某种为社会的野蛮状态所固有的事物一样。但是，文明世界不
采取他们的看法。
    这些评论可能引起读者仔细审阅关于服装的书籍的兴趣。那些服装书籍确实有有趣
的插图，这些插图说明了下述事实：衣物决不是凭借单纯的幻想发明的，而是在已经存
在的事物之逐渐演变的过程中出现的。例如，为了阐明我们现代那种可笑的高筒帽子，
我们就应当按迹探求它如何由清教徒的圆锥形帽和由斯图尔特（ Stuart）的信徒们那种
带着下垂宽边的帽子，经过一系列演变而产生的。后面谈的这两种帽子也是从更早的形
式演变来的。帽子底部饰带的意义，可以从下面的事实中发现。某个时候，这个饰带曾
是用来绑一块简单圆形毡予的真正小绳儿；而那块毡子也就是原始的帽子。为了了解我
们的圆筒帽为何覆盖着手柔软的绒毛，那就应当想到这是模仿较早的能很好耐雨的海狸
毛皮帽。甚至在现代外衣上那些完全无用的缝线和纽扣，原来是过去的类似的碎片。
    我们可以用描写小舟和巨船来结束这一章。一个抓住漂浮的大树枝的人，发现它能
使他保持在水面上而不下沉，这个人就为航海打下了基础。自然，历史没有包括关于这
类技术开端的任何见证，但是，至今仍可在蒙昧人中间见到简单地利用能漂浮的东西来
做最简陋形式的木筏和小舟。甚至文明人的旅行者，走近某条河边或某个湖边的时候，
也非常高兴利用木头或一捆芦苇摆渡过去，用这种方式使自己的枪枝和衣服保持干燥。
将这些粗陋的、偶尔采用的工具跟为了经久使用而精工制造的设备比较一下，就可以形
成关于造船技术发展所经历的那些阶段的应有概念。
    任何能漂浮的东西都可简单地加以利用。例如，小孩子从太平洋上的某一个岛上，
凭两手拿着带壳的椰子跳到水中去玩。霍屯督人在渡河时，把自己的山羊放在任何由河
流送来的柳木的末尾过河，他把这种柳木称作自己的“木马”。大家都知道，澳大利亚
人是骑在尖头圆木上，用划桨划到我们船上来的，然而加利福尼亚的土著渔夫，则是坐
在像水手床那样捆扎起来的芦苇上。不论上述后面两种设备如何简陋，它们在任何场合
都证明，这些人已经发现了尖头的器物在水中运动方面较之钝头的圆木更有优越性。
    为了适应原始航行而对器物进行多方面改善，这首先表现在，为了大大地便于航行
开始在这些器物上做深槽。这样一来它们就变成了小舟。制作小舟的方法之一，是把圆
木凿出洼槽。大概任何一个有机会到美洲内陆去的人，都要不只一次地用这类小划于或
独木舟，来渡过任何一个池塘或一条河流。当时，在试验之后，为了不让圆木舟在水中
翻滚需要多么小心；可知，为了让船具有巨大的稳定性而制造龙骨，是小舟制造中多么
伟大的改进。
    对于蒙昧人来说，用他们的石斧给圆木凿槽是极其困难的事情，尤其当木质相当坚
硬的时候。因此，他们就求助于火，按照要求的方向来燃烧树干，并图把树干上烧过火
的部分凿掉。哥伦布曾经对西印度土著人所造的这类船只之大而感到吃惊。他在自己的
信件中回忆到许许多多用坚实的木材制作的小划子。其中有些是如此之大，甚至能容纳
七十至八十个划桨者。西班牙人仿效海地人称呼这些划于为“加诺亚”（Canoa，由此又
产生了英国的“划子”。但是这种划子，或者，采用划子的希腊术语“独木舟”，在其
他的野蛮国家是非常闻名的。它在史前时代曾在欧洲广泛使用，这一点可以从收藏在博
物馆中和由于从中找到它们的泥炭和沙而保留下来的样品上看到。
    可以从澳大利亚人那里看到另外一种极为简单的造船方法。人们从具有坚韧纤维质
皮的树上把皮整块地剥下来，把它的两头捆扎上，桨手就坐在这个用现成树皮做成的划
子里。但是，如果他需要多次使用这个划子，那就把它的两头缝合在一起，并给它加上
横木或横梁，以便不使划子变形。于是在亚非两洲人所共知的树皮划子就出现了。它在
北美洲达到了高度完善的地步。在北美，它的骨架是雪松制成的，本身是一层层的白桦
树皮由纤维质的雪松树根缝制而成。这类划于到现在为止在某些地区仍然十分盛行，例
如，在哈得孙湾附近，河里的石滩常常需要人在陆上拖曳载货的船，或者不得不通过一
段旱路才能从一条河转到另一条河。在这里，树皮划子能很好地适应于中断了的航行。
    毛皮划于是用兽皮代替树皮按照同样原则制作的。关于北美印第安人大家都知道，
他们在渡河时，用一些树枝把毛皮撑开拉长，于是这毛皮就由帐篷变成了船。在美索不
达米亚使用一种皮革缝成的圆形树枝船，古代不列颠人能携带的渔船未必比这种船高级。
在塞文河和香农河上，渔夫们至今仍背着自己的船到河上去。这些船现在是用沥青帆布
张在框架上制成的，然而这个框架完全是古代的型式。爱斯基摩人的兽皮小船是用骨架
或木架装备起来的。把海豹皮张在架子上，它就变成了耐水的救生桶。穿着毛皮的划桨
者甚至能够把兽皮船的各边弄弯，重新固定在适当的位置上。我们现代的所谓划子，就
是对木制的兽皮小船的简单模仿。
    其次，野蛮人造船业者在改善挖出洼槽的圆木，把细木板安在或钉在它的上面，作
为中甲板，或者用细木板代替从前的兽皮或树皮，把它们钉在框上或架子上造成小船，
他们把自己的小船向我们通常的船靠近了一大步。类似的缝合制成的船，从前是——也
常常保留了下来——从非洲直到马来群岛最常用的土著船。利用椰子壳纤维绳缝合制成
的，而且缝合得如此精密，几乎全看不出来的那种太平洋小划子，是奇妙的木匠制作的。
在阿曼湾，人们常常带着工具渡到生长椰子的岛上。砍倒若干棕桐，把树锯成板子，用
棕桐树皮拨成的绳子把它们缝合起来，又用棕桐叶做成帆，把刚造好的船装上椰子，尔
后开船驶回家去。
    在转到文明部族的船只之前，我们还要再看一下比较粗陋的木筏。两三根固结在一
起的原水就形成了木筏，虽然它有行动笨重的缺点，但它也有长处，即不会倾覆，并且
能够浮载重货。西班牙人在发现秘鲁的时候，在开阔的海洋上遇到扬帆而行的土著木筏
之后，感到非常惊讶。幼发拉底河和底格里斯河上运货的木筏，借助用气吹臌的羊皮在
水面上漂浮。到航行完毕，人们就把筏子拆开，卖掉木材，只带剩下的一些羊皮回来；
这些羊皮还可以供下次应用。航行在尼罗河上的、借助那些预备卖到市场上去的陶罐在
水上漂浮的筏子，其特点就是更加彻底经济。因为，回去的时候什么也没有了。
    就像浮在莱茵河上的那些用建筑木材造成的筏子，它只适于顺流而下浮运木材。但
是当木筏不得不靠桨或帆逆流而上的时候，它的阻力就显得非常大了。斐济人同其他岛
上的居民一样，想到了这样的木筏：它是用两根由横竿联结在一起的原木构成的，并且
保持着一个高起的台子，它行走起来应有很大的灵活性。当研究这种简陋的营造物时，
就有充分根据可以断定，它导致带平衡杆的小舟的发明。这种小舟在古代的欧洲是非常
著名的；而现在，在太平洋上一直到锡兰（Ceylon）都还盛行。现在，两根原木之一已
为小舟本身所代替，另一根留作平衡木，固定在两根突出的横杆头上，以便使全船在有
风的天气时较为平稳。可以把两根原木都变为小舟，同时仍旧保留高台，这样，我们就
获得了波利尼西亚的双体小划子。不久前利用这种小划子的原理建造了双体轮船，使得
多佛尔和加来之间的轮渡变得较为舒适了。
    现在我们转到研究小舟得以在水上运动的方法。从澳大利亚人的例子，或者从尼罗
河上游河上渔夫的例子，可以明显地看出桨的起源。澳大利亚人骑在尖头的原木上．用
手当桨来划船。尼罗河上的渔夫们骑在一捆树条上，用自己的脚划水前进。原始的木桨
（短桨），按其形状和运用来说，是对手掌或脚掌的模仿。这种桨对蒙昧人是非常著名
的，他们大部分采用一个带扁平头或铲形头的桨。最完善的形式是两头的或双铲的奖，
这种桨是我们的爱好者从爱斯基摩人那里传来划小划子的。这种桨，或用它深划，或轻
轻点水，都运用自如。它对于狭窄的皮划子或独木舟是完全适用的，但对于大船却是极
端粗陋的器械，假如将它跟文明的桨比较一下的话。这种文明桨是一种支在一个支持点
上的杠杆，因此，它就能够利用划桨者的大量的力，使人能够较为均匀地划船。野蛮人
和文明人关于机械原理的知识不同，把能容纳掘水似的二十个划桨者的大太平洋划于，
跟我们那种八桨船相比较，这种知识的差别就十分明显了。
    或许，关于帆的最简单的概念可以在卡特林的随笔中找到。他说，北美的印第安人，
每个人都站在自己的划子上，张开的双臂，手上拿着自己的罩布，罩布的底端绑在他们
的脚上，用这种方式顺风移动。现代到处采用的最粗陋的帆，是席子或布块，它们借助
两根作为支柱的棍子保持住上边的角，在下面固定住，或者用带横木的垂直杆支撑，它
们模仿着原始的桅杆和帆桁。
    在原始部落里，人们常常可以看到小船上没有帆，因此很难设想他们的祖先具有利
用帆来航行的知识。毫无疑问，如果他们的祖先十分熟悉这些技术的话，这些技术知识
就会一直保留到现夜，因为利用如此之小的努力来保存如此大量的劳动的方法，人类是
不可能轻易忘掉的。较为可能的是，帆船的发明是在文化已经相当发展的时期，然而这
想必是发生在十分遥远的古代。
    直到这一个历史关头，对我们研究比较简单形式的小船如何发生的问题都毫无帮助。
不仅它们产生于有历史证据之前，而且它们的许多发展阶段都正在消失。当着手研究真
实历史的时候，我们才发现古代的部族在这个时代之前，就已经会制造较复杂的船只了。
这种船只有龙骨和肋材，用钉子钉上薄板：总之，是我们舰船的直接前驱。把造船技术
传到世界各地的那个最初的中心，或许是埃及或是旧世界古代文化这一领域的某一别的
地方。仔细瞧瞧在一面西班（Theban）墓壁上所描绘的古代埃及船是有益的。可以看到，
这种船虽然还处于萌芽状态，但它在一定程度上具有我们认为是完全现代化船只用具的
一些部分。它是划行大帆船和帆船的综合。桨手们坐在横板凳上，划着穿过轴环的桨，
而在船尾上则摇动着一个大舵桨，这舵桨就是我们现在舵轮的鼻祖。船桅也是很显著的，
它由支柱支撑着，上面有船桁和绳索，绳索是用来提起船桁和固定船帆的。船首和船尾
的甲板部分已经有建基在船板上的高台。在埃及战船图上可以看到，这些高台是为了射
箭用的，而战斗的士兵也可以躲在后面掩护。甚至在樯桅顶上有“鸦巢”，这是供投石
手向敌人投掷石头的地方。只要把埃及船同地中海的腓尼基、希腊或罗马的古代兵船和
战舰比较一下，就不能想象这些兵船和战舰是独创性的发明。在所有这些船只之间，相
似性非常之大。甚至走到个别的国家去，我们会发现至今仍在恒河上航行的船只和古代
尼罗河的船只之间的惊人相似之处。在通过湖泊把死人运往安葬地的埃及送葬船上，描
绘着的俄西里斯的眼睛，它可能是把绘眼睛作为船头装饰的滥觞。从西方瓦莱塔码头的
船只到东方广州的中国帆船，都在船头绘上眼睛作为装饰。
    研究古代海船向新船发展的进程时，我们发现，不时出现新的装备，如为了保护船
板不受蠹虫蛀的金属镶边，代替从前大石块的带爪铁锚，为了提锚出水的绞盘等等。有
许多樯桅和顶桅用来张起大量的帆。桨手被安置成若干层，驶着古典的二层和三层划桨
战船行进。大帆战船几乎到现在还继续存在于威尼斯舰队之中。虽然它的航行素质劣弱，
但是由于它能猛击无风时束手无策的帆船，所以仍然被保留使用。大帆船上划巨桨的劳
役苦刑犯，是俘虏或罪犯们。虽然法国的大帆船已经很少用作服苦役，而“划大帆船者”
这个术语一般仍继续意味着劳役犯。欧洲帆船在中世纪的巨大改进，在相当大的程度上
有赖于一种从远东传来的发明，即有赖于航海罗盘的使用。甚至在辽阔的海洋上远航的
情况下，海船现在也能指引其航向。构造和装备改善了，而有许多甲板装备了若干排大
炮的军舰，变成了真正的浮动的堡垒。最后，到十九世纪，用从内部起作用的蒸气力使
海船行动；带铲的轮子或螺旋桨实际上取代了古时一排排的桨手；在现代，求助变化无
常的风力，只是作为暂时保存燃料的一种手段。没有必要描写战舰结构上由于采用了现
代化的装甲外壳和装备了大炮而发生的变化。但是，这些变化也并不妨碍我们清楚地按
迹探求现代化的战舰，是如何从原始的小划子经过一系列的变化而形成的。


第十一章 技术（续）

人类学——人及其文化研究
第十一章　技术（续）

    火——烹调法——面包及其他——饮料——燃料——照明——器皿——陶器——玻
璃器具——金属——青铜器时代和铁器时代——交易——货币——贸易
    我们应当研究一下火及其应用。人了解火的意义，并且对它采用了那些远远超出低
等动物智能之外的方法。有个古老的故事说，在热带非洲，当旅行者们早晨离开的时候，
他们便不再烧篝火，一些称作庞高（Pongos，大概是大猩猩）的巨大的类人猿就来了，
趁着余火未熄，就坐在燃烧的木柴周围。它们没有足够的智慧去添加新劈柴来维持火不
熄灭。这个故事常常适合于把人的聪明跟甚至最高等的猴子的愚蠢相对照。毫无疑问，
在人类出现在世上之前，世上就曾有过森林之火。当闪电或熔岩之流把树木燃着的时候，
在所有的生物之中，只有人知道如何控制火，如何借燃烧着的木头把火从一个地方转移
到另一个地方，在火熄灭的时候如何重新获得它。显然不可能找到一个没有火也行的最
低级的部落。属冰河时代残余的石灰岩山洞中，曾经被挖掘者发现过木炭块和燃烧过的
骨头。这就证明，甚至在这遥远的时代，居于洞穴中的野人为了准备食物和取暖而升起
了火。
    至于取火的技术，蒙昧人多半是用两块木头互相摩擦。旅行家们当时还能看到这种
简单的方法。取火手钻是由末端削成圆形的箭杆般的木棒制成的。像制造巧克力糖的搅
拌棒那样，在两手之间转动（两手降到最低处时再向上移动），是那么又快而用力地压
挤着它，使下面的木块上钻出一个深深的孔。钻子要一直转到钻起的炭粉发火燃烧为止。
图66描绘的就是用这类方法钻木取火的布须曼人，与此同时，他的同伴准备好了引火用
的火线。
    波利尼西亚人的方法和布须曼人的方法的不同点，在于用一根尖木棒顺着平放的木
块上的沟槽摩擦。用这种或那种方法都可以在几分钟内取得火，但是这需要有熟练的技
巧和经过适当挑选的木头，对于我们中间的任何一个人来说，这种试验都未必能够成功。
为了减轻劳动，另一些部族借助皮带，把皮带在木棒上缠几圈，然后握住皮带两头前后
拉扯，就像众所周知的借助那种类似我们的工匠使用的普通琴弓形的回转钻那样的联结
器械来转动木棒。无论在那种情况下，都必须在钻的顶端安放一块木头，以便压迫（然
而不是极端有力地）它下面的钻柱。
    在开化的部族中，取火用的古老的钻在古时就已经让位给较好的设备，特别是燧石
和钢铁。虽然那种钻已经从日常的实际生活中消失了，但至今它仍然保留在仪式范围之
中。印度的祭司在为了祭祀而取神火的时候，至今仍用钻来“搅黄油”，而这钻是借助
毛绳进行运转的。可见，他们虔敬地保留着曾在早先雅利安人日常生活中使用过的古老
工具。在古代罗马人中也有这类遗风：如果供奉灶神的尼姑没有照看好而让种火熄灭了，
在这种情况下，按教条就必须借助钻木板来取火。这种古老的方法甚至在现代的欧洲仍
然继续存在，在这里，信徒们有时认为必须取得“活火”。许多国家的农民在牲畜死亡
的时候就采用上述的取火方法燃起篝火；为了使马和牛免除瘟疫，就驱赶它们从这篝火
上越过。这种从基督教时代之前的宗教承继下来的仪式，要的是按照蒙昧人通过摩擦方
法而取得的“活火”，而不是家庭炉灶中的普通的火。在大不列颠，最后的“活火”
（关于它有许多证明）大概是1826年在珀斯点燃的。在瑞典以及其他国家，就是现在，
当出现霍乱或其他传染病的时候，还可以看到这类的火。十八世纪，在Jonkoping（延雪
平，正是现在以其价廉的引火棍儿即火柴闻名的这个地区）曾经颁布过禁止搞迷信借助
摩擦取火的法律。人世间这两个文化的极端有时是如此奇妙地会合在一起。
    取火用的钻是把机械力转变为热能的一种手段。借助这种手段想必能达到木头的发
火点。但是，实际上一切都归结于使得产生一小部分燃烧或火星，而这一小部分燃烧或
火星借助其他手段或许是更容易获得的。用一块石头砸一块海边检到的黄铁矿，打出的
火星落到火绒上——这种取火方法远远胜过采用木钻的方法。这种取火方法为最晚期的
另一些蒙昧人所熟知，其中甚至包括为数不多的火地土著人；同样也为史前时期的欧洲
人所熟知，这一点可以根据在他们的山洞中发现的黄铁矿块看出。十分明显，古代文明
世界中的人们也知道这种取火方法，希腊把这种矿石取名为“火石”就是明证。应当用
铁块来代替它，于是我们就得到了带钢的燧石打火铁，这是各部族中从它们进入铁器时
代起直到最近时期止最普通的引火设备。然而这种方法现在也已很不适用了，那种带有
引火装备——包括隧石、U字形的钢块和供燃着的亚麻布决做的非常稀少的火绒的古代厨
房盒已经变成绝世珍品了。
    没有必要在这里回忆古代希腊著名的取火镜和凹面镜，以及中国日常用的木制火唧
筒（与我们在《物理学入门》中所描绘的压力唧筒极为相似）。这些物品与其说是奇异
的，毋宁说在应用方面是重要的。1840年左右发明磷火柴的情形就完全不同。火柴的效
用以磷受到摩擦而发火为基础。普通的火柴头由易燃的成分合成，其中含有硝酸钾或氯
酸钾，再搀合一点易燃的磷。安全火柴上这一点点磷，并不在火柴头里，而在用来划燃
火柴的盒子上。
    在文化的低级阶段，茅屋时常是如此之小，以至火不得不在院中升燃。当住宅变得
宽敞以后，火就在茅屋中央踏得坚实的地上升燃，同时，听任烟通过门和缝隙自行排出。
准正好赶上在这种住房里脚向着火躺下过夜，谁就会懂得火在野蛮人的舒适中占有什么
样的地位，就会知道建造者们设法在屋顶为烟开一个孔，后来成为真正烟囱的时候，这
种舒适扩大到了什么程度。从这一点开始，人工使住房温暖的历史，不需作任何过长的
叙述，就如此鲜明地呈现在我们面前。
    现在，我们由暖房转过来谈烹调法。在烹调食物时加高温，可以软化食物组织以减
轻咀嚼，这对消化和吸收食物给予了重要帮助，因为这样就可保存不得不耗费在消化生
肉或生蔬菜上的能量。实际上，对人来说，完全有以生蔬菜为食的可能性。在太平洋的
某些珊瑚岛上，或许可以发现最接近于生食的现象。在那里，生鱼和椰子果是土著居民
饮食的最主要部分。原始部落，特别是像澳大利亚人那样的荒漠地方的流浪人，吃的是
他们找到的生的昆虫，幼蜂，软体动物，小爬虫。旅行家们同样也有机会看到，巴西森
林中的居民模仿食蚁兽，把木棒插入蚁垤，使蚂蚁顺着它一直跑进嘴里。这类接待会使
那些欧洲人感到难为情，然而那些欧洲人却对牡蛎和干酪虫毫不厌恶，因为他们吃这些
东西已经习惯了。
    但是，即使是这些部落也会煮饭，而且实际上全人类都会做，所以众所周知的人的
定义是“为自己制作食物的动物”，无论是古代还是现世，都没有任何被证明的例外。
文明的部族如此满怀信心地走上了这条促进自然的道路，因而他们烧煮几乎所有可作为
食物食用的东西。他们仅仅对坚果、浆果以及其他水果还保留着原始的习惯。他们把这
些果子生着食用，因为这样吃较合口味。人们长期认为以生肉作食物是低级文化的标志。
例如，苏基迪德谈到希腊国内的尤里坦人时说：他们是愚昧无知的，据说，还是生食者。
甚至加拿大的土著部落也对遥远北方的游牧部落的这种习惯感到惊异，因而，他们就给
这种游牧部落以“Eskimantsic”即“食生肉者”的名称．就是现在，这些人仍然带着这
个名字的法文形式“Esquimaux”（爱斯基摩人）。
    当然，在蒙昧人中可以看到烹调食物的最粗略的方法，他们在燃烧的木柴上烘肉，
或者把肉穿在原始的烤肉签上、穿在斜插在火上的尖头水律上烤炙，或者把肉掩埋在灼
热的火灰内，就像我们的孩子们在火灰中煨栗子或马铃薯那样。火炉的发明就来源于这
后一种方法。火炉的最简单的形式可能就是在地上挖一个坑，再砌上石头，用来烘烤。
用劈柴升起炉子，然后在它里面放上了肉或菜蔬，再用一层灰把它们覆盖起来。巴西的
部落立起四根柱子，在柱子中间上面加上树枝做成的木格子，他们在格子上放上野禽和
鱼，格子下面升燃起慢火。在这种类似“熏室”上制作的肉，可以保存很长的时间。西
印度的掠夺者们有用这种方法采储存肉的习惯。把肉烤干并剁碎以便继续保存的比米甘，
是猎捕水牛的北美部落发明的。在世界的许多国家中，人们都会把肉切成条或细片爆于
酷热的阳光下晒干它们。这种肉称作“风干肉”，适于保存。
    我们刚刚谈到过用炽热的石头来烘烤。从那里就可能产生了重要的烹调艺术。在世
上许多地方，在不会制作陶器的部落中间，存在着用石头烹煮的奇异方法，这是特有的
一种“湿烤”。北美的阿西尼本人由于他们自己的习惯而获得了意思是“石煮者”的名
称。他们的习惯是在地上挖一个坑，侧边铺上生兽皮块，然后在里面放上肉，加上水，
同时放进炽热的石头，以便让水滚沸。遥远西方部落确实妙想出借助烧红的石头在他们
的筐子里煮鲑鱼场和橡子粥，而那种筐子常常是用加拿大松树根编成的。借助石头烧煮
或加热的方法，甚至在欧洲也还继续采用。欧洲人发现用这种方法在木制器皿中给水加
热是很方便的。林耐在沿着北方旅行时发现，博特兰德的居民正是按照这种方法来煮肉
的，而“粗野的卡林西亚农民”，也在那个时候喝这类的“石造啤酒”，实际上它也叫
这个名字。
    一俟在女厨师手中出现了陶罐和金属锅，在火上烧开水或煮熟食物就变得轻而易举
了。但是，应当特别提出：在荷马的主人公的食桌上，没有煮熟的盘菜，荷马如此多地
谈到为烘烤穿在铁签子上的肉块。在荷马那里，在床上辗转反侧的复仇心重的奥德修斯，
像一位忙碌的烘烤者在熊熊的火前翻动加馅的牛胃。在古代诺曼人那里是另一种情况。
因为在《埃达》中叙述着，军人们每夜在瓦尔哈拉（Walhalla）大摆宴会，享以未煮熟
的野猪塞林尼尔（ Saerimnir）的肉，每天在大锅中煮它，而它又重新复活过来，以便
明天为狩猎服务。
    很明显，烤面包的最简单方法是跟最早种植谷类同时出现的；这些方法在某些情况
下能非常之好地完成自己的任务，所以现在还可以看到它们几乎毫无改变。例如，在英
国北方任何一所农村茅舍里，女主人在燕麦面粉里和上水，揉成面团，把面团捏成薄片，
然后在铁挡中烙成燕麦饼；铁锁就代替了从前的炽热的石头。澳大利亚殖民者的烧饼制
作同样简单，他们把和好的厚面块放在火灰里烤。这些方法使我们较近地回到了那种比
任何其他技术更能使人类开化的技术的最初阶段。既然这类未发过酵的面包做出来了，
那么随后发明发酵的面包是完全自然的了。酸面团在并不洁净的器皿里进行发酵并变成
酵母，它可以引起新面团发酵。后来，把啤酒曲当作了比酵母更好的材料。现在，出现
了借助粉剂导入瓦斯来烤制面包（包含碳酸氢钠）或通过机械把面团和碳酸气混合的方
法。
    另一种做面粉或其他淀粉食物的常用方法是水煮。几乎有一半人类是煮米饭。在另
一些主要植物饭食中，有各种用燕麦。小麦、大麦、玉米、西谷米、木薯等等做的稀粥
和稀饭。浏览一下现代的烹调书，可以看到熟练的厨师们为了迎合口味和引起食欲而精
心编制的数不清的盘菜和汁汤的菜单。所谓烹调技术的进步正表现在这一方面，毫无疑
问，我们的同代人把古代人远远地甩在后面。但是归根结底，维护人的机体即身体和智
慧，使机体活动，是做饭的主要目的。以这个观点来看待做饭，不能不指出，做饭是一
种极为古老的技术。这种技术的烤、烘和煮的最主要的过程，起源于史前时期。
    现在我们来谈一谈人们所用的饮料。像澳大利亚人这样的蒙昧部落，当他们被欧洲
人发现的时候，只是饮水。霍屯督人和北美的印第安人甚至不知道任何由发酵制成的饮
料。很难设想，如此令人陶醉的东西，当人们一旦熟识它之后，会在某个时候忘掉。因
此，很可能是这些部族的祖先，从来不懂得把植物汁液进行发酵的技术。但是在大多数
国家，特别是在种植谷物和果树的国家，人们在偶然留下某种适合发酵的汁液或混合物
之后，都或早或晚地独自发现了这个过程。在墨西哥，使芦荟汁发酵，酿出所谓“普尔
奎”（Pulque）酒。在亚洲和非洲，用棕榈制造棕榈酒或“托迪”（toddy）酒。用苹果
汁和蜂蜜及水酿造西得尔（cider）酒同样十分著名。鞑靼人用马奶酿造马乳酒。
    各种不同的啤酒流传特别广泛。在历史上，最早提到的是古代埃及人用大麦酿造的
啤酒，或许由此又产生了欧洲的艾尔，即啤酒，俄罗斯的葛瓦斯，即探麦啤酒，非洲的
“波姆别”，即黄米啤酒，中国人的所谓江米酒和美洲土著用玉米或木薯酿造的“契洽”
（chicha）。酒的起源也不在古代之后。古埃及的画家们就描绘了葡萄园，挤葡萄用的
钳子，装酒的罐子。实际上，现代葡萄酒的酿造跟历史早期这一技术的状况有许多相似
之处。有趣地发现，古时人们率直地、不受任何疑虑影响地饮用那些令人陶醉的饮料。
他们认为这是天赐的排解郁闷和变败兴忧伤为暴喜狂欢的灵药。他们在宗教节日里庄严
隆重地饮酒，并尊酒以敬神。古代唱《吠陀经》颂歌的歌手们，没有从中看出任何邪恶
的东西，反而歌颂印特喇无神，描写他被倒出的祭酒灌醉了，蹒跚而行。这祭酒是他的
信徒们带给他的礼物。在本世纪，希腊人在举行酒神庆典的游行时，高声赞美行善赐福
的狄奥尼索斯，是他用消愁解闷的葡萄汁使全世界人得到快乐。
    但是，在很早时候就已出现了对一件事情的两种对立观点。宗教的保护者和热心家，
由于意识到酗酒的危害，不仅宣布任何过度饮酒都属可耻，而且宣称即使是尝～点含酒
精的烈性饮料也都是罪恶。婆罗门教徒们，虽然按照古传，祭奠酒仍然保留在他们的神
圣仪式之中，但是，他们却又把饮用带酒精的饮料归入五大罪恶之中，而在古代与婆罗
门教相竞争的佛教之中，每个新信徒务必遵守的十戒之一，是禁止饮用任何醉人的饮料。
虽然穆罕默德的宗教在很大程度上源自犹太教和基督教，但是它的创始人既不以古代的
尊敬态度来对待酒，也不在神圣的仪式中来使用它，而是把它作为某种亵读物而加以禁
止。
    在西方人中使用蒸馏过的火酒不早于中世纪，虽然它从较古时代起在东方就已闻名。
它到处都被认为是某种有益的东西，它的名称就证明了这一点，因为在各种不同语言中
它的名称译名的意思是“生命水”。现在，酒精是从葡萄酒酿造、啤酒酿造、食糖精制
等等过程中的糟粕里大量生产的。把它用作常用的兴奋剂，是当世在某些居民层中使人
类尊严受到如此损害的最大灾难之一，即使在历史上最坏的时期，也未必能找到可以与
这种损害相匹敌的。另一方面，文明生活在舒适方面大大赢得人心，于是就转而使人们
去饮用温暖的、容易引起兴奋的饮料。
    茶叶首先受到中亚的佛教和尚们的重视，他们拿它用作支持出家人能够坚持晚祷的
一种手段。显然，茶叶在中国被用作饮料，大约是在公历纪元开始前后，从那里又传遍
全世界。阿拉伯是咖啡的故乡，而世界的普遍饮用，应当感谢伊斯兰教的信徒们。巧克
力是由西班牙人从古代墨西哥引进的，它在墨西哥是最受人欢迎的饮料。跟这些饮料相
并列的，应当提到烟草。烟草也是从美洲传出来的。欧洲人发现美洲的时候，不论北美
洲还是南美洲的土著都吸烟草。
    为了在这里说明火和炉灶，我们采用树木作为燃料。实际上，在小树林中的某处野
餐时用枯枝燃起的火，就可以令人满意地在我们想象中重视这方面史前生活的图画。当
蒙昧人茅舍里的地上用木柴燃起篝火时，则这种简单的炉灶就成为家庭的集聚地，也就
是成为我们所说的“家灶”的一种形式。但是，在无林木的地方，燃料匮乏是生活的困
难之一。正如从下面的情况中所看到的，在荒芜的原野上猎捕水牛的猎人，为了夜晚的
火不得不去收集这些动物的粪，称这些粪为“牛粪柴”。然而即使有林木的地方，薪柴
的储存随着居民密度的增大，也可能很快耗尽。在某些美洲印第安人中间，当问到是什
么原因使得白人来到他们这个地方时，他们会不加考虑地回答，大概是这些外来人把家
乡的树林全烧光了，因此不得不移居到任何别的地方。
    在一定的限度上，即如果我们只掌握自己森林和泥炭沼地的这些燃料，上述这种类
似烧光的事情实际上可能发生的话，上面的这种意见是对的。在英国，某种储存实际上
已经开始枯竭。肯特郡和苏塞克斯郡（5ussex）从前是森林区，现时已是贫林区了。发
生这种情况的原因是，在伊丽莎白女王时代，为了给炼铁厂的熔解炉准备木炭，森林滥
遭砍伐。当时实际上已经存在着危险性，因为随着人口的增长和工业的发展，英国可能
变为一个像现在中国北部那样的国家；在那里的严寒天气中，人们挤在屋子里，坐在皮
毛上，因为燃料特别缺少，这样做是为了使燃料除做饭以外，还能用到某种需要的地方
去。但是，这种危险性避免了。在英国发生了工业革命，这种革命增加了人口并造成了
我们现在的幸福。这种革命的动力靠的是煤，现在，我们所有现代的轻重工业都依赖于
它。即使在家庭经济中，煤窖几乎完全取代了柴棚，而圣诞夜熊熊燃烧的劈柴，变成了
图画上的过去残余。
    但是，不应当认为煤的采用仅仅始于现代。中国人从上古时代起就挖掘煤了。在十
三世纪，著名的威尼斯旅行家马可·波罗报道说，在中国有一种特殊的黑石头，它是从
山中的矿脉里采取出来的，能像枯枝一样燃烧。他说：“我可以对你们说，如果你们傍
晚把它们放在火上，让它们很好地燃烧，它们就会烧上一夜，甚至到天明还不熄灭。”
这一报道这样做了而且被作为一种奇迹接受了。从这一点就可以看出，当时在欧洲对煤
无知到何等地步。煤虽然在古代并不著名，而它对现代生活的巨大作用也是刚开始逐渐
显示出来。最初是为了经济的目的，是为补充薪柴的不足而引用的，后来它就变成了所
有机械工作的几乎主要的能源。蒸气机，它的炉子获得几铲煤，它就能完成一昼夜的工
作。这样一来，在整个大不列颠的蒸气机上每年要耗费千百万吨煤，这种耗费得到了如
此之大的能量储备，以前从风磨和水磨，从人和牲畜的劳动中所获得的全部能量，同它
比起来都是微不足道的。操纵这种粗野的力量，越来越成为工作者的任务。他指挥它磨
粉，用大锤工作，指挥它组织，在陆地和海洋上进行运输。这有点令人想起把成口袋的
粮食装在大车上赶着运送和自己背着送到市场上去这两者之间的不同。将我国在农业和
畜牧业时期的生活资料计算一下，并把它跟我们现在煤的使用中，即在完成家务工作和
交换外国产品的商品生产过程中间煤的使用中，所获得的那些资料加以比较之后，政治
经济学就能解决有趣的问题。或许，经过考虑之后，我们就将获得最明确的概念，即现
在三个英国人中至少有一个人靠煤生活。这一点证明，我国居民不用煤的并不怎么多。
    澳大利亚的蒙昧人，从停留地的篝火中拿起一根燃烧的木头，用它来照亮通往黑暗
森林中的道路，并用它来吓走精灵。由此看来，在他们那里，在人工取暖装置和照明装
置的原始手段之间，并没有什么区别。当开始把枞树的带脂木片或某种用来作为自然灯
的类似物放到一边的那一时刻，取暖和照明才开始彼此分开。下一步就是制作人工的灯，
其中最常用的就是火把或一绺浸透了树脂或蜂蜡的麻线。直到本世纪，我们还完全像罗
马人那样来利用火把，然而现在，是极少见到它们了，停止使用它们的生活画面，也就
丧失了使诗人和艺术家们赞叹和惊异的那种效果，那种在宴会上和在行进行列中闪烁着
火炬之光和它所投出的阴影的效果。沿着英国城市的旧式大街行走的人们中，有一半人
现在未必知道，放在住宅铁栅上的灭灯器，是为熄灭那些替坐在马车里的客人照路的火
炬用的。蜡烛的形状就能使人想到它起源于火炬。
    用浸入融化油脂中的芦苇芯制成的照明用的寝室小灯，在普林尼时代是常用的，当
时也采用了蜡制的或脂油制的带灯芯的蜡烛。它的芯子是用棉纱捻成的。古代的古典型
的灯是一个末端带嘴儿的扁平椭圆形的器皿，灯捻就是通过那个嘴儿伸出来。不管这种
构造多么简单，它长期使用，没有任何改变。比起粘土制的这类灯来，保存在极为丰富
的博物馆中的希腊和罗马的物品是非常少的；比起用青铜制成的这类灯来，较为美丽的
金属制品的物品也是非常少的。
    就是现在，到意大利或西班牙去旅行的人，从大路旁通向卧室的小路上，还是借助
铜立灯给他照路，这种灯和古代的样式极为相似，带有用来往外夹灯芯的钳子，用链子
挂在旁边。
    在大约一百年左右之前，当阿尔甘德开始从下面放气，并放一根玻璃管子作为通气
设备的时候，灯才获得它那被改善过的现代样式。煤气灯产生得更加晚，只是在近五十
年中才被日常应用。但是，指出下面的事情倒很有趣。天然的煤气照明在那些分解的地
下焦石层释放出炭化氢的地方早就著名了。例如，在巴库（里海以西）的著名拜火教庙
堂里，在祭坛附近的地里插入了一根空芦苇，通过它冒出煤气，煤气就在管子的口上燃
烧。同时，那些参拜圣地的拜火教徒对这种圣火跪下礼拜。在中国，在某些盐泉附近，
那里排出了大量的天然煤气，应用的人们通过竹筒把它引到熬盐锅的炉灶内和给工作照
明的设备里。这种方法不久前曾在宾夕尔法尼亚州最广泛地采用。
    我们对做饭方法所作的概述要求补充一些关于容器的介绍。至于谈到盛水的器皿，
还无制陶术时，采用竹节、椰子壳、南瓜皮、用木头挖凿出的或用树皮做成的桶、用兽
皮制的水壶，也能够过得去了。在荒野的骑士携带水时，是把水放在置于马鞍鞍桥旁的
南瓜瓶内。即使后来出现了南瓜瓶的玻璃仿制品，也象英国人保留着古代皮瓶的名称并
用来称呼现在使用的玻璃瓶那样，法国人仍然保留着南瓜瓶的名称，继续称玻璃瓶为
“南瓜”。
    制造出在水滚沸时能耐火烧的陶器，是最伟大的经济发明之一。何时和何地发明制
陶术，就很难说，因为它出现在很古老的时代。在古人居住过的地点，在使用过陶器的
地方，到处都可以在地下发现陶器碎片。那些地点到最近尚未发现，大概是那里的人在
其文化发展的途中还没有走多远。可以有把握地做出这种结论，例如，关于冰河期的早
期蒙昧人就是如此。在法兰西的山洞中，从他们那里保留下来的遗物中间，就没有陶器
碎片。对于澳大利亚人、火地的居民以及许多其他现代的蒙昧人来说，也同样是完全正
确的。他们本身没有陶器，在他们地区的地下，也没有发现可以证明他们的祖先具有这
种器物的陶器碎片。
    这里自然产生了一个问题：人们是如何首次想到制造陶器的。大概，对于这一点并
不需要特别高明的发明才干。这种发明在早期文化中其发展步伐是相当缓慢的，有一些
事实做出了这一结论，甚至陶器也不是一下子开始制作出来的。人们谈到某些原始部落
时说，他们用泥涂抹自己的木制容器，为的是使这些容器能耐火烧。另一些处在较高水
平上的部落，在南瓜瓶上涂满了泥或在篮子的内面全涂上泥，当篮子烧着的时候，就获
得了一件带有编织形状的花纹图案的陶器。很有可能，最早的陶器就是通过这类过渡阶
段得到的，后来，想到可以塑造一种泥器，尔后再去烧它。
    毫无疑问，起初泥坯是用手做成的。例如，在美洲或非洲至今还可以看到，土著妇
女们从底儿开始用一块块的泥徐制成巨大的、具有很好形式的罐或锅。在欧洲也一样，
可以在任何一座古物博物馆中，看到地下挖掘出来的石器时代和青铜时代用手工制作的
骨灰瓮和其他陶器。甚至现在到赫布里底群岛去的观光者们，可以从任何一个老太婆手
里买到粘土制的小碗和大杯，那些老太婆并不借助陶工车床，而是按照祖传的方法来制
作它们，并用一根尖头的小木棍替它们装饰上花纹。
    但是，早从远古时代起，人们就已经知道陶工车床了。图71描绘的是工作时的陶工。
这是绘在皇帝陵壁上的陶工图像。可以看出，他们在用手转动着一个轮。一位印度陶工
也是以这种样式描绘着。他到河岸去，那里水流沉积了柔软的胶泥。他停下来，只是把
一块胶泥滚成圆柱形，把它插在地上，在它的顶端平放一块沉重的水板，推动这木板旋
转，于是开始工作。这种最简单的车床的改进，是用脚使它运动。在我们的陶器工厂里，
工人借助轮子和皮带来控制车床，然而原理是一样的。当平常有趣地观察陶工用他那能
如此容易地赋予不成形的泥团以形式的简单器械工作的时候，我们就不难了解，为什么
古代这种技术像是创造之王冠，以致埃及人把他们的一位神表现为躺在车床上的陶工模
样。
    陶瓶的型式也是一种最早的、最出色的艺术成就。在那种陶器上，雕出或塑成花样
或人形，绘满了神和英雄的形象或神话生活或日常生活的情景。我们关于像伊特刺斯坎
人甚至希腊人这样一些部族的知识，相当一部分是从他们陶瓶的图案上得来的，是从这
些虽然如此易碎然而几乎是永久的艺术遗迹上得来的。
    全世界陶器的相当一部分，迄今仍然带有原始的和最简单的性质，并且是用粘泥简
单地烧制成的（意大利人由赤陶土烧成陶器），没有任何像我们的花瓶那样的釉料。因
此，它是有气孔的。为了消除这个缺点，某些部族，如秘鲁人以及希腊人，就给它涂上
漆，其实，希腊人则是在土沥青里烧它。伟大的改进是采用了涂釉的粘泥，即在炉中烧
制的时候在枯泥上涂一层玻璃般的外膜。这种方法，古代的埃及人和巴比伦人早已知道
了。本世纪，在波斯的器皿和马约里卡陶器（来自马约尔卡Majorca）中，涂釉的陶器达
到了高度的艺术完美程度。更为改善的器皿是在中国制造出来的，是在欧洲陶器最后达
到能模仿它之前一千多年，就已经在中国制造出来了。瓷盘通常是用最好的白色瓷土或
陶土同长石的混合物制成的，把这种混合物加高温，使它全部厚度都变成半透明的、隐
约透光的状态。这两类陶器——涂釉的陶器和中国瓷器——制造的一般原理，就是有熔
化的玻璃状的硅酸化合物，这种化合物或在器皿的外表形成一层薄壳，或全部渗入其中。
    玻璃是两种或比两个基数要多的——钠、钾、石灰或氧化铝——硅酸化物的混合。
在普林尼的著作中有一个幻想故事，这个故事说玻璃的发明是在腓尼基的沙岸上，当时，
那里正好停靠着一艘商船。商人们由于没有找到能在它上面烧开锅的合适石头，好像就
把他们船上装运的硝石块儿搬到了岸上，结果火就把氧化硅石和碱熔化为玻璃块。但是
实际上，埃及人早在腓尼基商业发展之前若干世纪，就已经知道制造玻璃了。显然，腓
尼基人以及其他部族正是从埃及人那里学来了这种生产技术。图73描绘的是埃及的吹玻
璃工。在埃及制造的其他物品中，有外面包着芦苇编织的套子的小水瓶，和我们现在用
来盛橄榄油的瓶子极为相似。古代的埃及人会制造带孔的玻璃球和各种各样的小玻璃碗，
甚至连威尼斯人的玻璃制品都未必能和它们竞争。但是，现代的欧洲力求运用精巧的技
术：利用烧红吹出来的玻璃球，趁它还未破裂成圆形薄片时做成窗框玻璃，以及磨制为
镜玻璃片。这样一来，就能够制造我们那种后面涂上晶亮的铅汞化合物的大镜子了。
    火对于从矿石中熔化出金属以及随后的金属加工是如此地重要，因此，把金属的利
用放在这一章叙述也许是十分自然的。但是，在研究人们如何了解到用矿石熔解出金属
这一困难技术的时候，应当记住某些金属是在天然状态中发现的。例如，美洲苏必利尔
湖附近的天然铜，在很多世纪以前早已被居住在该地的部落采用了。这些部落像使用可
以治锻的石头一样地使用这种金属块，不加热就用锤子把它加工制造成斧头、刀子和手
镯；对金子也一样，用天然金不借助火就可以锻成装饰品。推测用这类简单方法来对金
属加工的缘起，只是猜想。但是这种猜想是十分可靠的。
    同样有纯粹的天然铁，特别是殒石或偶尔掉到地上的流星石。虽然在许多情况下，
这类金属通常会在锤击下裂成碎块，而有些流星铁和天然铁仍然在锻造厂加火烧到白热
程度，或许能制成工具。有时甚至不加火也能把它加工到一定程度。有些金属矿具有十
分明显的金属形式，所以铁匠能够在火中锻造它们，而且这样做也能够导至真正的熔化。
例如磁铁矿不仅具有铁的形状，而且甚至像是在锻造厂加过热的一样。在某些情况下，
用它可以锻造像马掌这样的东西。
    人们何时最初开始对钢或铁进行加工，暂时还是一个未解决的问题。但是在古代，
人们确信青铜的使用要比铁早。这种青铜是铜为了增强金属硬度而加上九分之一左右的
锡的合金，也就是英国工人现在所称呼的“炮铜”。常被引用的赫西俄德的诗中描写着，
人们从古时起就加工于青铜，当时黑铁还未出世伊壁鸠派（Epicurean）诗人卢克莱茨也
指教说，在人们用棍棒和石头战斗的原始时代之后，铁和青铜就出现了，而且青铜早已
先于铁而为人所共知了。
    在某些国家，铁的使用却在很早的时代。埃及和巴比伦的器物文字中与铜同时提到
了铁。在不列颠博物馆中可以看到锻造过的铁块，而这种铁是用巨大的金字塔石基熔化
出来的。有一些埃及画甚至描绘着系在屠夫腰带上用来磨快刀子的青铜。特别值得注意
的是下面这种情况：虽然埃及人已经知道了铁，但他们木匠用的工具大部分是用青铜制
造的。荷马所叙述的时代的希腊铁匠们，正如从《奥德修记》里的著名语句中可以断定
的那样，也同样知道了铁甚至钢，或锻造过的铁。《奥德修记》中谈到铁匠为了增强铁
的硬度把烧红的战斧浸入冷水中而发出的吱吱声。然而青铜不只是制造军人的甲胄和盾
牌的常用原料，而且也是一直是制造军人的矛和剑的常用原料。
    很明显，我们在这里看到了和我们现代完全不相同的技术状态。值得努力了解一下
这种区别的意义。肯普费尔距今两世纪左右时期关于日本故事中的可资借鉴的意见，可
以帮助我们解释。他说，在这个国家里，既得到了铜，又得到了铁，而且它们的价值几
乎是相同的，因为铜的工具值多少钱，铁的工具也值多少钱。在古代社会里，物品的地
位可能是相类似的。铁虽然已成为著名的东西，但却是从矿石中费力熔化出来的。荷马
加给它的形容词“多次锻造的”就证明，当时的铁匠们求得它的锻造是多么困难。铜则
是非常丰富的：它的众所周知的产地之一是塞浦路斯岛。由这里产生了它的拉丁名称，
稍经改变就转为英语、德语和其他语言。同样也用不着从远方去取得锡：在格鲁吉亚、
在霍拉桑以及在亚洲内部的其他地区都有锡矿坑。亚洲或许也是发明把锡用于加强铜的
硬度使之成为青铜合金的原料的地方。
    既然有了这种发明，那么古代的手工艺工人处理起青铜来，要比处理铁容易得多了。
把青铜熔化，然后在石模子里铸成斧头一类的东西，这是很容易的。这也许就是为什么
欧洲和亚洲大部分地区，都是“青铜时代”处在“铁器时代”之前的真正原因。在工具
和武器的制造方面，只有当铁加工精细、价格低廉、产量丰富、改进完善而显然超过青
铜的时候，“铁器时代’才会随之而来。现在，对我们来说，铁对青铜的优势是不言而
喻的。瑞士的水上住房的遗迹证明，欧洲中部有一个时期是有采用石头工具的原始部落
居住的，晚一些时期，青铜的斧和矛在那里开始占统治地位，最后，才出现了铁。考古
学家们在古代斯堪的纳维亚的坟墓中探溯的历史是这样的：石器时代，青铜器时代，铁
器时代。可能是这里的土著部族自己学会了使用新的金属，但也可能是由外来的征服者
带进来的。
    生活在“青铜器时代”的部族，特别是秘鲁人和墨西哥人的历史是非常著名的。在
西班牙占领时期人们发现，西班牙人能带有某种艺术性地制造青铜器，但是却一点也不
知道铁。他们的状态和希罗多德两千多年前所描写的中亚里海沿岸游牧民的情况很相似。
另一方面，非洲的大部分显然没有青铜时代，从石器时代直接过渡到了铁器时代。熔化
铁矿石的方法传到非洲，显然，还是不久以前才从北方传到了霍屯督人中，而霍屯督人
在自己的故事中，迄今仍回忆着他们的祖先通常用石头砍树的那个时代。非洲人不费大
力就能挖出他们那丰富的铁矿石，并且在简单的炉子里的劈柴上熔化它。通常是采用风
囊鼓风。在那里可以看到原始的铁匠用的风囊，它们是用整块羊皮或其他的动物皮制成
的。他们用手挤压或用脚踩一个充满空气的兽皮，然后又把压空的兽皮张开，以便使它
通过缝道或口子重新充满空气。我们在这里看到铁矿石熔化成为极近于最粗糙的、大概
是最早的那种样子。
    现在使铁变得比古代丰富的各种改进中间，首先应当提到在熔炼时使用焦炭以代替
木炭；应当提到使用铸铁：显然，铸铁早已在中国闻名了，而在英国成为常用品却不早
于十八世纪；还应该提到采用机器轧炼和锻造。在钢铁铸造中的进步是如此之大，不久
以前，按一便士一磅的价格敷设铁轨，已经成为现实了。
    关于其他金属以及它们对于文明的影响，我们只能提几句话。作为贵重金属的金和
银，自远古以来就是伴生矿物。铅很容易从矿石中熔析出来，并被罗马人用来做屋顶和
水道管。罗马人通过把铜和锌矿石加高热而制成铜和锌的合金，结果获得了黄铜，或低
级青铜。水银在古代就已闻名，古人用蒸馏方法从朱砂里提取了它，并且知道它在采取
金银时的效用，甚至在镀金时也要用它。在现代著名的许许多多金属中，有一些有重要
的实际用途。例如，白金是制造耐高温和抗酸侵蚀器皿的珍贵材料，而铝由于很轻而非
常有用。但我们仍更多地继续依赖着远古时代所发现的那些金属，这些金属就是铁、铜、
锡、铅、银和金。
    谈到这最后两种贵重金属，我们就需要指出它们在货币文化史中所起的重要作用。
习惯于小店铺和注册商行的现代英国人，未必能明确地想象出我们复杂的经营体制所从
出的那些粗陋的萌芽。看一看像澳大利亚人那样的一些部落中所实行的低级形式的商业
是有教益的。
    坚硬的闪长岩是制造斧子的珍贵原料，它远销于数百英里之外。运来这种原料的土
著用它交换某些当地的珍贵产品，例如文身用的红赭石。这些蒙昧人已经如此地开化了，
他们允许和平的商人安全地通过处于内战的部落区域。在这里可以遇到一队青年人，每
一个人头上都须着一块砂板石，向着他们的远方住所行进，为的是拿这石头当碾子。当
异部落的客人来到澳大利亚人中时，澳大利亚人就在友谊会场或在交易市场接待他们，
在那里互相交换礼物。毫无疑问，也完全明白，礼物应当是公平的交换；如果某一方感
到不公平，那就会发生怨言和争吵。但在这种最初级的交换中，我们还未发现明显的关
于价值单位的观念，而价值单位在交易中是一个伟大的进步。在不列颠哥伦比亚的印第
安人中有较高阶段的交换。在他们那里，作为装饰品佩戴的穿着贝甲的线串（珠串），
在交易中也作为货币使用。普通中等质量的线串，被认为同一张海龙皮价值相等。在旧
大陆，常以牲畜计算价值的时代的许多遗迹，一直流传到今天。例如，在《伊利昂纪》
中，我们从殡戏的描写中读到，头奖三腿桌，价为十二头牛；但是作为二奖的奴婢，只
值四头牛。在这里已经承认价值单位的原则，因为不只牛的所有者能够用它们来买三腿
桌和奴隶，而且任何一张出售的三腿桌都能以十二头牛的价值交换三个奴隶，因为每个
奴隶值四头牛。
    各种不同的有用的物品或装饰物，迄今作为交换的标志在流通，特别是在缺乏货币
的地方。例如，在阿比西尼亚的旅行者，可以用盐块买到他所需要的一切东西，然而在
非洲的其他地方，他可以拿铁片、布块和珠串当钱使用。在南亚，贝币至今仍然起着零
钱的作用，它们那里从太古时代起就已是如此了。所有这些物品都或多或少粗陋地起着
金属钱币所容易起到的那种作用。
    钱币的使用起源于古代用金银按重量交换商品，正像可以在埃及绘画上所看到的那
样，在那上面描绘着用种衡量着一堆金环和银环的重轻。可见这些东西还不是真正的钱
币。对于东方流通的大部分金银来说，现在还有某种类似的现象存在：在那里需要称一
称一些小锭金银，以确定它们的价值。
    当把金属制成一定分量和一定成色的小块，上面印有某种图像或花纹作为证明，不
必再称或检验就可使用的时候，钱币就产生了。显然，制作这个是非常简单的，但是，
古代的埃及人和巴比伦人却没有想到。最早的钱币可能是中国人的带记号的小金块和裤
形及刀形的铜片，这些铜片好像是预定作为交换真正的裤子和刀来用的。
    在利迪亚（Lxaia）和埃吉纳（Aegina）出现的早期形式的钱币，它是用贵重金属制
成的粗糙的环形，只是一侧冲压有类似龟形的标记。在另一侧，它们只带着冲压时留下
的铁砧或工具的痕迹。在现代的钱币上，这种偶然的后面花纹改进成为背面的图案。艺
术在钱币事务上发展很快。有腓力·马其顿的浮雕金钱标记的金币，可能是世界上最美
的钱币之一，它一面有戴着桂冠的头像，另一面是两套马的马车图形。后来，就停止铸
造这种带浮雕的钱币了，原因很简单，就是这种浮雕由于流传而被磨光了。罗马的阿斯
不是打造而是铸出来的。起初它好像是一磅重的铜。钱币事业从最早时期起就是由政府
专营，并且在实行钱币之后，为了国库的利益，很快就开始降低规格并减少它的重量。


第十二章 文艺

人类学——人及其文化研究
第十二章　文艺

    诗歌：诗和韵律。头韵和脚韵。诗歌的比喻——歌词，曲调，和声——乐器——舞
蹈——戏剧——雕刻和绘画——古代和现代的艺术——游戏
    对于没有深思过一般散文化的口语、带韵的诗和包含一定音乐曲调的歌唱的人来说，
这三种表现方法彼此可能是明显不同的。但是，在较为认真地研究它们的时候，我们就
会发现，它们彼此只有细微的差别。蒙昧部落赋予自己的歌曲某种特定的形式，这种形
式证明他们认为这种歌曲跟普通口语不同。例如，澳大利亚人为了在战斗之前使自己激
怒起来，他们唱道：“刺他的额！刺他的胸！刺他的肝！刺他的心！”等等，逐次提到
敌人身体的其余各部分。另一支澳大利亚人歌曲是在土著殡葬时唱的。年轻妇女唱第一
行，老年妇女唱第二行，然后大家一齐唱第三行和第四行。
        “卡尔当格  嘎尔罗，
        玛姆木尔   嘎尔罗——
        蔑拉　　纳德若，
        浓嘎　　勃罗！”
意思是：
        “我的年轻的兄弟呀，
        我的年轻的儿子呀——
        我再也看不见他了，
          我再也看不见他了！”
    在这里，蒙昧人歌曲的歌词已经不再是简单的散文，而变成为原始的诗的形式。一
切野蛮部落都是凭记忆一代一代地传播这类歌曲并创作新歌曲。北美的猎人们有一些用
来指引他们第二天早晨去发现熊迹或使他们战胜敌人的歌曲。这就是一支新西兰歌曲的
译文：
        “你的躯体在白依舍玛特，
          这里却出现了你的魂灵
          并且把我从梦中唤醒。
          合唱：哈啊，哈啊，哈啊，哈！”
    通常由没有意义的音节构成的副歌，是野蛮人歌曲中极为常见的特点。我们自己许
多歌曲中的合唱副歌的荒诞性，常常会使我们——新时代的人感到吃惊。但是很明显，
这些副歌是从澳大利亚蒙昧人或红种印第安狩猎人的某种社会所处的那些文化阶段遗留
下来的。澳大利亚蒙昧人在每一首诗歌之后，重复若干次“阿班格- 阿班格！”而印第
安狩猎人则在像我们的孩子们所用的那种呱哒板的伴奏下，以合唱“恩呀- 艾一哇！恩，
呀一艾一哇！”来取乐。
    诗可以按其音节精确计算的整齐的韵律，只有处在较高文化阶段的部族中才能出现。
古代《吠陀》的颂歌具有整齐的韵律，这就可以证明它们的编著者已经远远地脱离了蒙
昧状态。最古老的印度、波斯和希腊的诗之间韵律的相似表明，有韵律的诗早在所有这
些部族联系密切的遥远时代就出现了。希腊和拉丁的诗的诗律是最为我们所熟知的，但
是，除了霍雷修斯所知道的这些韵律之外，世界上还有许多其他的韵律。例如，当朗费
罗在他的《海华沙之歌》中把诗的形式赋予美洲故事的时候，他从印第安人那里没有找
到任何固定的韵律格式，因为他们的文化还不能创立这种方法。因此，他为自己的作品
借用了《卡勒瓦拉》（芬兰土著歌手们创作的叙事诗）的特殊韵律。我们自己的以重音
分韵律的诗按其特性来说，和古代按音量或音长分节奏的押脚韵的诗不同。
    比发明诗律晚一些时候，出现了另外的一些方法，诗人借助这些方法能够以音调和
谐的新效果采取悦于听众。例如，我们英国人的祖先在头韵中发现了特殊的愉快，在头
韵中同一个韵多次频繁地反复着，这种频繁的次数会使现代人感到兴味索然而厌烦，虽
然我们的听觉有时对这种反复感到惬意。
    显然，在全世界的诗作历史中，脚韵同样是一种较新的韵。关于它的大略的初级状
态，可以根据西塞罗（Cicero）节引的下列古代拉丁诗人（可能是恩尼）的诗行来判断：
        “Coelum nitescere，arbores frondescere，
          Vetes laetificae pampinis pubescere，
          Rami bacarum ubertate incurvescere”．
    由此可见，中世纪基督教颂歌如著名的《Die Irae》的脚韵已不是完全的新事物，
这些颂歌只不过脚韵用得精巧并且扩大了它的使用范围罢了。吟游诗人们——这些诗作
艺术方面的欧洲教师们曾经模仿过这种脚韵。
    我们今天最好的诗作充满绚丽的幻想和优美的音调。它们用和谐的语言传达出动人
的意念；它们是想象的图画，同时又是悦耳的音乐。但是，除此之外，诗还是历史研究
家的极为有趣的研究对象，因为这些诗在我们中间保留着最古代的思维方式。诗歌艺术
相当大的一部分是模仿早期文化阶段所采用的形式。在早期文化阶段，诗歌是一切有力
的精神激动或感情的自然流露，是把某种庄严的声明或古代传说传达给听众的自然手段。
现代的诗人，为了形象化迄今仍在采用比喻，而比喻在野蛮人的口头上是用来帮助阐明
他的思想的有效手段。这一点可以从下面选引的雪莱的几行诗中看到：
        “死亡是多么奇不可言！
          死亡及其兄弟——睡眠：
          一个是苍白的，像亏损的月亮，
          她那两片嘴唇发青发僵；
          另一个是玫瑰色的，像朝霞一样，
          当把大洋的波浪变成宝座的时候，
          他那赧颜在世上发出红光。”
    在这里，死亡和睡眠之间的相似，是采用称呼他们为兄弟和姐妹的比喻方法表现出
来的。月亮用来绘出死的苍白，而朝霞则用来绘出富有生命力的深红色。为了表达在海
上发出光彩的早霞的概念，采用比喻的方法说她坐在宝座上，一方面，把她那深红的颜
色比作玫瑰；另一方面，又比作赧颜。而这也就是原始野蛮时期的人所遵循的那种习惯。
原始人用借自自然的比喻来说明，不是为了有意作诗，而是单纯为了寻求最鲜明的词汇
来表达自己的意思。甚至我们普通的散文中也充满了来源于古代的词汇，这些词汇现在
已经在日常生活中通用了；但是却可以探寻出这种古代自然诗作的足迹，如果愿意的话，
词源学家可以恢复创造这些词汇的古代具有诗的意义的形象。
    像我们现代人那样阅读或朗读诗，就等于在改变它的真实的本质，因为诗最初就是
用来歌唱的。而歌唱本身也是由普通口语发展起来的。仔细听一下周围的对话，我们就
能够发现，对话不是在一种固定不变的音调中进行的，而是所有的句子都有抑扬顿挫，
直到有某种不完全的旋律：语句的音调有时高，有时低，因问答而不同，并且赋予那些
具有较重要意义的词汇以一定的音乐重音。日常口语的这种半旋律性的简单特点，或许
能用音符记录下来。这种半旋律性在英语和德语中是不同的；实际上，苏格兰男人和英
格兰男人口语的不同特点之一，就正是在同一语句中他所发的音调不同。当口语变得庄
严或兴奋的时候，它就越来越转变成自然的歌唱了。在集体的祈祷语言中，几乎可以清
晰地听到音乐的旋律。教堂中的抑扬声来自宗教情感的自然表现，但是，它成了固定的
习惯，并且人为地加进了音阶的整齐的音程。用同样的方法造出的歌剧宣叙调，是据传
从古代悲剧吟诵调传下来的调子的最新改造；而那种吟诵调某个时候曾在希腊剧场上感
动过广大听众。
    我们认为这是十分自然的事情，即任何音乐都应当是由音阶的声调组成的，而且正
是由我们从儿童时代起就已经习惯了的音阶的声调组成的。但是，原始部落的歌唱，即
能够提供这种艺术在其初级阶段上的性质之完整概念的歌唱，是由较少确定的音调构成
的，因此，记录它的曲子有很多困难。人的声音并不受某种音乐声调的固定音阶的束缚，
因此，它的高度能够逐渐地升高和降低。那些为了歌唱和乐器制定了一定音节的部族，
总是不采用同样的音阶。
    人们是如何获得精确的声调音阶？对这个问题却很难做出圆满回答。原始乐器——
一喇叭的音阶，是最简单的音阶之一，那个简单音阶是人们不得不注意的。喇叭的最粗
陋的形式就是南美和南非的森林部落所用的那种用树枝或树皮制成的长管。喇叭（截一
段六英寸长的铁煤气管就可以当作它的样子看）发出普通和声的一系列声调。喇叭手就
用这些声调奏出了在信号名称配合下如此有名的简单曲调。这种自然的官阶包含着音程
中最为重要的八度音程、五度音程、四度音程和三度音程。另外一种音阶是由较前述音
量为多而较我们的全音阶为少的音量组成的。这是古代的五音阶，它没有符合钢琴的五
个后键的半音。
    古代的苏格兰歌曲是按照五音阶级成的，实际上，这种五音阶还可以在不同的国家
里见到。例如，一个到过中国的旅行家，当他看到殡葬过程之中，听到了像是不久前在
苏格兰湖畔的风笛演奏中所听到的那样的悲哀曲调，他感到吃惊。恩格尔在他的《最古
老民族的音乐》中证明，这种五音阶的或五音的音乐，从古时起就被各个东方部族所采
用。在新社会中居统治地位的较完备的七音阶，几乎全部是从古典希腊音乐家那里传来
的，这些音乐家用七弦的坚琴来为歌手的歌唱伴奏。第一个用数字来标声调的毕达哥拉
斯表示了奇异的幻想：七星之间的距离跟八音程的七个声调有关。这种观念迄今作为一
种模糊的残余保留在我们的“天籁”的说法中。
    由此看来，现代的音乐全部起源于古代。但是它走过了一些伟大的新的发展阶段。
古代的音乐几乎没有比旋律前进得更远些。可能用某种同音乐器或八音程的乐器来为嗓
音伴奏，然而像现代音乐家们所理解的那种和声还是不曾为人所知的。它的微弱的萌芽
可以追溯到中世纪。当时音乐家们对同时唱两支互相成为和声的不同曲子所获得的结果
感到惊讶。直到现在，在音乐家之间还流行着一种玩笑，这种玩笑就是同时演奏两支彼
此互不相配到荒诞程度的曲子，而其中之一支好像是安排来为另一支作伴奏。罗马天主
教教会总乐谱的音乐和牧师协会带有大风琴伴奏的新教徒的歌唱，对于曲调的变化具有
巨大的影响；由于这种变化，古代的简单曲调发展为现代的协奏曲。只要让研究家了解
这一伟大的进步，他就能够在音乐史上按迹探求它在歌唱总乐谱、管弦音乐、教会音乐
和盲乐会L的音乐中的全部一系列发展阶段，直到现代音乐艺术的一切手段在最近三个世
纪伟大音乐家们的手上发展起来为止。
    现代的一切乐器都可以向过去追溯到较粗糙的、早期的形式。呱哒板和鼓是蒙昧人
中的重要乐器。在我们这里，呱哒板已经变成儿童玩具，然而鼓无论在和平时期还是在
战争时期都保有自己的地位。较上述单音乐器更高一级的是喇叭，正像刚才我们所看到
的，它把野蛮人的音乐大大地推进了一步。芦笛或竖笛，它的最简单的形式就是哨笛。
它进一步完善，增加了小孔，吹的人借助这些孔改变了乐器的长度，以便吹出各种不同
的声音。一般的芦笛从最远的时期起，在世界的各个角落都可以见到，形式有单管或双
管。在有些情况下，用鼻孔代替嘴来吹奏。早在古代，人们就常常给它加上一个吹奏用
的皮囊，这样一来就把它变成了风笛。当把芦笛横拿着，用嘴紧贴着它顺着孔吹奏时，
它就变成了笛子。在潘的芦笛中可以看到另一种发声方法，这种芦笛是由一列不同长短
的芦苇管构成的。在古代，芦笛总是跟关于田园诗之优美的魅力联结在一起的，然而在
现在，它用来供任何一个街头耍把戏的人作鄙俗的演奏。
    在现代的乐队中，短号由装有孔盖的喇叭代替了。黑管是由带颤舌或裂口的草茎发
展来的，这种草茎就像孩子们在秋天的田野里为自己玩耍所削取的那种一样。手风琴所
从属的那种类别的所有乐器，都是借助这类颤舌来发声的。简单的芦笛或哨笛的原理最
大规模和最大范围地应用在乐器上。由此可见，“芦笛之箱”这个不敬的名称，是不乏
根据的。这个名称是由苏格兰人提出来的，他们不喜欢在教堂里使用这种乐器。
    最简陋的乐器形式是较为原始的，其中就有弦乐器。在《奥德修记》（XXI，410）
中讲述着，那复仇心重的英雄，拉满了他那用木和角制成的强弓，致使拉紧的弦发出了
类似莺歌般美妙的声音。可以预想到，战士那拉满的弓可以自然而然地变成乐器。它实
际上也是被这样使用了。南非的黑人妇女们在用小棍敲击绷紧的弓弦而听到那微弱的响
声时，感到十分快乐。祖鲁人鄙弃把弓用作适合于胆小鬼的战斗武器，而迄今用它们来
发出音调优美的声音。图81画面上所描绘的祖鲁人的乐弓，装有一个指环，借指环沿弓
弦的滑动来改变声调；还有一个空葫芦，作为共鸣器以增大弦所发出的微弱声音。在同
一画面上我们还可以看出，古代埃及的竖琴如何从这种简陋的乐弓发展而成。人们使木
制的弓背内部变空．以代替它的弓弧和共鸣器，同时在它的横面拉紧几根不同长度的弦，
这样它就成为竖琴了。
    所有古代的竖琴——亚述的、波斯的以及古爱尔兰的——都是按这种设计制成的，
但是我们一眼就能看出，这种结构的缺点在于：木背弯曲容易使弦失调。只有到了现代
才变得完善：在竖琴上增加了一根前往，使整个琴架不可弯曲而很是坚固。看看这三种
造型，我们就可以看出它是如何逐步发展的；不能设想，带前往的竖琴可能在别的一些
形式坚琴之前发明，因为谁也不会如此愚蠢：人们一旦想出了前柱之后，再继续制造竖
琴时不同时给它装上前柱。虽然现在竖琴制造得相当完善，但比起古代来，它仍然越来
越丧失了从前在音乐艺术中的地位。它被由它产生的最新乐器所代替了。大钢琴的形式
本身证明，这不是别的，而是这样的坚琴：它被斜装在琴箱上，它的弦现在不用手来选
弹，而是用受键支配的小锤的敲击发声。这就是史前期战士弓弦发展的最后阶段。
    跳舞对我们新时代的人来说可能是一种轻率的娱乐。但是在文化的童年时期，舞蹈
却饱含着热情和庄严的意义。蒙昧人和野蛮人用舞蹈作为自己的愉快和悲伤、热爱和暴
怒的表现，甚至作为魔法和宗教的手段。巴西森林的印第安人，只有另外不多的刺激性
的影响能够使他们萎靡的精神振奋；他们在月光下聚会的时候就活跃起来，开始跳舞。
这些舞蹈各种各样：时而跳舞的人手中拿着抓哈板，在一、二、三的节拍下围着装有醉
人烈酒的大陶罐跺脚；时而男人和妇女用舞蹈表现笨拙的求爱，他们排队移近，踏着好
像原始的波兰舞的步子；时而涂饰的武装战土们跳起凶暴的战争舞，战士们唱着充满恐
怖吼声的歌曲，一进一退成队地操练着步伐。我们本身也还遗留着足够的蒙昧人的本能，
因而可以理解，澳大利亚人怎样通过在森林内篝火光火中的又跳又吼，就能使自己狂怒
起来，准备参加第二天的战斗。但是文明化了的人按照他的观念就很难理解，野蛮人的
舞蹈还能有巨大的作用。
    蒙昧人认为，舞蹈具有某种十分现实的作用，因而他们期待着它对外在世界发生影
响。例如，曼丹部落（Mandans）的印第安人在猎取水牛失败时，就吃水牛肉，举行卡特
林（ Catlin）在《北美印第安人》中所叙述的仪式。每个印第安人都从家中拿出专门为
这时用的假面具：这面具是用水牛头做的，有角，还有挂在后面的尾巴；大家都戴起来
跳“水牛舞”。十个或十五个舞蹈者组成一个圆圈，敲着鼓同时击着呱哒板，唱着歌，
还发出怒吼声。其中的一个人疲劳了，他就开始表演哑剧，模拟人们用弓箭把他射死，
把皮剥下之后割成几块，同时，他便站到一旁去，把水牛头放在肩上，另一个准备着的
人就站到退出舞蹈的人的位子上。舞蹈就这样不停地持续下去，一天一夜，有时两三周，
最后，直到这些顽强的努力不能引来水牛，在大草原上没有出现任何畜群为止。
    这类例子证明，在低级文化阶段上，人们跳舞是为了表现自己的感情和愿望。这全
都说明，在古代宗教中，舞蹈何以成为祈祷仪式的主要行为之一。在埃及神殿中，宗教
程序进行是伴有歌曲和舞蹈的。柏拉图说，由此看来，任何舞蹈或许都是宗教行为。实
际上，古希腊在相当大的程度上正是如此。在希腊，克利特岛人的合唱队踏着有节奏的
步子唱着阿波罗的赞歌；在罗马，在每年的玛尔斯庆典上，萨利的祭司们唱着歌，打着
板，沿着城市的大街跳舞。
    在新的文明社会里，神圣的音乐较任何时候都更为繁荣，它大部分都摆脱了神圣的
舞蹈。为了见识几乎是最古形式的舞蹈，旅行家就必须拜访印第安人的庙宇或去见西藏
的喇嘛。在那里，他就可以看到，在蒙昧人的鼓和螺角号的音乐伴奏下，带着绘成动物
形象的假面具的化装人，用舞蹈来驱除恶鬼或迎接新年。从基督教以前时期的英国宗教
传到今天的这类仪式遗留，还可以在姑娘和男孩们围着圣约翰节之夜燃起的火所跳的舞
蹈中，或在基督降诞节期的化装跳舞中看到。但是，即使是这些遗留，现在也正在灭绝
之中。戴着带羽毛的有沿帽、穿着腓力三世时代少年侍从的艳服的教会歌唱者的舞蹈，
至今仍在塞维里中央寺院主祭坛前表演，但现在也已是几乎从基督教中消失的极少数仪
式残余之一了。在新世界里，舞蹈即使作为一种娱乐和优美的体操，也正在逐渐衰亡着。
古代埃及的绘画证明，当时的专业舞蹈家，已经十分娴熟地掌握了大概在古代社会中已
达到高度发展水平的艺术。令人想起古代绘画中的农村舞蹈的某种事物，还可以在除英
国之外欧洲大部分国家的农村节日中看到。现代社会上的交际舞不但大大失去了艺术性，
也失去了优美感。
    在低级文化水平上，舞蹈和戏剧表演显然是不可分的。北美的“犬舞”和“熊舞”
是模拟取笑的表演，它滑稽地忠实模仿动物爪的动作、在地上打滚和合乎动物其他习性
的动作。不同的狩猎场面和战争场面，以同样的方法作为舞蹈的情节提供给野蛮人；而
他们的妻子则留在家里，跳着模拟战斗的魔法舞，以便把力量和勇气赋予自己不在家的
丈夫。历史家们把文明世界戏剧艺术的起源，归诸古代希腊的神圣舞蹈。在狄奥尼索斯
的庆典上，酒神那充满神奇性的生活在舞蹈和歌曲中表现了出来，而悲剧和喜剧也就从
这些庄严的颂歌和滑稽可笑的笑话中发生。在古典时期，戏剧艺术分成了若干分枝。哑
剧保存了最古老的形式，其中舞蹈者用动作表现海格立斯和播种龙牙的卡德姆，同时在
台下的合唱队伴随着演出，用歌声来讲述演出的内容。保留了古代哑剧风格残余的现代
哑剧式的芭蕾舞，证明古代戏剧中戴着胡乱涂抹的假面具的神和英雄，想必是十分滑稽
可笑的。
    在希腊悲剧中，舞蹈者和合唱队的作用同演员的作用是分开的。演员在对话中每人
单独用朗诵调讲话和歌唱。因此，演员已经获得了用充满热情和机敏的语言感动听众的
可能性，同时他发音的声调和所伴随的手势，都能影响全体观众和听众的感情。
    希腊悲剧既已产生之后，就在艺术上迅速达到了高度水平。埃斯库罗斯和索福克勒
斯的戏剧是高级诗作的典范，最近模仿他们的作品像拉辛的《费德尔（ Phedre）》，在
舞台演出的过程中，当演员的天才能够表达出体现在这些作品中的激情的时候，这些作
品也能给人留下某些雄伟有力的印象。
    最新的戏剧不只是跟中世纪宗教神秘剧的神圣表演有联系，同样也跟四世纪之前发
生的文艺复兴有联系。看过锡腊库萨或图斯库隆（Tusculum）山坡上的古典戏场废墟之
后，人们就可以了解，现代剧场的结构和各部分的名称都来自希腊。剧场，或观众席，
都还保留着它那设计合理的马蹄形，当时的台前乐队席，或舞蹈席、歌唱席和一般合唱
队演出席，现在则是乐队演奏席。现代演出的悲剧和喜剧的变化，与古代剧本的不同点，
一部分是取消了非常牵强的庄严朗诵，而这种朗诵却为从前的演出所特有。当时，这些
表演还仍是一种宗教仪式，而其登场人物都是神。在后来的剧作家手中——首先是在莎
士比亚的手中，戏剧的性质变得较为人性化了，虽然这些戏剧仍然还继续描写最为紧急
情况下的人性和最为激动人心时刻的生活。
    实际上，现代的剧本并非必须严守自然，它们也可以求助于超自然的力量。例如现
代的舞台上，可以出现安琪儿或私人代替古典时代的神飞来飞去，他们通常是借助机械
在空中飞行。在现代的喜剧中，出场人物的穿着和对话同日常生活可以那样接近。但是，
在这里，听众仍然容许有另一种语言，虽然这种语言发音很大，是对“一边”说的，而
不是说给站在旁边的出场人物听的；这就证明现代人并没有丧失其假设幻想的能力，而
一切戏剧艺术就是建基于这种能力之上的。
    建基在同一种假设幻想能力或想象力之上的，还有另外两种文艺——雕刻和绘画。
它们的真正任务不在于精确地模仿现实。艺术家只是力图体现某种能够感动观赏者的思
想。因此，用几道铅笔细线条绘出的讽刺画，或用木头粗略雕成的形象，较之工笔细描
的肖像或陈列馆里的某种蜡像（这种蜡像是如此栩栩如生，以致参观者偶然碰它一下都
要向它道歉），往往包含着更为巨大的真实的艺术性。。
    显然，绘画和雕刻是从现在儿童的绘画和雕刻的尝试中可看到的那种幼稚的萌芽中
产生的。英国儿童们第一次尝试学画用的石板和板棚门，使我们想起了野蛮部落画人和
动物、枪和小船的树皮块或兽皮块。这些儿童中的许多人将成长起来共度过自己的一生，
但他们并没有远离这个儿童阶段。有位乡村牧师几年前指导自己的信徒们，用木头雕刻
各种不同的像是从事锻造或收获的劳动者的人形。他们制作出了粗笨得如此可笑的形象，
而且跟野蛮部落的木偶十分相似，他们的作品可以保存下来作为童年状态雕刻的样本。
    但是，人类在顺利的情况下，特别是有长期闲暇的时候，从远古起就开始改进自己
的艺术。特别是欧洲居住于洞穴中的人所作的动物形象的绘画和雕刻，带有如此之多的
艺术迹象，以致有些研究家认为它们是现代的赝品。但是它们被确认为真品，并且在广
大地区都有发现，而那些实际上为欺骗搜集家而制作的赝品，其特点正是缺乏那些蒙昧
人所特有的那种艺术性，因为那些蒙昧人生活在北方鹿和古象中间，才善于掌握这些动
物的形象和姿态。
    涂饰艺术应该是十分自然地产生的，因为用炭、红土、红色和黄色的赭石涂绘自己
身体的蒙昧人，自然也能用同样的染料开始涂抹自己雕刻出来的形象，或用它们来涂饰
绘画的草图。去澳大利亚的旅行家们，由于在山洞里躲避暴风雨，有机会吃惊地看到粗
陋的湿壁画艺术。壁画上描绘的是袋鼠、鸵鸟和土著们的舞蹈。在南非，布须曼人的洞
穴被绘画覆盖着，画的有拿着弓箭的土著，有糖牛拉着的欧洲车，还有对土著来说如此
可怕的荷兰布尔人的形象，他们带着宽缘帽，嘴上刁着烟斗。在一些像西部非洲人和波
利尼西亚人这样的部族中，土著的雕刻家们的天才多半用在制作魔鬼像和神像上面，制
作这种像是为了崇拜，是为了给无形体的神灵作寓居的住所。这样一来，野蛮人的偶像
作为雕刻的不同阶段样品，既在艺术史上、又在宗教史上具有了相当的意义。
    在埃及和巴比伦的古代部族中，艺术已经升到了最高阶段。实际上，埃及的雕刻与
其说比以前、不如说比后来的若干世纪达到了它最好的典范的高度，因为较古时代的石
雕充满了极大的自由和生气，而图特摩斯和拉美西斯（Rameses）的巨像那冷酷而高傲的
面容，体现了半专制君主、半神的东方暴君的最庄严的典型。在不列颠博物馆雕刻大厅
中，可以看到埃及雕刻家们的初期学派，正处在通向希腊艺术完美性的途中，但还远没
有到达。他们以其惯用的机械式的灵活技巧，用那种使今天的石匠见了都感到为难的最
坚硬的花岗岩和云斑石切雕出巨大的人形，制作出成千上万的偶像。但是，这种跟传统
有联系的艺术，不仅没有成为更加自由，反而变得越来越不自然，变成形式主义的了。
他们善于把自己的平面分割成合乎规则的正方形，按尺度来制作头部和四肢，但是他们
按成规所制定的形体，很少能达到希腊线条的优美程度。他们的纪念像在现代所以被认
作珍品，并非因为它是艺术性的典范，而是由于它是古代历史的见证。
    在同一座不列颠博物馆里，尼尼微装饰宫廷廷院中的雪花石膏的浅浮雕，给予人们
以极鲜明的印象，好像人们就生活在亚述国，国王乘着自己的战车出发了；或者把自己
的箭投进了自卫之狮；或者在礼仪之伞的下面行走，而那伞就撑在他的头上。我们看到
了他们，那是一些士兵，乘着充气的兽皮划于在横渡河流；那又是一支突击分队，顺着
阶梯登上要塞墙，同时，女墙上的弓发出的箭连续在射击他们；被处刺刑的俘虏，成排
地在墙外面示众。但是在这类墙上，相称性并不重要，只有表现精神才是重要的。把箭
头做得如此之大，两个就占了一整堵墙，亚述人并不觉得在艺术方面荒唐可笑。同样地，
埃及人也没有感觉到他们那国王的巨人形象，给我们新时代人所造成的印象是多么滑稽
可笑。这位国王跨过一半战场，一次就捉住十二个野蛮矮人，把他那有力的大刀一挥，
就将他们的头颅都给砍掉了。
    艺术法则否定了较古老部族的绘画，因为它们形式矫揉造作，安排布局很不自然。
艺术的法则只在希腊发展了起来。谈到希腊艺术，人们常这样说，它本身是从最粗陋的
状态，是从用木头和泥做的最拙劣的偶像发展到这样水平的：希腊的雕刻家们充分发挥
自己卓越的天才，开始用大理石雕刻出迄今仍为全世界惊异的那些形象。但是，无论希
腊人的天才如何伟大，情况却有些不同。希腊人民在许多世纪中，都跟在地中海沿岸发
展起来的古老文明有接触。研究埃及、腓尼基和巴比伦的艺术创造是他们的出发点，然
后，他们的天才又使他们摆脱了停滞不前的古代因循守旧的形式，驱使他们直接现实地
表现生活，甚至用大理石创造力和美的理想形式。埃及的雕刻家们没有用染料损害雕琢
过的花岗岩，但是它们的许多偶像都是涂饰过的。在亚述的雕像和希腊的偶像上，也都
留下了染料的痕迹。若以为希腊庙宇的大理石男女神像，通常跟现代洁白耀眼的雕刻画
廊不同，那我们就会产生关于希腊庙宇的错误观念。大不列颠博物馆里的希腊陶制小立
像，是妇女形体和服装之古代美的范例，只要能恢复它们丧失的色彩，它们就将成为世
界上最美的物品。
    埃及的绘画，在运用染料进行描绘方面，表现出了处在最低和最高之间即半途之上
的某种风格。古代埃及生活的舞台充满了可作为特征的场面。在这个舞台上出现的，有
皮鞋匠在拉着他的蜡线，有捕鸟者在猎捕野鸭，有老爷和夫人在大摆宴会及听流浪歌手
的演唱和吹笛者的演奏进行娱乐。但是，埃及绘画发挥其全部智慧的表现力，也还没有
完全超过我们在蒙昧人中所见到的那种艺术阶段。再重新看一看埃及那一系列有头、有
手、有脚的形象：它们是按照成规画出来并涂上染料的，像儿童们所做的那样；事实上，
它们与其说是绘画，毋宁说是表意的文字。头发全是黑色的，皮肤全是棕红色的，衣服
是白色的，等等。由这些绘画转到希腊画，变化非常显著。在我们面前的已经不是老一
套死板的形象，而是一组组真人的草图。不仅那些希腊画家最优秀之作，我们根据古人
记载中的赞美言辞而早已闻名，就是其中包含的较平庸形式，也给我们留下了或许宙克
西斯和阿佩莱斯的作品能给我们的那种印象。观光者第一次参观那普勒斯（Naples）博
物馆，就会满怀惊异地走近亚历山大·阿辛斯的女神游乐图，走近大胆取材于《伊利亚
特》中场景的壁画和在绘画和设色方面都很优美的一群舞蹈者。赫库兰尼姆和庞贝两城
市的大部分绘画，都是由普通的建筑装饰画家绘制的，但是，这些第十等的希腊画家继
承了伟大古典学派的传统，显然证明，我们自己的绘画艺术也从同一源泉中承继而来。
    新欧洲的绘画是通过两条道路从古代艺术发展而来。一方面，希腊绘画在罗马帝国
流传并传入东方；在许多世纪中，它在君主坦丁堡的基督教艺术中找到了主要隐蔽所。
这条道路产生了拜占庭风格，常常被称为前拉斐尔风格，这种风格虽然还有从前古典的
雅典娜那样的自由，但仍然是色彩丰富而富有表现力的。另一方面，十五世纪欧洲发生
古典艺术和思想复兴时，矫揉造作的圣像和殉教者的画像就让位给比较自然的和优美的
形式，并且在拉斐尔和米开朗琪罗、提香和穆里罗（Murillo）的手下，兴起了现代绘画。
在现代绘画中，来自同一源泉、来自希腊艺术但却长期分离的两股潮流，又重新汇合到
一起了。
    古人们大部分是在墙壁上或在涂过蜡的木板上绘画，他们不知道用油来和研磨碎了
的染料。在十世纪才首先提到这一点。由此可见，关于在十五世纪发明用油料颜色绘画
的凡·艾奇兄弟的逸话，是不完全正确的。但是，他们把油料颜色拿到日常应用中来，
并且从那时起，画家们将颜料做到了和运用到了大概古代任何时候也没靠近过的那种完
美程度。在现代，古代画家们用来绘简易略图和草稿的水彩画，也成了独立的艺术，特
别是在英国。
    毫无疑问，在绘画的一个部门里，新的艺术家们超过了古人——这个部门就是绘画
中的风景画。古时，无论人物描绘得如何了不起，作为背景的粗略的程式化的山、林和
房子，仍然处在近似表意文字的状态；它们与其说是像其本身那样来描绘它，毋宁说是
作为外在世界的标志。然而在现代，艺术家的眼睛转向了自然界，他以首次赋予神和英
雄、圣徒和对教者生动形象的古代画家们所不知道的忠实态度来表现它。
    现在，我们应该谈几句关于游戏的话，因为游戏也属于艺术，属于娱乐的艺术。做
游戏是为了娱乐本身而不是为了娱乐的效果。有一类游戏是到处自发产生的，这是模仿
生活的儿童游戏，这种游戏是孩子们在以后生活中必须认真去做的事情。爱斯基摩的孩
子们做用雪盖小房子的游戏，母亲们给他们一点涂了油的灯芯，让他们挂在盖起的小房
子里。有的蒙昧人中间，有强力从邻近部落盗抢妻子的习俗。在这种人中，孩子们就做
抢婚的游戏，就像我们孩子玩的有牧师和新娘伴娘的结婚游戏一样。在所有的文化等级
上，玩具武器和玩具家具能同时使孩子得到娱乐和受到教益。北美的军人为自己的儿子
制作了小小的弓箭，孩子刚刚能拉紧它的弓弦，而太平洋上的少年居民，通过用芦苇投
掷滚动着的环使自己养成成年猎手和战士投枪的习惯。有趣的是，文化发展了，人们就
把任何一种古代实际应用的设备抛置于一边，但在这之后，这种设备却都能保留在玩具
的形式之中。例如，现在瑞士的儿童还在玩古代用一块木头钻另一块木头取火的游戏，
而在我们农村的街上，儿童们在玩弓箭和投石器，玩自己祖先的这些重要武器。
    很难确定，处于蒙昧状态低级阶段上的人，何时远离这些有实利的娱乐而发明了只
为娱乐的游戏。不过在最远的文化阶段上，这样的一些游戏从很古时期起就已著名了。
有种小游戏，在喜欢娱乐的心坎中一下牢记住以后，可能会长久存在于世上。古代的埃
及人，正如他们的绘画所证明的，非常熟悉在我们中间仍然保留着的儿童游戏《蒙眼睛》：
一个参加者蒙上眼睛弯着身子，要猜出是谁拍他的背。埃及人也玩猜两个参加者伸出的
手指数目的游戏。这个游戏迄今仍在中国和意大利流传着。这个游戏训练眼睛的注意力
和手的灵敏性。如果说我们的游戏中有些已存在了上千年，如玩铁环和转陀螺；那么有
些则是较为不久的新事物。例如，放纸鸢的艺术就是英国儿童从中国人或从远东任何一
个其他民族那里学来的，这不过是客船侍者出现时期前后的事。在另一种情况下，新时
代的娱乐是后来对旧时娱乐的改进：将锯的腓骨固定在皮靴底上，用来在冰上溜走，这
种腓骨供伦敦的职工娱乐了若干世纪，直到它被钢制的冰刀代替为止。
    球戏就是一种有趣的见证。它证明，有的游戏有时能够在许多世纪中都没有变化，
后来忽然变成为某种高级的形式。古代人投球和捉球就像现代我们的儿童一样。而希腊
和罗马的幼童的出色游戏是这样：分成两边，每一边的人努力捉住球并抛到对方去。直
到现在，某些英国农村中还以这种游戏进行娱乐。用足增大皮球的游戏是它的变种。显
然，远古人从未用过球棒或球拍来玩球戏。但到了一千年或五百年前左右，伊朗人已开
始骑在马上玩球，的确，这只能借助于长长的球棒、球拍或网拍来玩球。于是就开始有
了精巧的游戏。从这时起。这种游戏就一直继续存在于东方；后来又在英国以马上球戏
的名称确立了下来。为了在马上玩球而发明了球拍或网拍以后，很容易就用它们来徒步
玩球，于是在中世纪就出现了一系列用网拍和球拍打球的游戏（槌球戏，网球，冰球，
高尔夫球，板球，等等）。
    室内游戏同样也有它有趣的历史。抽签或掷骰子，在古代只可能保留关于它们发生
的某种证据。在博物馆中，可以看到古代埃及人玩的那些跳棋盘和跳棋子。希腊人和罗
马人也玩跳棋子，虽然他们的游戏和现代的跳棋游戏不同。在需要思考的游戏领域中的
伟大发明，是在千年之前或下面的时期前后出现的，当时有一个印度人；他的名字已经
失传了，他坐下来研究古代的跳棋盘和跳棋子，并从中创立出一种军事游戏，在每一方
的战斗序列中，有王和他的将、象、车、马、兵。这就是最早的象棋。这种棋经过了一
些不大的改变，就变成了现代欧洲的象棋游戏。由于这种游戏需要以最大努力把智力集
中到预见性和一系列的着数上，所以它在所有的游戏中，一直保持着领先的地位。我们
现代的棋子是属于简化象棋类，所有棋于当它们还没有走过全盘；还没有成为女王的时
候，它们都是士兵。
    在史书中有这样的话：纸牌是为了使查理六世（Charles  VI）娱乐而在法国发明出
来的。这话纯属杜撰，因为纸牌较此早许多世纪就已经在东方闻名了。但是，在某种情
况下，这些纸牌经欧洲人引进并加以补充后，便超过了它们那亚洲发明家原来的发明。
锻炼体能和智力的游戏，作为培养人类才能的一种手段，在文明化方面具有很高的价值。
赌博游戏则完全处在另一种基础之上。从一开始，这种赌博就只是欺骗和灾祸。在我们
的时代，未必能够找到很值得支持的科学观念传播缓慢的证据；围在摩纳哥（Monaco）
赌桌旁的一群衣着讲究的人就是那样的证据，这群人喋蝶不休地谈着侥幸和猜想，因为
在黑底或红底的赌注中存在着某种不同。这种现象还继续存在着，虽然现在正在给学生
们教或然率的科学理论，指点他们如何计算每周赌注的固定利息——而这些赌注全由庄
家一手搂走，而且是一去不返。


第十三章　科学

    科学——计算和算术——测量与衡量——几何学——代数学——物理学——化学—
—生物学——天文学——地理学和地质学——推理的方法——魔法
    科学是实在的、正确的、系统化的知识。蒙昧人和野蛮人掌握了丰富的经验性的知
识，实际上，没有这些知识，争取生活作斗争是完全不可能的。原始人了解许多事物的
特性。他们知道，火会燃烧而水会浸湿，重物要沉没而轻物能漂浮，什么样的石头能当
斧头，什么样的木料能做斧柄，什么样的植物适于做食物而什么样的植物有毒，他们所
狩猎的动物或会袭击见可的动物的习性如何。他们懂得怎样治疗，更懂得怎样去杀死它
们。在取火的时候，他们是拙笨的物理学家；在调制食物的时候，他们是拙劣的化学家；
在结扎伤口的时候，他们是拙劣的外科医师；在了解其河山的时候，他们是拙劣的地理
学家；在用手指计算的时候，他们是拙劣的数学家。所有这些就是知识。而产生了文字
并且社会进入文明时期的现代的科学，正是在这些基础上开始建立起来的。现在，摆在
我们面前的任务，是一般地探求科学的产生及其发展。因为科学方法之应用，主要是由
于计算和测量，所以我们应当首先研究人如何学会计算和测量。
    即使是那些不能说话的人，也都会计算。又聋又哑的孩子玛斯雪（ Massieu）的例
子，清楚地证明了这一点。他在来到修道院长希卡尔这里之前的许多关于童年时代的回
忆录中写道：“还在人们开始照料我之前，我就知道数了，这是我的手指教会我的。”
我们自己也在童年时代开始按手指学习算术，就是到了成年时代有时还用手指。由此不
准了解，任何一种蒙昧人，在他们的语言中还没有表示三以上的数词时，他们是怎样仍
会数比如说十五个死人和伤员的，他们是用手指代表人数，连续三次举手以表示最后的
结果。
    其次的问题在于数字的名称如何发明。许多由最鲜明的形象征明的语言，对这个问
题提供了回答，是用手指脚趾来计算，导致数字名称的确立。祖鲁人需要表示六数时，
他说“tatisitupa”，意思是“拿大拇指”。这意味着说话的人在数了左手所有手指后，
现在又开始数右手的大拇指。当他数到七时，例如，为了说他的主人买了七头牛，他说
“u kombile”，即“他指了”。这意思是他数到了用来指东西的手指。因此，在世界各
地，“手”，“脚”，“人”，就成了数词。像他们那种所举的例子，还可以从奥利诺
科河（ orinoco）的塔马纳克部族的语言中举例。他们的五的名词是“一只手”，六是
“另一只手之一”，等等，直到十是“双手”。其次，“脚之一”是十一，等等，直到
“一只脚”是十五；“另一只脚之一”是十六；由此直到“一个人”，这就是二十。
“另一个人的手之一”是二十一，这样计算到“两个人”即四十，等等，等等。
    这种事态教给了我们一个有时被否定的真理，那就是原始人类社会像我们现在社会
一样，自己有能力前进、或有能力自我改善。十分明显。有过这样一个时期，当时这些
人的祖先还没有用来表示十五或十六，甚至五或六的同，如果他们有这些词，就不可能
如此愚笨，用这么几个谈到手、脚和整个人的句子来代替它们。我们看到，有过这样一
个时期，当时除去自己的手指、脚趾以外，没有用来计算同类数的其他手段。他们发现，
这数只不过是需要用几个词来表示他们在计算时的实际动作，就像类似“双手”这个说
法能够用来表示十的数词一样。后来，他们就把这些保留了下来作为数词，而它们最初
的意义就丧失了。像维族（Vei）黑人一样，他们把数字二十称作“mo bande”，它的本
意应是“一个人被结束了”，而其本意却被遗忘了。
    早已进入文明时代的各民族的语言中，很少发现其数词含有如此明确的原始意义，
或许，是因为这种原始意义起源极古，也可能有了极大的改变。但是，在世界上的一切
语言中，在蒙昧人或在文明人的语言中，除了极个别的例外，有不可磨灭的印记证明，
数词产生于按手指、脚趾的原始计算。这种用手指、脚趾的原始计算，使得人们习惯于
以五、十或以二十为一组地进行计数，现在人们还继续采用这种计数方法。计数的五进
位法，在像塞内加尔的黑人部族中使用，他们计数：一，二，三，四，五，五——一，
五——二，等等。我们任何时候也没有用这样的文字计数，但是却用罗马数字这样来书
写它们。十进位法是世界上最通用的，我们通常计数就属于这一种：因此，八十三就是。
八个十和三”。在许多语言中，二十进位计数法也较常用；这种方法，在文明欧洲的十
位计数法中也留下了烙印，这一点在英语和法语中可以看到，例如，八十三的文字表示
是“四个二十和三”。因此，不能怀疑，现代人是从原始人那里直接继承了他们最早的
算术，而这种算术是用天然的计算器——手和脚来进行计算的。这同样说明，文明世界
为何采用建基于并不方便的十位数的数字表示法上，这种十位数既不能用三除尽，也不
能用四除尽。如果我们不得不重新创立我们的算术，我们就会把它建基于一打或十二进
位法上，并用一打和一罗（十二打）来代替一十和一百。
    数字名称的制定是前进中的伟大一步，但是在算术中，词语未必能有助于达到最简
化的地步。任何人在试图用词语“八千八百个三”乘上“二百个十七”之后，而不能用
把它们化为数字的推算来帮助自己，那么，他就会相信上述这一点。人们如何进步到采
用数字符号？或许可从野蛮时代的会意文字中获得回答这个问题的起点。例如，北美的
战士用标上四个小点来表明他剥了四个人的头皮。这种方法对于不大的数字是适用的，
但是对于大数字就不适用了。因此，早在文字艺术的童年状态下，古人们就想到创造一
些专门符号来表示五个、十个、一百个等等，而仍旧只用简单的小点来表示个位数。
    这一点在插图中可以很好地看到。图87表明如何应用古代埃及和亚述的进位法。这
种古老的方法还没有灭绝，因为迄今仍然应用的罗马数字符号I、V、X、L，就几乎是按
照同样的原则排列的。另一种由字母产生的方法，就是按顺序用字母来表示数字。例如，
圣歌诗CXIX就附有希伯来文字母作为标记号码，而《伊利亚特》一书就用希腊文字母作
标记号码。借助这各种各样的进位方法，古代算术做出了巨大成绩。然而所有这些进位
法比起新世界的进位法来，是极不适用的。只要写一写MMDCLXIX和乘以 CCCXLVlll就可
以说明，我们丝毫也不会忘记确信我们的数字的优越性。
    为了了解数字如何发明，必须回到粗野的社会形态中来。在非洲，能够在市场上看
到用小石子算帐的黑人商人。他们算到五的时候，就把一颗小石子放入在另一边的小堆
之中。在太平洋的岛屿上发现，土著们数到十的时候，就把不满十的一堆东西分开放在
一边，而仅用一块椰子果来表示十。以后，如有必要，就用一大块椰子果来标志十个十
或一百。显而易见，这样采取各种不同符号并不是必要的，重要的是要借助小石子或椰
子来进行计算，这就是使一个一堆，十个一堆，一百个一堆等等分别处于独立状态。采
用像石子这样一些东西作计算标志，在古代十分普遍，因而希腊的计算用语中曾有“Ps
ephizein”，这个词是从“Psephos”（石头）来的，而相应的拉丁文是“calculare”，
也是从“calculus”（石头）来的。用石子作为计算标志，迄今仍然作为遗留保存在英
国居民的文盲层中。
    为了调整这类用石子计算的顺序，需要一种算盘，或带分类的计算盘。这算盘有各
种形式。例如，罗马的算盘是在一些小木柱上穿许多小孔或安上许多节，而中国的算盘
则是把许多木珠穿在许多金属丝上，当地商店里的会计就用它们迅速而准确地计算，其
迅速程度和准确程度远远超过使用铅笔和纸的欧洲帐房办事人员。俄罗斯的商人们可能
就是从中国传入这种计算方法，他们同样采用这种方法进行计算。据说，在拿破仑侵略
时期，有个法国人在俄罗斯看到这种计算方法之后，大为惊奇，认为它们能够很好地用
来教儿童们算术。因此，他把算盘引进法国，它又从这里进入英国的初级学校。不论使
用那种算盘，它们的原则是相同的，就是盘面分成若干行，第一行的石子、豆粒、小木
柱或木珠，表示个位，第二行表示十位，而第三行表示百位，等等，如图88。在这里，
右面一行的三颗石子表示3，下一行的九颗石子则表示90，第四行的一颗石子表示1000，
等等。
    进一步完善在于取消不适用的石子或豆粒，也在于在行中记下数字，如插图中用希
腊和罗马的数字符号所表示的那样。而现在，会计没有拙策的器具也已经能够过得去了；
他只要在纸上画上线，造成个位行，十位行，百位行，等等就可。当然，读者已经看出，
完全没有必要遵守算盘的原则，每下一行都较前一行多十倍。它也可能是多十二倍，或
多二十倍，或多某种需要的倍数。不过这种计算仍然为数字没有行不成这种缺点所苦，
因为甚至从个位到十位的每个数都有了一个独立数字来表示时，有的计仍然可能会留下
空白（如图中所特意这么做的那样）。在取消行的情况下，那就会导致一切都混乱不清。
现在，我们觉得用一个符号来标志空行是最简单的事，由于已经学会了借助零或符号0，
因此，算盘上表示的数字，现在书写起来就投有任何行了——241093。
    这种在实践方面表示“无”的符号的发明，是在科学中迈出的最伟大的一步。正是
零的采用，构成了古代算术和我们的方便计算之间的全部区别。我们认为这是阿拉伯人
的发明，因而采用了术语“阿拉伯字码”，然而阿拉伯人自己却称它们是印度字码。这
两种名称都含有几分真理，因为有些民族是向另一些民族学习了算术。但是迄今为止，
仍然有个没有解决的问题：这些字码是在亚洲发明的，还是起源于欧洲，起源于毕达哥
拉斯学派（school of Pythagoras）的算术。但是，主要之点则毫无疑问，那就是，新
时代的算术起源于古代按照算盘各行的计算，而这种算盘后来为书写圈或零来标志空行
所改进。借助于这种符号，现代的儿童们能够轻易地进行运算，而这种运算对于古代的
计算者来说，是极端困难的。
    现在，我们转来谈谈测量技术。很容易就能立即想到，也像计算一样，人最初是借
助自己的身体来进行测量的。当野蛮人借助自己手指的宽度知道一支矛比另一支矛长多
少的时候，或者在建造茅屋的时候，他们想到应当把一只脚放在另一只前面，以取得两
柱之间的距离，他们就使测量技术走上了第一阶段。迄今为止，我们在从事粗糙工作时
有时也采用这种方法，例如，我们用手势来表明马的高度，或用步子来量地毯的大小。
如果选择的是中等身材的人，那么，能使测量十分正确。原始的方法就是这样，未必能
加以怀疑，因为掌握了较精确手段的文明民族，至今也还采取身体度量的名称．如肘，
掌、足（英尺），拃，指，等等。不过，这些名称虽保留着借助人体器官的早期测量的
回声，它们在现代也只是用作人们偶尔能按其大小与之十分相近的度量单位的方便名称。
例如，人的一足长为一福特，如果把它作为定则，当然是极大的谬误。
    我们的新测量法，是借助标准度量进行测量。这种标准度量，我们是从古代继承下
来的，只不过作了或大或小的改变。埃及人和巴比伦人把具有为标准度量所必需的一定
精确长度的一段木头或金属拿来应用，这是文明史上的伟大一步。至今还可以看到分成
若干节的埃及的肘，而巨大金字塔中的皇帝房间，长有二十肘，宽有十肘，极为精确。
一肘等于20．63英寸。我们的福特在最近几世纪中没有变化，跟希腊和罗马的福特也不
太相等。
    法国人在第一次革命时期作了大胆尝试，抛弃古代的传统度量而直接取法于自然，
于是就制定了公尺，它是赤道和极之间距离的千万分之一。但是，这种计算原来并不精
确。所以公尺在现代实际上是陈旧了的标准度量，然而同样是一些度量，那种分成若干
细度的公尺在使用上便利性是如此之大，在全世界越来越多地为科学工作所采用。在最
早的某些时代，文明民族中就已经开始使用天平和液体及颗粒体量器。我们现代的度量
单位，在一定程度上可以追溯到古代的度量单位。例如，榜和英两，加仑和品脱起源于
古代罗马的量和度。
    人们可能很快就从用英尺测量长度过渡到用平方英尺来计算面积，例如某种长方形
的面积。但是，计算面积，较简单图形极少采用较复杂的几何原则。发明几何学——也
就是“测量学”的荣誉，希腊人认为应属于埃及人。在古代故事中可能包含某一部分真
理。根据这种故事，由于要把尼罗河岸上用淤泥施肥的土地划分成若干部分，这种技术
就有了产生的基础。在不列颠博物馆有一部古埃及测量指南（林德Rhind古抄本），这是
世界上最古的书籍之一，写于欧基里得时代之前一千多年时期，这部书指明，埃及人当
时在几何方面知道了什么，还不知道什么。从他们的几何的图形和实例得知，他们采用
了正方形的度量，然而只用粗略的方式来计算它们。例如，为了测量三角形地 ABC的面
积，他们用AB乘AC的一半，这只有在BAC是直角的情况下才能是正确的。当要求埃及人求
出圆地的面积时，他们就减去直径的九分之一，并取剩下的正方形部分。例如，假若直
径等于 9杆（1杆=5 1/2码），那么，他们发现，这块圆形地包括着64个正方形的杆。经
过核对，与实际是非常相近的。
    十分明显，这是几何学的开端，并且可以相信下面的证据：像泰勒斯和毕达哥拉斯
的希腊哲学传到了埃及，使得这个国家的牧师——几何学家获得了智慧。但是，这些埃
及的数学家，作为牧师阶级的成员，却开始把自己的这些几何规则当作神圣的，因而也
是不可改进的；这样，使他们那些与此无关的希腊学生们，在寻求更完善的方法上得以
大步前进。于是，希腊的几何学就取得了由欧基里得的伟大著作传到现在的那些成绩。
欧基里得采用了他的前辈所熟知的定理，同时补充了新的内容，并且全都合乎逻辑地加
以证明。
    但是，可以设想，初等几何学实际上并不是借助那些像欧基里德所采用的定义、定
理和推论方明出来的。它的萌芽事实上发生于土地丈量员、石匠、木匠和裁缝的日常工
作之中。这一点，可以从古代印度祭坛建造重的几何定理中看出来。这些定理告诉石匠，
不必在几条线构成的平面上绘图，而是在有一定距离的两端立起竿子，竿子之间拉直绳
子。如果我们在两个小木柱之间拉紧一条线，那么，我们就会看到，拉在的线比别的线
短。这就能使我们猜想出；两点之间以直线为最短的定义是怎样得出来的。同样，每一
个木匠都知道直角的性质，并且惯于使用平行线或两条彼此距离相等的线。对于裁缝来
说，直角则是另一种手段。假定说，他剪一块重叠的布，以便打开做接角布或图89上的
 BAC楔形布块，他就应当按直角 ADB来剪，因为不这样，剪下的布块展开之后就会或者
凹进，或者凸出，就像在图中所看到的那样。若照直剪，BDC展开就成一条直线，他不能
不看到，边AB和AC及角ABC和ACB必定彼此相等，因为在剪裁时，它们是边对边、角对角
地重叠在一起的。因此，借助这种所谓裁缝几何学，他就得出了欧基里德定理，这种定
理在现代就是以“驴桥”的名称而著名的。
    这些很容易理解的几何图形的性质，很早就在实践上为大家所熟知了。但同样正确
的是，古代长期并不了解现代属于基本训练的那些问题。例如，我们只是谈到了，埃及
的测定地界者不能为测量三角地确立精确的定则。但是，如果他们想从一张草纸上剪下
一个三角形图，像我们在图 89．3上对三角形 ABC所能做的那样，如图上所表明的把它
放下，那么，他们就会发现，它是放在长方形EFHG内，因而，它的面积就是底与高之半
的乘积。他们也能够看到，这不是什么偶然性，而是一种属于所有三角形的本性，而且，
正如同时所表现出的，A、B和C三个角一同全放在D上，就形成了两个直角。显然，较早
的埃及几何学家，连三角形的这一特性也不知道，而希腊的几何学家们，却早在欧基里
德时代之前就借助某种方法熟悉了它们。
    显然，叙述数学发明之起源的古代历史学家们，并不总是明白他们所说的。例如，
他们谈到泰勒斯时说，他第一个把直角三角形内接于圆，在这之后，他就用牛上供了。
但是，这样卓越的数学家未必能知道聪明的木匠有时知道的事情；木匠需要时能把长方
桌对称地改成圆桌，这就包含着内接于半圆中的直角三角形的问题，如上图所见。或许，
事实上这故事的意思是泰勒斯第一次对这个原理做出了几何学的证明。同样地也谈到了
毕达格拉斯，另一种说法，说他发现了直角三角形之弦的平方等于其余两边平方之和以
后，就用百牛牺牲上供。这个故事对于不许以任何动物上供的哲学家方面来说，似乎不
太可信。至于发明者，他可能是在实践中凿平方石以铺路或制做屋瓦的著名瓦石匠。例
如，当底有三块瓦长，而垂直线有四块瓦长时，斜边就将有五块瓦拉；在它上面构成一
个长方形所需的瓦数，就等于用它在其余两个边上共同组成一个长方形所需要的瓦数。
毕达格拉斯采用了类似的实际规则，或者他通过研究算术的平方数得出了这个原理，在
任何情况下他都能数第一，是他第一个把一切三角学和解析几何学都以之为凭借的直角
三角形的性质确定为普遍规律。
    在古代数学史中众所周知的仅仅是，这门科学的奠基者是测定地界的埃及人及巴比
伦人，他们在算术中的技术，可以从他们所编的并迄今仍保留下来的平方数和立方数表
中得出结论。后来，起初曾是这些最古老学校学生的希腊哲学，很快地就超过了自己的
先生，并把数学——正像这一名称本身所意味的那样——提到了教人的头脑严密而准确
地思维的“指南”的高度。
    初级阶段的数学，主要是由算术和几何组成的，因而就与某些数和量有关系。但是，
在古代，埃及人和希腊人就已经在研究处理没有确定号数大小的数的方法，而印度人的
数学在同一方向上走得更远，已经采用了现在称作代数的方法。
    应当指出，采用字母作为代数的符号，并不是借助侥幸的悟性一下子发明出来的，
而是由较早的并且较拙笨的方法发展而来的。从一本梵文书中得知，在印度，起初标志
未知数是借助“某数”这个术语，或者是借助花的名称：“黑花”，“蓝花”，“黄花”。
后来，为了简短一点就开始采用这些词的最初的一些音节。例如，假若我们需要表示出
“未知数字的二倍平方”，我们原来称为“某数的二倍平方”，后来就缩简为某2方，这
就跟印度人在解决例如科尔布鲁克的《印度人的代数》中所提出的问题时的作法、极为
相似。那个问题是：“一窝蜜蜂数的一半的平方根，飞到了茉莉丛中，也就是全窝的十
分之八；一只雌蜂跟一只留下的向荷花嗡嗡飞去的雄蜂窃窃私语，雄蜂被荷花的夜香引
诱住，便停在荷花里面。亲爱的女士，请问蜜蜂的数目是多少？”这种印度人的方程式
是由那种因缺乏较晚在欧洲发明的方便符号= 、＋、- 而不合体的方法来解决的，但是，
负数被标出了，而这个方程式却按通常的平方方程的方法解决了。阿拉伯的数学学会了
这种惊人的印度人的方法。通过阿拉伯数学，这种方法在中世纪闻名于欧洲。赋予这种
方法的阿拉伯名称是“al-jabr、wa l－mukabalah”，也就是“联合”和“对立”，意
思是现在方程式一部分的数向另一部分进行转移。由此也就产生了现在的代数语言。
    高等数学在欧洲完全确立下来，大概不早于十七世纪。当时，笛卡尔把代数系统地
应用到了几何学中，而伽利略关于球体轨道或抛石轨道的研究，则引发了导致牛顿的流
数和莱布尼茨的微分学的思想。数学借助于他们提高了它在现代。所获得的那种地位和
意义。数学的代表符号没有丧失其最初的缩写字形的痕迹，例如，n迄今为止仍然用来替
代number（数目），而r替代radius（射线），同时像√，代表速写的r，起radix（根）
的作用，而S——古代的S——在求积分时用来替代sum（和）。
    机械学和物理学在现代构成了我们认识宇宙的基础。但是在古代野蛮时期，人们对
于它们只有最粗浅的了解。蒙昧人如此了解投掷武器运用的方法，因而能瞄准并命中目
标。当他们把自己的斧头多半是实在长柄而不是短柄上的时候，他们也同样明白如何运
用杠杆原理。但是，他们未必能把这些实践中的了解，提高到原则和规律的程度。即使
是东方的古代文明民族，就大家所知，也不能对机械学的规律进行科学研究，虽然他们
会借助杠杆抬起石头垂直地放在墙上，借助垂线来衡量黄金的分量。这一点还被一种设
想所证实。如果希腊人知道这些规律，那么，他们大概是从东方民族学来的。同时很明
显，这些科学是从希腊的哲学家中诞生出来的。他们开始讨论亚里土多德时代的机械学
问题，但是，他们讨论这些问题远不总是正确的。例如，他们认为，物体受地心吸引，
它的重量越大，它落下得就越快。科学机械学的奠基者是阿基米德。他从杆秤的实验中
研究出了杠杆的规律，并且由此引出了下面这种情况，即物体中心周围的各部分是平衡
的，而这个中心现在就称作物体的重心。他还提出了物体浮力的一般理论而中世纪的数
学家们未必能理解这种理论。
    实际上，在古典时代之后，机械学在全部漫长的死气沉沉的时代中，遭受了一切知
识的共同命运。在那个时代，许许多多东西都被遗忘了，留在记忆中的只是那种隶属于
繁琐神学的东西。现代的读者有时可以看到，“古人的智慧”有时仍然作为科学的权威
而展现出来。但是，中世纪的学者们能够实际地看到它们，就像看到自己的教师一样。
希望看看格伯特（罗马教皇希尔维斯特二世）的书。格伯特作为十世纪的进步数学家之
一，他努力测量三角形面积，就像某一位古代的埃及人那样，其实，欧基里德所确定的
较为确切的方法，早在古代就已经为大家所熟悉了。
    如果在古代的知识宝库对于基督教来说已经丧失的那个时代，伊斯兰教的哲学家们
即使对这座知识宝库做出了新贡献，也没有成为它的守护者，那么，作为科学的物理学
就可能完全消失了。伊斯兰教的哲学家们这方面的功绩并没有经常受到足够的重视。在
谈到伽利略时，人们讲述了一段有趣的轶事：好像他是因为观察了比萨中央大教堂内圣
像前悬挂的大长明灯的经常摆动，才发明了钟摆。事实上原来早在六年前，伊布恩·尤
努斯和其他阿拉伯天文学家们，就已经在他们的研究中采用钟摆来作为测时仪器了。
    当然，伽利略在科学领域全部功绩中最伟大的，是他确定了关于力和运动的较为明
确的概念。自古以来人们就受到自己感觉的欺骗，于是就错误地认为，运动物体的力逐
渐减弱，并且运动物体自动停止。关于力的这种观念在下述新原则的影响之下改变了。
按照新原则，使运动物体停止所需要的力，与使物体运动所需要的力相等，因此，如果
反作用力不减缓箭矢或车轮的速度，那么不论箭矢的飞行，还是车轮的转动，都是永无
止境的。
    数学作为科学之附录的这个时期，其他各种新发现一个个地接踵而来。如果阿基米
德能够复生，他就会看到，最后，当借助托利切里的气压表来测定空气的运动，当斯蒂
文因布吕赫而发现了力的平行四边形原则的时候，运动就开始前进了。由于人们不得不
研究磁铁如何吸引在一定距离内的铁、玻璃和其他物质，经过磨擦又如何获得吸引力，
结果，思想家的头脑中就产生了关于吸引力的概念。这样一来，就为牛顿的类似吸引力
的引力计算和他借助这种力对天体运动的解释，为牛顿为了全部可见世界而确定的一个
宇宙规律的阐述，开辟了道路。
    在现代物理学确立的伟大规律中间，有一个能量不灭定律，根据这个定律，无论在
自然过程中，也无论在人的机械中，力既不创造，也不消灭，而是变成为跟发生在它之
前的另一种形式等量的新形式。思想家的智慧常常集中在自己不断恢复能力的永动机的
发明上。但是，在当代，这种思想是如此受到鄙弃，当某个好作空洞计划的人摆出设计
一架荒唐的机器时，只要向他指出，假如他的机器能够运转，那就可能是永动的，这就
够了。
    现在我们把论题转到化学上来。它开始于实践过程中，像从矿石中熔炼出金属块，
把砂和碳酸钠熔合为玻璃，借助收敛性的果壳或树皮来鞣革。最古老的文明民族都知道
这些和许多其他的化学生产的方法。希腊人和罗马人不仅学会了这些方法，而且有时还
在旧的知识宝库中增添一些新的东西。例如，大家都知道，他们从朱砂中蒸馏出水银，
用醋对铜进行加工制造绿青颜料。与数世纪前的这些实践中的方法相并列，文明民族同
样也产生了科学的化学之最初的模糊轮廓。希腊的哲学家们用关于火、气、水、上这四
大原素的概念，来表达他们关于物质状态的概念。他们也知道或自己想出了物质由原子
构成的学说，即在当代化学教程中获得了较以前任何时候都大的作用的原则。阿拉伯的
炼金术士和他们那些中世纪基督界的学生，变成了希腊人的继承者。他们确信物质的状
态或形式可能是变化的。他们的这种信念驱使他们中的许多人，在把非贵重金属变成黄
金的试验中的蒸馏器和火炉之间，度过了自己的一生。对于并不令人惊异的现代化学家
来说，如果已经发现许多所谓元素，原来都是同一物质的各种不同的形式，炼金术者的
思想本身也就不完全没有道理了。这种思想在实践方面引导炼金术士通过试验去探求真
理。虽然他们并没有找到点金石，他们的努力却导致了像酒精、阿莫尼亚、硫酸这样一
些物体的发现。他们那建基于现实研究之上的方法，越来越清除了在其发展过程中曾与
之交织在一起的魔法的荒诞性，而炼金术士为现代的化学开辟了道路。
    我们再从物质的化学性质转到生物界来。从一开始，生物的较为明显的领域就引起
了人们的注意观察。虽然动物学和植物学受到对动物和植物的形式和习性的观察的局限，
蒙昧人和野蛮人却仍然十分熟悉它们。这样一些民族，例如，南美洲森林中的土著，他
们有每一种鸟或兽的名称。他们如此精确地知道这些动物的声音、住所和迁移，以致能
够使他们为之做密林向导的欧洲自然科学家都感到惊讶。巴西土著的动物和植物的名称
（这些名称是对它们的本性的有趣描写），能够编成不大的一卷。例如，他们把一种植
物称作“ipe－caa－goene”——“小路上的催吐植物”。这也就是我们的吐根树。
    人类普遍掌握了这一类通俗的自然历史。在解剖学方面也一样。当蒙昧人杀死鹿的
时候，他们就把它剥皮，除掉内脏，煮它的肉、心、肝，用它的毛皮制作衣服和皮带，
用它的长骨削尖了头儿做鱼杈或锥子，用筋脉做线。不言而喻，应当说他们是掌握了解
剖动物的相当不错的简单知识。野蛮人战士和野蛮人医生，除了这种屠夫的解剖以外，
还要熟悉人体的构造，这一点可以从《伊利亚特》里对英雄创伤的描写中看出。在《伊
利亚特》里描写着枪击中了一个人心脏下的横隔膜，而另一个人肩上的韧带被打断，致
使他的手无力地垂了下来。
    当亚里士多德写出了关于动物的书，而希波克拉底从祭司和神官们的手上取得医术，
把医术变成为用食饵疗法和药物治病方法的时候，上面谈到的那类简单知识，在希腊人
那里就升到了科学水平。在古代这一时期里，已经很好地理解了身体的机能，这一点，
例如，从下面的事实就可以看出：不再把来自大脑又回到大脑去的神经跟牵动四肢的腱
混为一谈，即使仍然继续使用同一个希腊词“neuron”——神经来表示这两者。应当明
白地指出，古人长期不可能了解，什么是肌肉，肌肉是如何运动的。他们完全不明白血
液循环，虽然他们对它有某种观念，在柏拉图的《蒂迈欧篇》中的著名段落中可以看到，
在那段书里，把心脏比做喷泉，这喷泉为了供给身体营养而把血液输送到各处去；而身
体就像布满高低不平的灌溉渠的花园一样。
    尽管古代知识很不完善，但却仍能明显看到，新科学就建基在它们之上。例如，加
林分类法的医学术语像诊断疾病至今仍然采用。但是，在人体科学中，现代的研究家们
远远地超过了古人，因为现在显微镜使得最细的脉管和组织，都成为可以看见的了，因
为血液循环过程和呼吸过程，消化的化学作用和神经电流的运动，现在都为我们所熟知
了。
    亚里士多德从死材料出发，经过一系列动植物来按迹探求生命现象，在他的原则中，
自然的历史仍然在继续发展。当代的自然科学家们，例如林耐，他们使古代的分类达到
非常完善的地步，现在已经能够掌握我们以前从未见过、也未听说过它的名称的植物或
动物了。只要研究了它之后，就能确定它应属于那一类和那一种。除此之外，自然科学
家们总是力求了解，为什么上千的种归在系组或类里，为什么每一类中的各种具有某种
共同点，为什么类又归到高一级的系组或序列里。组成类的各个种之间的共同性是亲族
的共同性，而这种亲族的共同性依赖于这一事实，即这些种实际上是同一种族或同一本
根的变化了的后裔：这种思想正是那种发展论或进化论的基础。这种理论在许多世纪中
存在于自然研究者的头脑中，在现代，享有如此之大的权威。在这里，不容讨论关于起
源或发展的学说，但是却要回忆一下，“类”这个词最初的意思就是家系或亲族关系，
所以把马、驴、斑驴、斑马并提当作属于同一类动物的自然科学者，实际上是在提醒我
们，它们全都出自一个祖先，彼此是远亲，而这也就是发展论的基础。
    我们所生活的世界，是天文学、地理学、地质学的研究对象。显然容易理解，这些
科学的萌芽是如何从人的感觉证明中发生的。住在某一原始森林地带的没有任何知识的
孩子们，不言而喻，他们认为大地是圆的，或多或少是不平的，上面有穹窿或从地平线
升起的苍穹覆盖着。因此，关于世界的自然的和最初的概念是这样：它像一个带盖的大
圆盘子。能够在许多地方找到这样的一些原始部落，它们正是这样想的，并且形成了这
种概念，以便解释所有像雨一类的现象。对他们来说，雨就是从上面天顶裂缝中漏下来
的水。这种苍穹上面布满了被编定的星星，处在距地若干英里的地方。
    什么也引不起蒙昧人思考。太阳处在距他们比云远得多的地方，正像他们所看到的，
太阳就投入在云里。蒙昧人认为，太阳沉落到西方的海里，或地平线上的某一个孔里，
又以同样的方式出现在东方。因此，日落和日出就提醒最初的粗浅的天文学者去信仰地
下世界或阴曹地府，太阳在夜间就是通过它那里；而许多民族都认为那里是死人灵魂的
住所，当人们过完了生命的光明时日之后，就像太阳那样投入死夜。太阳和月亮在天空
运行，就像是实在的神或最低限度是类似的天力，在牵引着它们或领导着它们。在日月
蚀的情况下，天上特别明显地像是有生物，当时，一些无形的怪物捕捉或吞下了太阳和
月亮。这一切是非常自然的，事实上也是如此自然，天文学在欧洲也还没有根除这类观
念。不多几年之前，有位学校教师被停止讲授英吉利西方天文学的课，因为当时，他试
图使乡村居民相信地球是圆的，并且是动的，结果引起了居民们对他的不满。这些居民
在地球上住了一辈子，他们确切地知道，地球是平的，并且是停着不动的。
    最早的天文学的一部分，就是用日、月、星来测定时间，它是如此恰当，而从那时
起一直保留下来。一天和一月一下就确定了下来。用多雨时节、冬时或植物生长时期作
为一年的时间，是一种不太精确的计算时间的方法。例如，蒙昧人说到自己父亲的死，
他就连续说三个多雨季节或三个冬季以前。原始部落的人，他们观察星星，以便按照它
们来寻找道路，同样也看到，特殊的星或星座的沉没或升起，表明了一年的时间。例如，
南澳大利亚的土著们称天琴星座为“伦鸟”，因为他们发现，每当天琴星座同太阳坐在
一起时，便开始了拾到当地一种名叫伦鸟的蛋的时期。不言而喻，一年周期的大量事实，
如太阳正午高度的变化，一天的长短，想必所有的人们——即使还没有对这些现象做某
种精确测量的那些民族的人们，都注意到了，毕竟会存在即使是模糊的关于年的概念。
其次，在一年之内，具有某种正确性地又分为一系列的月。例如，印第安人中的奥基伯
威人按顺序是：野稻月，落叶月，冰月，滑雪板月，等等。不过，这类的月只是如射中
一般，配成一年。事实上，非文明社会的历法是以下列的事实作为特点的：人们虽然都
知道日、月、年，但是这些日还没有正确地配成月，也没有确定由多少月——尤其是由
多少日组成一年。
    如果我们由这种历法转过来看看古代文明民族的天文学，那么，我们就会发现，无
论是观察还是计算，都获得了巨大成就。但是，在许多世纪中观察并记录了天象的天文
学家——祭司，还没有摆脱他们种族祖先——野蛮人关于被看作整体的宇宙像什么的那
种观念。在埃及的《亡灵书》中，死人的灵魂同太阳神一起通过西天门降下来，并且沿
着地府的田野和河流旅游。亚述的证据也同样地传达着阴间的情况，在那里，伊什塔尔
降落到飞行着幽灵们的一所黑房子里，人们可以进到这所房子里去，但他们进去就出不
来了。
    虽然埃及人掌握着这种原始的天文学，但是他们却相当精确地按照东西南北四方建
立了巨大的金字塔。在计算一年的时候，他们不只把十二个月作为一年，把三十日作为
一月，又插入或补充了五日，以便构成365，而且得出结论，说这并不是十分精确的，他
们指出了一年的变化，暂时还没有完成在1461年由天狼星上升时所决定的完全周期。鄙
野之人的天文学前进得更远，他们关于蚀的解释统治了两千多年。在野蛮人的天文学中，
五大行星——水星，金星，火星，木星，土星，比起太阳和月亮来很少引起注意。但是
在鄙野的人们中，所有七大行星构成一组作为崇拜的对象。对它们的观察，也就成了七
数神圣意义的出发点。由此，七数也就传遍了古代所有的神秘哲学。在巴比伦人那里，
可能正是对行星运动的天文学研究，导致行星沿着七重透明的天运动的理论。迄今为止，
人们还在继续说到达“第七重天”。
    当巴比伦人和埃及人长期积累的知识宝库转入希腊人手中的时候，在天文学中就有
了下列的伟大进步。希腊人的天文学跟关于地球是球状体的观念非常熟悉。他们计算了
它的圆度，并且通常把它放在宇宙的中心，测量看得见的天体运动。这种体系，以最完
善的形式而著名的是普托勒玫体系，直到中世纪末它仍然保持着自己的地位，当时它跟
哥白尼的太阳中心体系进行了竞争。我们没有必要在这里重述后一种理论在开普列尔和
牛顿手中如何成为宇宙机械论，以及最后，人们如何摆脱他的小行星是宇宙中心点的妄
想。
    地理学是实践性的知识，是最原始的部落所十分通晓的知识，因为问题涉及到他们
自己所处地区的位置，河流、山道的位置，通过森林和沙漠到达某一远方的狩猎地点或
能找到制造斧头的硬石的小丘所需要的日数。某一民族，不论它如何缺乏文明，它也总
是给自己的山河起一个像“红色的山丘”或“海狸河”那样的名字。实际上，地图册上
有数百个这样的地名，这些地名在语言中曾经有过意义，而那些语言现在连一个人也不
说了。科学的地理学是从人达到能给地图的时代开始的。绘地图这种技术，如果不教授
的话，蒙昧人未必能会，但是，这种技术，最初的文明民族却是众所周知的。最古的著
名地图是埃及的埃塞俄比亚金矿厂平面图。最早提到试图绘制世界地图的地理学家是希
罗多德，他谈到了亚里克塔戈尔描绘着所有大地表面、海洋和全部河流的青铜板。
    但是，古人所了解的世界，是他们自己国家周围的极为有限的一部分地区。仔细研
宪一下格拉德斯通《世界之青春时代》中描绘世界的地图，我们就会看到地理学的发展。
这个地图根据荷马史诗来描绘世界，描绘处在地中海周围的一群群民族，和把整个世界
束缚起来的奥凯亚沃斯。后来，根据像斯特拉博这样的地理学家关于世界的观念，认为
大地形成了广阔的椭圆形，它从赫耳库勒斯的两大石柱伸展到遥远的印度，从热带的非
洲到极寒的欧洲。
    解释大陆和海洋如何获得现在的位置，这是地质学的任务。地质学属于最新的科学，
但是，地质学的问题，早就已经引起了原始人的深思。甚至格陵兰人和太平洋岛屿上的
土著们，都注意到了地下和高山上的生物化石，并且这样解释它们的来源：有一个时期
大地是被水覆没的，或者海洋升到最高度，淹没了山，在山巅沉积下了鱼类的残余。在
希腊科学发展的初期，希罗多德做出了关于埃及盆地的正确假设，说它是由于尼罗河泥
沙的淤积而形成的。他认为，山上的贝壳证明，有一个时期，海洋是处于现在大陆延伸
的地方。但是，大概经过了两千年之后，这种思想流派才在新时代的地质学家们中间找
到了继承者，现在，大地已经为他们展开了冲积和洗刷、地层的升降和从远古时代即生
存在它上面的动植物的更替的历史。
    各不同科学部门的成就，沿着比较全面地研究的事实和根据所取得的材料来确切地
推理的路线而一世纪一世纪地前进，这一点，由于这种对各种不同科学部门的概观而变
得明显了。推理的理论，或逻辑学，是一种独立的科学。但是跟其他科学一样，它获得
了人所从事的技术的性质。不停留在问题上，这就是人采用推理的原因。人在无数的世
纪中在思维时或同别人谈话时进行推理，直到人出现了建立规则的思想，出现了应当如
何完成推理的思想的那个时代为止。实际上，语言和理智一起工作。分为名词、形容词
和动词的语言，已经为推理提供了强有力的手段。当语言使人们能够区分出重的或轻的
木头的种类，能够组成像轻水漂浮、重水下沉的句子时，人们就完成了走向科学方法的
远非平常的一步。推理主要赋予了希腊哲学以科学的性质，而在亚里士多德创立三段论
法以后，使得论证具有了相当正确的方式。
    当然，最简单的论证形式总是属于实践推理。蒙昧人因为知道那种烧得发红的煤块
能烧伤身体，所以不需要感谢一位逻辑家向他说明，任何一块烧得发红的煤都会烧伤他
的手指。不应当设想，作为科学的逻辑学的发生能立即终止错误的论证。希腊人唤起人
们向知识领域全面前进，比起他们实际研究的精确论证——一特别是在数学中的精确论
证要快些。当著名的亚力山大博物馆开始繁荣的时候，科学的重要性受到了承认。这个
博物馆即现代大学的原型，它有巨大的图书馆，有实验室、植物园和动物园。这里聚集
有数千学生，他们在教授们的指导下学习数学、化学、解剖学；而那些教授们聚在这里，
在教学生们的同时自己也在学习。
    回顾一下从这一科学中心的繁荣期和启蒙时代经过的十八世纪时期的科学史，我们
看到，虽然也有某种成就，但是它仍然不是如所能预期的那样。一般地说，事态转趋恶
化了。所谓经院哲学在欧洲的统治时期对科学具有不利的影响，部分是由于对过去时代
权威的过分尊重束缚了智慧，部分则是由于亚里士多德的门徒们极端信仰论证的力量，
他们幻想不扩大实际知识的储备量，可以借助一种关于世界问题的推论来解决世界问题。
新哲学运动跟作为它的主要代表之一的培根的名字，结合在一起。这种新哲学运动使人
们重新回到既借助实验又借助思维来工作的正确的古代方法上来，但是，现在只是在实
验领域里进行最好的探讨和较为精确的观察。实验本身是按照最有系统的思想的指示进
行的。我们生活在这样一个时代：每周都能获得珍贵的自然事实，并且使统一这些事实
的规律越来越严整。我们掌握着最好的实际证据，这些证据证明，现代的科学正沿着正
确的道路前进。
    有志于把粗野的和古代的民族的脑力活动跟我们自己的脑力活动加以比较的人，可
以研究下面这一种课题，这种课题由于没有实际效益在现代受到轻视，但是，它在证明
末能受到科学教育的脑力如何工作方面却极有教益。这就是魔法。在较早的知识阶段上，
人们对建基于类比或简单的观念联想上的推理，比我们远为信赖得多。在从已知向某种
新的未知过渡时的类比，或按照相似的推理，总是——现在也仍然是脑力在其探求真理
过程中的天然向导。只是它的结果必须由经验来检验。
    当澳大利亚人拾起欧洲水手们抛弃的瓶子碎片时，这种新物质同他们的名片的相似
之点，立刻就启发蒙昧人去进行用瓶子碎片做枪尖的试验。经验证明，在这种情况下，
按照类比来推理是正确的，因为用碎玻璃完全能够达到目的。北美印第安人由于缺乏烟
草，就用同样的方法去寻找跟它或多或少有些相似的植物，例如柳树的皮，这种植物同
样能够为他们效力。蒙昧人所掌握的实际自然知识，是如此之多，它不可能只是通过偶
然观察的方法积累。蒙昧人必须在许多世纪中经常注意观察和试验新事物，以便看看它
们的性质跟和它们部分相似的那些已知事物的性质有多少相符。
    在问题能够引起实际试验或借助经验来检验的地方，这类研究方法是完全科学的。
但是原始人希望知道和去做远为困难得多的事情。例如，他们希望知道禽兽繁殖丰富的
地方在哪里，希望知道如何预先查明他们的敌人是否临近，希望知道自己如何能防备闪
电，希望知道如何能毫无危险地投抢去刺死那个他所仇恨的人，等等，等等。在这类超
过他们有限知识的事情内，他们满足于根据想象的相似或想象的类比去行动，由此就产
生了魔法。仔细看看“神秘科学”，就很容易从中看出那些原则，如果谁能在自己的头
脑中重现那种为这些原则所特有的儿童的智力状态，那么这些原则就变得十分明白了。
什么也不能像占星术的规则那样如此鲜明地显示出魔法来，虽然占星术远不是最低级的
魔法。
    根据占星术，在天牛星座下降生的人，想必有宽额和厚唇，性格将是粗鲁凶暴，冷
酷无情的。假如他降生在天平星座下，他就将有一颗公正而沉着的心。这全是由于两个
特定的星座偶然获得了牛和天平的名称而发生的。同时也可设想，孩子降生的时刻跟这
类星座有某种占星术的联系，应当具有跟真正的牛或真正的天平的特性相似的性格。对
于行星也一样。假如婴儿是处于火星在中天时的感应之下，婴儿就将是勇敢而无畏的；
但是，假如火星是处在“低位”上，那么，他就将是一个好自吹自擂、厚颜无耻的闹事
鬼，总是准备抢劫和杀人。假如他降生在金星上升之时，他就将完全是另一种人：他有
一副讨人喜爱的面孔，和善于说情话的优美嗓音。
    虽然这实际上是荒唐的，但是却还不能认为完全是不可理解的。在这里表现出一定
的思维过程，这个过程很容易地就能探求出来，虽然它甚至未必适用于开玩笑，更不待
说它是不适于严肃的推论了。然而至今流传于野蛮人中的魔法，正是如此。北美洲的印
第安人，他们希望明天杀死一只熊，就吊起一个用草做的粗糙的动物模型，然后射它，
因为他们认为，这种象征性的动作能招来事实。澳大利亚人在埋葬死人之后，为了知道
他们能在哪个方向找到杀害他们朋友的凶恶巫师，就拿坟上篝火火焰偏向的方向作为征
兆。准备买牛的祖鲁人，为了软化他与之交易的贩卖人的冷酷的心，他咀嚼一小块木头。
    关于这类魔法动作的故事，可以写满一整卷书，这些动作完全没有任何被曲解的古
代概念残余的性质，因为没有根据去这样设想，在它们里面有时包含着比现在能够发现
的更多的意义。它们可能是从蒙昧人类似下列不连贯的逻辑推理中产生的：彼此相似的
事物具有类似的动作，因为箭射中熊的模型，与箭射中真正的熊相类似，因而击中了模
型之后，就将杀死真正的熊。这类魔法动作在事实的检验下自然失去任何作用，这是正
确的。但是，如果有人感到惊讶：既然如上面所说，魔法动作在人类中间又为何还如此
广泛流传呢？那么，下面的事实就可以对他做出回答：这些魔法动作甚至在我们自己的
国家里仍然继续流传，它们保留在那些经事实检验为极端愚昧无知的人们中间，例如，
在乡村居民中间，他们相信，他们的牛是被邻人的恶毒心愿害死的，于是他们就严格遵
守蒙昧人的原则，设法惩罚恶徒，把一颗用大头针狠毒地穿成筛孔的心吊在烟囱里，用
烟去把它熏干，为的是这样可让剧烈的痛苦去折磨有恶意的人，使他憔悴不堪。
    研究家们对魔法可能还从跟上述完全不同的另一方面发生兴趣。人的早期推理无论
多么不连贯和不合逻辑，人在经验的影响下无论把推理改善得多么缓慢，思想力求变得
鲜明这种事实，仍然是人类发展的规律。因此，甚至魔法的幻想也是真正知识的源泉。
例如，罗盘的历史证明，这种在世界研究中起了如此巨大作用的精妙仪器，出自中国占
卜者之手；他们用它来从事自己的巫术事业。大家都知道，精确科学有许多应归功于占
星术。边勒底人中的占星术研究者们系统地观察了星星，把自己的观察结果记录了下来，
寻觅战争或瘟疫的征兆，并且编制了吉日和凶日的一览表。一直到新时代，占星术跟古
代魔法的性质始终有联系。在新时代，那些相信人的命运可能按照行星预知未来的电星
术者，像蒂乔·布雷赫和凯普勒，能够通过自己的观察和计算预言行星本身的运动。因
此，人始终在自己的观察和思维中日益进步，同时增强了信心，随着时间的流逝，他的
谬误在脱落，而他所取得的真理保留了下来，并将继续发展。


第十四章 精灵世界

人类学——人及其文化研究
第十四章　精灵世界

    低级种族的宗教——灵魂——埋葬——来生——灵魂的迁移——神的祖先——恶魔
——自然的精灵——神枪——对神的崇拜——道德的影响
    本章不打算全面地论述人类的无数宗教。对于人类学家来说，各民族的宗教只是其
生活的某一部分。人类学家从低级种族关于精灵界的简单观念开始，能够最好地认识这
些宗教的一般原则。也就是说，他应当研究：这些种族如何和为何相信灵魂以及人死后
灵魂的存在，相信在世上有为善做恶的精灵，相信有凌驾于它们之上的神祗，这些神祗
占满宇宙，引导宇宙运行，并控制着宇宙。在每一个从蒙昧人和野蛮人那里知道这两类
信仰神物的人面前，出现了这样一种文化状态：粗野部族的宗教同时也就是它们的哲学，
这种哲学包含着愚昧人所能接受的那种对他们本身和他们生活于其中的世界的解释。
    如果我们能够设身处地自命为和科学萌芽完全格格不入者，以及借助显然外部感觉
之所得努力探求生活意义的尝试者，那么我们就将不难理解那种为没有文化的种族所保
持，并构成他们宗教基础的关于灵魂的观念。有一个大问题，它纠缠不已地强求那些没
有文化的种族思考，而我们自己甚至用尽我们的全部知识也不能回答它的一半。这个问
题就是，这种有时在我们中间出现但不经常出现的生活究竟是什么。在几分钟之前还曾
走着，说着，具有完全的感情活动的一个人，忽然变得不动而且没有意识了，陷入深梦
之中，但在若干时间之后，就带着焕然一新的力量从梦中醒来了。在另外一些条件下，
当某人陷入昏厥，或发昏睡病时，生命几乎完全终止，同时很明显，心脏停止了跳动，
呼吸也中断了；面色死白毫无知觉地躺着，不能唤醒过来。这样可能持续几分钟，或者
几小时，或者甚至几天，最后到底病人仍然复活过来。野蛮人通常说，这类人是暂时死
去，后来灵魂又回到他的身上。对于他们来说，把真正的死亡跟这类昏睡病加以分辨，
是极端困难的。他们对尸体说话，努力唤醒他，甚至喂他，只有当他开始腐烂并因而需
要远离人迹的时候、只有在这时他们才不得不最后相信：生命离开了他，已经不再回来
了。在梦中、在昏睡病或死亡中消失和回来的这种灵魂或生命是什么？野蛮人的思想家
似乎觉得，用他的感觉的证据本身就能回答这个问题。当见到某种梦境的人醒来的时候，
他以为，这不只是在梦中，事实上他也是到那里去了，而且其他的人们也出现在他的面
前。但是，因为根据经验尽人皆知，他的肉体不可能去做类似的旅游，那么，其自然的
解释就是：任何一个人的有生之物的我或灵魂都有其怪影或阴影，这种阴影能离开身体，
并且能看见，或者是在梦中看见。甚至不眠的人们在白天有时也能以所谓幻影或幻觉的
形式看到这种人的怪影。死者的怪影继续留在活着的人的梦境和幻影中，这就增强了他
们的下列信仰：灵魂并不与肉体一起死亡，它在肉体弃世之后仍然继续活着。蒙昧人哲
学家从另外的一些来源中知道，人们确实具有属于他们的无实体的形象。他观察过这种
形象在静静的水面中的映像；他看到过在阳光下跟随人们的阴影，这种阴影忽儿消失了，
忽儿在另一个地方不知从何处来又很快重新出现了。有时候他看到了活生生的呼吸的气
息，像轻轻的云，虽然可以感觉到它，但它却在消散着。蒙昧人和野蛮人中关于灵魂的
理论，简言之就是如此。在这种理论中，生活，思想，呼吸气息，阴影，映像，梦幻，
幻影，都是相似的，并且彼此都能用一种令没有经验的思想家感到满意的模糊暧昧的方
法来解释。祖鲁人说，在人死的时候，人的阴影就离开了他的肉体，而成为祖先的精灵
之一；寡妇说，如果她不照顾她丈夫的孩子，她的丈夫就会到她的梦中来并以杀死她相
威胁；或者是儿子叙述说，他父亲的怪影出现在他的梦中，然后他们两个的灵魂，即一
个活人的和一个死人的灵魂，一起到他们部族的某一个遥远的村镇上去观光了。马来人
不喜欢唤醒睡着的人，为的是不引起某种危害，不在他的灵魂处在体外的时候来打扰他
的肉体。奥基威伯人叙述道，他们的一位首领死了，但是在他们守护他肉体的时候，首
领的阴影在第三夜又重新进入他的体内，于是他起来了，并且对他们说，他旅行到了死
河边上，但是停了下来，并且重新回到了自己的人民中。尼加拉瓜的土著们在西班牙人
打听他们的宗教时回答说，当男人和女人临死的时候，从他们口中出来一种像死者而又
不是死者的东西，但是肉体就留在了这里；从口里出来的不是心脏本身，而是一种呼吸
的气息，它被唤做生气。低级种族有时避免像在上面后一例子中所表现的那类思维的混
乱，而把气息、梦境的怪影和其他的幻影都看作是独立的和单个的灵魂。例如，另外的
格陵兰人认为人有两个灵魂：他的阴影和他的气息；斐济群岛的土著们确定，“黑灵”
或阴影，总是到阴间去，而“白灵”或映像，即在水中所看到的，则留在人死的那个地
方附近。读者可能记起那样一些例子，这些例子证明关于灵魂的这类概念，在古典时代
几乎毫无改变地继续存在着。如在《伊利昂纪》中，死了的帕特洛克罗斯来到了睡着的
阿喀琉斯跟前，阿喀琉斯徒劳地企图用可爱的双手抓住他，但是，他的灵魂像烟一般地
消散了。或者如预言家赫耳墨提墨斯（ Hermotimos）所说，常常留下自己的肉体；直到
最后，他的灵魂从一次类似到精灵界旅游回来，找不到他的肉体，因为他的妻子把他的
肉体放在葬仪的黄火上烧掉了，于是他就变成了无肉体的精灵。在这个阶段上，关于灵
魂的概念曾被希腊的哲学家们所接受，并使它具备了一个较为精致的形而上学的形式。
生命和思想通过把一个灵魂分为生命灵魂和智慧灵魂两种而被分隔开了。像关于细微的
挥发物一样的灵魂的观念，让位给了非物质的灵魂即没有实体的精灵的定义。形而上学
的研究者可以满有兴趣地按迹探求这些先验的课题在古代的和新的哲学中的讨论。然而
迄今为止，那种较早的而且粗陋的灵魂理论，仍然是大多数人类种族的主要信仰，这种
事实就可以作为最好的证据说明，这种灵魂理论使没有文化的头脑感到满意。甚至在最
文明的民族之间，语言仍然表现着这种理论的痕迹，例如，当我们说一个人处在销魂或
“忘形”状态和他“恢复知觉”的时候，或者当把死人的灵魂称作“阴影”或“精灵”
（即气息）或怪影的时候——这些术语是最早的人的生命理论的遗留。
    有的读者可能在想，蒙昧人哲学家应当也在同样的基础上相信，他的马或狗同样都
有灵魂，就像它们的肉体的怪影。事实上，低级种族总是这样想的并且至今仍然在想，
他们更以那种使现代人的头脑感到吃惊的方法来进行推论，虽然这种方法从野蛮人的观
点来看是完全合理的。如果梦中所见的人的灵魂是实际存在的物体，在这种情况下，这
灵魂所携带的矛和盾以及他肩上披的斗篷，也该是实际存在的物体，所有非活生物体应
当有它的微妙的、游动的虚幻的灵魂。斐济群岛居民们在幻想中所看到的，那些沿河散
乱地漂游并确定了未来生活的小划子、武器和陶壶的灵魂就是这样。殡葬礼物的那些怪
影也是这一类；奥基威伯人认为，死人的灵魂旅行到精灵之国的时候，装满了这些礼物：
丈夫携带着他那虚幻的枪枝和烟斗，妻子则带着她那筐和划水桨，孩子们带着他们那带
箭的玩具弓。具有某种形式的殡葬祭品也在回忆中保留着，或者实际上在地球的所有地
区都仍然保留着，这些祭品给了我们关于野蛮人的宗教同时包含着人、动物和物品之灵
魂的最鲜明的观念。在秘鲁，君主死后他的妻子们要上吊自尽，以便死后继续去服侍他，
并且他的许多仆人都要同他一起埋葬，以便他们的灵魂跟随他的灵魂而去。人们声称，
他们看到了早已死亡的人们，这些已死的人带着他们殉葬的妻子回来，并且穿戴着那些
同他们一起放进坟墓的东西。例如，不多年以前，在马达加斯加，人们说看见了国王拉
达玛（Radama）的怪影，他穿着随葬的礼服，骑在一匹杀死后葬在他墓中的马上。面前
有这类年代不远的例子，我们能够很容易了解古代的殡葬仪式。这仪式的痕迹就保留在
我们那些小丘上的古墓中，其中有躺在首领周围的奴仆们的骨骼，有青铜武器和金手械。
古典文献中证明，现代的野蛮人是古代野蛮人的如此忠实的代表。帕特洛克罗斯同特洛
伊的俘虏、马匹和狗一起火葬，就是如此。再如希洛多德关于斯基泰人的出殡的故事以
及他的下列叙述：美利萨（Melissa）的怪影出现了，他冷得发抖，因为他的衣服在殡葬
时没有同他一起火葬。在印度有些地区，殉夫的寡妇或“贤妻”现在还在她丈夫的葬火
上自焚；在欧洲，在妻子和奴隶停止以这种方式追随自己死去的主人之后很久，还仍然
继续在战士的墓中杀死他的马并同他一起埋葬。有下面这样的记载：这种野蛮人的仪式，
传到如此之晚，在1781年，在特里维斯（Treves），还为名为弗里德里克·卡西米尔
（Friedrich  Kasimir）的将军举行了古代条顿勋位的葬仪，而在英国，在士兵的殡葬
过程中有牵马的哀婉动人的仪式，这是古代牺牲的最后遗留。也还能见到古代殡葬习俗
的其他怪诞的遗留。有一些德国农村，农民们穿着“尸腿靴”（hellshoon）、“地狱靴”，
古代的诺曼人穿上它是为了他们到那个世界里作危险的旅行。在另外一些地方，为了缝
补破衣，把带线的针放进了棺材、在手里或口中还放有某种钱币（类似卡戎的小银市），
为的是在通过或渡过阴河时付钱。
    我们只不过是谈到了古代的坟墓。看一看野蛮人是如何地崇敬死人的灵魂和害怕它，
我们就可以了解他们围绕死者肉体的那些照料：给死者留下茅屋做住宅，或者把尸体晾
千，并把它放到一个架子上；或者把它装进小划子或棺材里，或者在它上面建造坚固的
坟墓，或者，如果人民奉行火葬习俗的话，那就在它的骨灰上建造坚固的坟墓。在我国
的那些史前时期的坟堆，迄今都因它们所需要的那大量劳动而令我们感到惊异：而这些
劳动必定是由它们的建筑者付出的。投入眼帘最多的是巨大的土墓或石建的圆锥体（ca
irns）。显然，另一些最大的属于石器时代。然而它们的应用通过了青铜时代而到达了
铁器时代，在苏格兰的山区，关于古代习俗的记忆还是如此牢固，迄今为止，送殡的人
们虽然没有可能在墓地坟上建造圆锥体石堆，但却在路上停留殡葬行列的地方建起了不
大的石堆。在这些古代坟堆或古家（barrows）里，可以找到骨骼或供埋葬尸体用的粗糙
的石板箱，或粗石建造的有时带有暗道的密室。许多类似的石建筑物处在地面上，特别
是石墓标，即由三或四块巨大的垂直立石同一块做顶盖在它们上面的石头构成的石桌，
例如，离罗切斯特不远的Kit’S Coty House。从它们里面挖出的残余物证明，石墓标是
坟墓。直立粗长巨石，也就是单个竖立的高石，是早期石墓碑的另一类。原来，印度东
北的卡西人（Khasias）至今仍然继续建立类似的粗陋柱子作为死人的墓碑；由此可以有
根据地得出结论，在其他地方，例如在布列塔尼，类似的墓碑具有同样的意义。还有另
一类粗糙的石建筑物，以环形大石垣或石圈为名称而在欧洲闻名，这些石圈由圆形直立
的石头构成，如离市里斯托尔不远的斯丹东-德留。有证据证明，石圈常常跟埋葬有关，
它们常常围绕着墓堆或中央有石墓标。但是，因为存在坟墓朝向供奉着被埋葬的首领或
先知之精灵的神殿的倾向，十分明显，这类由石墓构成的圈同样也是神殿，这正如现时
在南印度所看到的。在那里，人们真的给乡村的神带来公鸡作牺牲，而那种神是由处在
环形大石垣中央的巨石来表现的。粗糙的石墓碑可以在地图上依照一条清楚的线去按迹
探求：从印度到北美，再到欧洲西部（参看弗格森「Ferguson」地图）。它们的全部用
途还不完全清楚，特别是一列巨石在卡那克（Carnac）和阿布里（Abury）的用途，及带
有巨大纵横石块的巨大石柱群的作用。但是，刚才所指出的，足以说明石墓标、直立粗
长巨石和环形大石垣的作用的事实。往日的考古学者们虚幻地设想，好像石墓标是督伊
德教（Druid）僧侣的祭坛；这种设想已为冷静的研究所取代，例如，在卢伯克的《史前
时期》中，就有这种研究。
    现在要问：按照在我们中间留下如此鲜明形迹的野蛮人的宗教学说，死后灵魂怎么
样了？回答是多种多样的。但是它们彼此之间的共同点是，精灵们必定居住在某一个地
方，它们能够在夜间从那里去拜访活着的人。有一些部族说，灵魂继续居住在人死的那
间小屋里，因此这间小屋也就被活人抛弃了。或者他的灵魂居住在葬地附近，这葬地有
时是乡村集会的地方，在这里，祖先们的灵魂可以眷顾地看着后代，就像坐在牧场周围
观看年轻人娱乐的老人一样。或者精灵们能够飞往阴间，飞到荒无人迹的森林里，或飞
到山巅，或飞往遥远的海岛，或飞往云霄，或飞到太阳在夜间降落的地下深处。另有一
些民族，像祖鲁人，甚至能指出那个洞口，通过那个洞口就可以顺着某个洞进入阴曹地
府。这种洞口，众所周知指的是阿威努斯（Avenus）湖。还有个说法是，这个洞口迄今
还在路·迪尔格（Louzh Dearz）的圣帕特里克（St．Patrick）的避难所中。依照幻想
的进程，常常推想死人住所跟太阳消逝的西方那遥远地方有关。像毛利人（Moaris）那
样岛上居民想象，灵魂是从新西兰最西边的海角出发，完全像在布列塔尼（Brittany）
的拉兹（Raz）海角突向西方大洋的岸上有个“灵魂湾”那样，死人灵魂从那里渡海。许
多粗野部族认为灵魂世界是个快乐的地方，他们有时能在梦境中见到。在那里，死人们
居住在任影村里，那里有许许多多禽兽和鱼类，太阳总是照耀着。但是另外一些人想象，
这个地方是黑暗的阴影地区，是黑夜的地下洞穴世界。我们从下面的叙事诗中熟悉这两
种观念：一种是大地极边形式的传奇，另一种出自荷马叙事诗中，叙述奥德修斯访问冥
王那凄惨阴间的贫血怪影；或者，那些避难所中的死人阴影感到惊讶，因为在那里看到
了但丁，他被赋予了肉体，模样不像它们的怪影，他挡住了阳光，投下了阴影。
    迄今为止，我们仍然在谈论无实体的死人的灵魂或怪影，但是，它们能够进入新的
肉体并重新生活在地球上，这种情况也跟它们的本性一致。实际上，低级种族的一个最
普通的信仰，正在于死去的祖先灵魂又重新诞生为婴儿。人们用这种观念来解释婴儿跟
母亲或父亲的家族相似的这种事实。例如，约鲁巴族（Yoruba）的黑人遇到新诞生的婴
儿，就问候说：“你来了！”然后就开始确定这是哪个祖先的灵魂在新的肉体中转生。
但是，不应当由此认为，灵魂为自己找到新住处的肉体无疑必定是人；它可能进入熊或
豺狼的体内，或者成为一只鸟飞翔，或者像祖鲁人所想的，它可能投入沿着他们的小屋
爬行的某一条无害的蛇内，那些蛇像爱它的祖先那样，喜爱家庭灶炉的温暖，如果是本
家老人，就继续怀有好感地接受儿孙们所给的食物。在低级种族中，关于灵魂迁移的概
念，就表现在这些简单的形式中。这种概念在婆罗门教和佛教中，就变成为伟大的宗教
教义。
    我们回过来谈死人的带有怪影形象的灵魂。人们都自然地相信，它们无论住在哪里，
都继续参与活人的事业，并且它们的家族跟它们保持着亲睦的关系。例如，在北美洲，
有一位曼丹的妇女，整日跟她那死去的丈夫或孩子说话；而中国人像结婚之类所有家庭
事件，都要告诉自己祖先的精灵，这精灵就处在作为它的纪念物的炉灶上。不只跟死去
的亲属的怪影谈话，而且还要给它们吃的。当家人们坐在供桌旁，为了尊敬死人而一年
一度地设宴席的时候，当家人们想象所有以前各代祖先的灵魂，暗中到来并享用食品的
时候，家人们就给它们供祭一份份食物。这些供死人的祭品不仅产生于所有蒙昧人和野
蛮人中间，而且也继续存在于高级文明世界，在欧洲还能看到它们的痕迹。俄国的农民
们想象他们祖先的灵魂，隐藏在小神龛圣像的后面，于是把一些馅饼为它们放在搁架上。
英国人只要一渡过英吉利海峡，就可以看到，为纪念死者在其现代代表主持的追悼日所
举行的古代宴会，仍保留着它的原始性；甚至在（巴黎的）拉柴斯神甫（Pere Lachais
e）的墓地上，至今还在坟墓上放着烘烤食品和甜食，而在布列塔尼，农民们不忘在这天
晚上把灯火点着，并在桌上为访问家庭的死去的亲属的灵魂留下一份份晚餐食品。这全
都属于崇拜祖先或属于崇敬死人的宗教，这种宗教从远古起就曾经是——甚至现在也是
——人类大多数的统治信仰。但是这种崇拜不只是源自一种家人的依恋，因为死人的精
灵被认为是在福和祸的方面都强而有力的神物。北美印第安人祈祷他祖先的精灵，请求
它们给自己以打猎的好天气或好成绩；他相信，如果偶然掉进火里，那是因为他忽略了
带给精灵一些礼物，于是这些精灵就把他推进火内加以惩罚。几内亚的黑人们给死去的
亲属的造像带来适当的食品和饮料，乞求它们在一切生活困难中给以帮助；并且在遭到
危检或不幸的时候，我们可以看到一群群男人和女人，在小山的顶上或森林的边缘，用
最凄婉而颤抖的声音向他们祖先的精灵呼救。这类证据帮助我们了解，作为中国人和印
度人生活中之最重要事件的对祖先的崇敬，其中包含着怎样的实际意义，和为了尊敬死
去的祖先或家庭守护神而举行的虔信宗教的仪式，如何会形成把罗马家庭成员保持在一
起的那种联系。我们现代的智力已经丧失了接受这些概念的能力，我们常常想，尊死去
的罗马皇帝为神，这仅仅是一种简单的狂妄骄傲的事情，然而实际上，这里面反映出了
一种任何野蛮人都明白的观念，即伟大的领袖死后应当变成为同样伟大的神。
    从野蛮人关于灵魂的概念中产生出了自然的结果，那就是他们把死人的阴影或精灵
想象成为如此活跃而强有力的实体；但是，这需要若干解释性的语词。恰恰同灵魂在生
活过程中具有对肉体的支配权一样，按照这种信仰，在死后变成精灵，它也同样活动并
保留着自己的力量。这类渗入活人肉体中去的怪影，通常被称为善良的或邪恶的精灵，
或鬼。怪影和精灵之间的显著区别还没有做出。蒙昧人认为，帮助他们或者折磨他们的
精灵，也正是死人的灵魂。善的或恶的人在死后也保持着他生前所具有的性格。在不很
久之前，在其土著崇敬精灵的南印度，曾经发现他们不久建造了一座礼拜堂，其中的神
是一位英国官员，一个热情的、熟练的猎手，他的崇拜者们因为记得他生活中的嗜好，
所以经常在他的祭坛上放置雪茄烟和白兰地酒。同一个人，对待自己的朋友可能是一个
善良的精灵，而对待敌人可能是一个恶精灵；并且即使是对于自己的民族，他或许有时
是善良的，有时是残酷的，因为，祖鲁人相信，他们部族牺牲的战士的阴影，在战斗中
就在他们中间并且引导他们走向胜利；但是，如果这些怪影盟军生了气并且跑掉了，战
斗就将失败。有时美洲的印第安人或非洲的黑人们，相信他们周围的空气中聚集着无数
看不见的精灵，这不是毫无意义的事。他们是想以此说明，生活充满了偶然性，而这些
偶然性并不是自然而然地发生的；当他们根据自己简陋的哲学决定这些偶然性以精灵为
转移时，他们就由此找到了其智力仅能理解的那些最显著的原因。人们可以从未开化人
关于疾病的信仰中，最清楚地看到这一点。我们在上面已经指出过，他们用推测来解释
昏厥和昏睡病，说灵魂暂时离开了肉体；我们现在在这里可以补充说，健康的虚弱和萎
靡都被同样地归于灵魂或部分灵魂出壳上。在这种情况下，一般的治疗方法就是使灵魂
归位。例如，北美的巫术者做出这样的姿态：他捉住患者逃出的灵魂，并把它放回到患
者的头中去；或者在斐济群岛可以看到，生病的土著躺在岩石上，召唤自己的灵魂，恳
求它回到自己身上来。但是在另一些生病的状态下，患者的行为立刻会使人想到他身上
有不属于他的灵魂。在一切伴有巨大痛苦的疾病中，特别是病人因发烧而奔窜不安和战
栗抖动，或者在地上抽搐、痉挛时，或者当他中断了自己的思想而发生谵言呓语或用自
己的嗓音说话时，当他的相貌扭曲而变得怪诞时，当在极度的热昏中发出了某种异乎常
态的音调时——对于蒙昧人的智力来说，会想象到有某种别的精灵进入了地体内，或者
他被这种精灵控制住了，这就是最自然的解释。任何一个看到过癫痫病人或躁狂病人的
人，都会理解，在医疗科学幼稚的状态下，被精灵控制大概就变成了通行的关于生病原
因的理论，而驱邪术或驱逐这些精灵也就变成了通常的治病方法，这是十分自然的。在
蒙昧人中就正是这样，例如，生病的澳大利亚人相信，有某个死人发怒的精灵，钻进了
他的身体在吃他的肝脏；或者在巴塔哥尼亚人的兽皮小屋内可以看到，巫术者们跳着，
喊着，敲着鼓，来驱赶因发烧而倒下的人的身上的精灵。这类概念在古代是非常流行的，
例如，可以从著名的拉美西斯十二世（RamesesXll，公元前十二世纪）时代的埃及石板
中看到，这石板保存在巴黎图书馆，并被译为“昔日记录”（Records of the Past），
在那上面，埃及神科恩斯（Khons）受到派遣，驾着方舟来医治受四肢痉挛之苦的小公主
本塔利什（Bentaresh）。他到来时，精灵说：“驱赶精灵的大神，我是你的效仆，我从
哪里来，就将回到哪里去。”当时人们给这个精灵带来了祭品，而它就和平地退走了，
留下了已恢复健康的女患者。我们能如此深刻地理解医学历史，我们到处遇到这种古代
的疾病精灵起源论和医生的较新的观点，和他们的饮食疗法及药剂疗法之间的斗争。虽
然医生在现代是占了上风，但是在除了最文明民族以外的所有民族中，仍然可以遇到原
封不动地保留下来的古代观念。著名人类学家巴斯蒂安博士在缅甸帝国旅行时，他．的
厨师患有中风性癫病，他的妻子竭尽全力来安抚因受到某种屈辱而引来疾病的精灵。她
以一团团涂上彩色的稻米饭作祭品，并做着像下面这样的祈祷：“噢，不要附他而行！
啊，放了他吧！不要这样残酷地缠着他！你接受这米饭吧！啊，这多么有味道！”在这
类疾病理论占统治地位的地方，病人自己的谵言呓语就对这种理论发生了作用并以最显
著的方式证实了它。坚信确实有自己的精灵的人并不比周围的人少。病人们认识它们的
形象，他们在梦中或者在昏迷状态中见到过它们。更为重要的是，在幻觉或混乱的想象
的影响下，他们失掉自觉到如此程度，甚至用停在他们肉体内的想象中的精灵们的声调
讲话，并保证他们完全是这样：这是三千年前叙利亚的害病的公主附体。在印度和在远
东的英国人，常常有机会参加这些圣诞的和远古的场面，并听到像精灵在私语的声音，
或发出尖锐声而叫喊，或借病人之口大声哭号，以便让人相信它是这种精灵，并且说明
它为何而来；最后，满足了它的需要，或者是被驱妖者的法术和咒语战胜，精灵同意离
开，当时病人就停止他那疯狂的尖声喊叫和狂暴行为，他那痉挛的弯曲平息下去了，他
那抽搐性的装模做样消释了，他由于困惫而沉入梦中。如果他的病心理治疗有效，他就
常常暂时轻松地清醒过来。但是，为了证明这种早期的疾病理论，并不需要到印度或中
国去。在西班牙，神甫们迄今仍在继续从癫痫病人的口和足中驱逐鬼——虽然大概过不
了几年之后这就要停止了，因为现在人们已经知道，用溴化钾可以成功地治疗这种迄今
难治之症。
    关于精灵的概念也可用来阐明另一种情况下的事件。某些异常凶暴的狼和虎是“食
人鬼”这一事实，可以用下述信仰来解释，即恶人的灵魂在夜间离开它的肉体附到野兽
身上，以袭击自己的邻人：这就是虎人和狼人或变兽者；这种变兽者至今仍然存在于印
度和俄国民间成见中。其次，我们全都知道，许多人变得面色惨白、贫血和精神萎靡。
在斯拉夫族国家中，人们认为，这是受恶梦中的吸血鬼之害的结果。病人在梦中感到吸
血鬼可怕地来临。这些人开始对付鬼魂；这些鬼魂住在尸体中，因此尸体的血在本人死
后很长时期始终流动。人们称它们为吸血鬼。我们在上面已经谈过这样的观点，即原始
人在其观念中，把灵魂和精灵最初明确地理解为一切产生的原因。在任何情况下，在下
面的限度内，这都是正确的，那就是受到周围精灵影响的粗野部族，当他们迷途走进森
林的时候，他们就寻找受到石头磕绊的原因，一切奇怪的声音或印象，一切情况产生的
原因。因此，在一个野蛮人时时遇到的那许许多多好的和坏的偶然性中，他看到了许多
友好的或敌对的精灵们的工作，其中包括他个人的幸福或幸运采取一种精灵附体的形式，
而这个附体者属于他并到处跟随着他。这种精灵可能是在梦中见到的死去的父亲的灵魂，
如粗野的塔斯马尼亚人（ Tasmanians）就是这样想；或者是那种像在北美战士们身上的
守护精灵，战士在梦中没有看见守护精灵时就斋戒；或者也许就像古代罗马人的守护神
——同他一起降生的精灵，是他一生的同伴和保护者。奥古斯都（Augustus）的守护神
是一个神，它需要人祈祷和送祭品；但是我们新时代的人却如此落后于古人的思想，继
续采用他们的词汇，继续有兴味地以我们在谈到汉德尔（Handel）或特纳（Turner）的
天才时所理解的那种已经改变了的意义来看他们的词汇。在我们的思想中，关于我们周
围的世界——天空和海洋，山岳和森林，也发生了显著变化。我们学会了观察引力和热
量、生长和分解的物理规律的作用，并且只要作一些努力，我们的想象就能转移到那遥
远的时代，那时人们在无数精灵中寻求自然现象的原因。同时，这种信仰是直接从灵魂
论中产生出来的。因为人们看待这些精灵，就像看待支配自然的灵魂那样；而这种灵魂
支配自然，又像人的灵魂支配人的肉体那样。这些精灵从火山中把火抛出；它们在刮台
风时折断林中树木；它们使小划于辗转于漩涡之中；它们栽种树木并使之生长。低级种
族谈到这类自然的精灵，而且对待它们完全像对待特殊的个人一样。这就证明，它们是
被按照人类灵魂的型式创造的。新时代的旅行者们看到，船行在危险地段时，向河中撒
一撮烟草，向河中精灵祷告，祈请允许渡过。非洲的樵夫，对大树砍第一斧的时候，倍
加小心，并且在地上滴一点椰子油，让被激怒的树精灵从树中出来时停下来舔，这时樵
夫就可以逃脱性命。希腊人曾这样想象：令人神往的溪谷、河流和茂盛草原的山林水泽
女神们，来到奥林波斯诸神（Olympian gods）的会上，坐到明亮的座位上；或者是林木
女神们同绿荫如盖的松树和橡树一起生长，当樵夫的斧头砍入树干的时候，她们痛得大
声号哭。——这时，希腊人应当是有这样的智力状况，即早就有这些关于自然精灵的观
念。盎格鲁撒克逊（Anglo－Saxon）辞典中保留了一个有趣的词“woodmare”来表示
“回声”（wuau－maer——森林的女神）。这是关于下面这个时代的遗迹：当时英国人
相信——也像野蛮人那样信仰，回声是精灵回答的声音；表示精灵或魔鬼的词mare，也
出现在nightmare——“梦魇”这个词里。梦魇就是梦中见到的使人出不来气的魔鬼。对
于我们的祖先来说，它是同样确实存在的；它对于现在的澳大利亚土著来说，仍然如此。
被自然科学所消灭的古代的自然精灵，仍然在诗歌和民间传说中找到了自己的藏身所。
洛勒莱仅仅是那种使泅水者沉入漩涡的水怪的更新的异文；古代圣典中改邪归正的水的
精灵，都是采用了基督圣徒的名字；小精灵和林仙仅仅是对古代森林的精灵的模糊回忆。
赫肯黎的《地文学》的读者们，在魔法故事中知道那些自然的精灵原来是史前人所想象
的自然力的人格形态之后，将会感到惊讶。
    除了一群灵魂、精灵和自然神灵以外，所有部族的宗教还都承认有高等精灵或神。
在盛行祖先崇拜的地方，这种神之子就可能成为伟大的领袖或战士或著名个人的灵魂。
例如，蒙古人把伟大的成吉思汗及其家族崇拜为善神。中国人声称，木匠和建筑者把很
久很久之前生活在山东省的著名技术家鲁班尊为自己的保护神，而关帝为战争之神，他
是汉朝的杰出战将。祖先们的神性观念如此发达，甚至获得至高无上的神的观念。例如，
祖鲁人当从一个祖先精灵上升时，他们说到温库隆库鲁（ Unkulunkulu），即陈年老者，
就像说到世界的创造者一样。再如巴西的部族说，塔莫伊（Tamoi）爷爷是第一个人，他
生活在人间，教会了人们耕种田地，然后就升天了，在天上接收人们死后的灵魂。在自
然精灵中，野蛮人也明确提出支配宇宙的大神。非洲黑人的最高的神是天，它降雨并让
草木生长；在早晨醒来时，人们向它致谢，因为它启开门户，太阳就出来了。可见他们
也像雅利安人的祖先一样，处在同样思维发展阶段上。雅利安祖先的大神就是在《吠陀》
圣歌中所赞颂的戴乌（Dyu），它同时是降雨和打雷的天的化身，也是赋予它以灵性的天
神。这个神即使有自己的名字，它仍然是希腊的宙斯和拉丁的朱庇特天神。两种宗教保
留着它那属于野蛮人神学的天和天神的双重意义。这种野蛮人神学也允许天空或天体众
神生活，或者说这种神学也用按照人的灵魂创造的在那里生活的神来解释这种生活。如
果我们想象神是天体的灵魂，那么最好是能够了解，天神意味着什么。在所有野蛮人的
宗教残余中，很难找到某种比下面这些至今还承认活生生的天等于神的语句更有表现力
的句子。例如：“老天宽恕我吧！”“他遭到了老天的报应。”下雨和打雷大都被认为
是天神的事，例如，宙斯投下了毁灭之箭并撤下了暴雨。但有些民族有专门的雨神，如
奥里萨的孔德人（Khonds），他们向皮祖·宾努（ Pidzu  Pennu）祈祷，请他将水通过
筛子灌浇他们的田地。另一些民族有民族的雷神，如约鲁巴人，他们说，他们那带有闪
电和响雷的尚高（Shango），把他那毁灭性的斧头抛到了地上，他们从地中间把这些斧
头挖掘了出来。我们英国人还记得在我们的词汇 Thursdar（星期四）中的 Thunder或
Thor（雷神），Thursday就是Dies Jovis的翻译。大地．万物之母，在野蛮人神学中占
有她的地位。例如，奥基伯威族中虔信宗教的印第安人，在挖他们的药草时，总不忘给
大地曾祖母留下带来的某种礼物。任何一种关于自然的幻想也不可能比下列的观念鲜明，
即无父和地母到处都是万物的双亲；任何形象也不可能比中国的婚礼那样更自然地代表
它们：在中国的婚礼上，新郎和新娘向天地跪拜。在古典宗教中，他神是十分鲜明的，
得墨忒尔，地母，大概是我们对她崇拜的最后痕迹，可能就是在田地里留下最后一捆未
割的庄稼，或者把最后割下的一捆庄稼隆重地运到收获主人的家中。在几内亚海岸的黑
人中间，可以发现新时期关于海神的最明显的观念。在这里，土著皇帝为了恳求海神不
兴风作浪，将稻米、布匹、瓶装的甜酒甚至奴隶作为祭品扔进海里。某位希腊或罗马的
统帅在把自巴托身于险恶的海浪之前，同样带上了公牛作为奉献给波塞冬或尼普顿的祭
品。对于那些能够像看待有灵性的、有理智的人那样来看待天、地和海洋的人来说，太
阳具有最明显的神人的个性，因为它给予世界以光明和生命，它升起并横过天空，在夜
晚又陷入地下世界，后又从那里升起。在一个萨莫耶德女人每日祷告的故事中，有原始
的纯朴记述。当太阳出来时，她向它俯首行礼，说：“当你，上帝啊，起身时，我也起
床”，到傍晚，“当你，上帝啊，躺下时，我也就休息”。太阳之神出现在最遥远的历
史时期，例如在绛红色埃及箱子的画上，就可以看到乘船沿着宇宙的上下部分旅行的拉
（Ra）——太阳神。每天早晨都可以看到，婆罗门教徒，这些现代的老年人，一只脚站
着，两手伸向前方，面对着东方：他们这是在对太阳礼拜。他们每天重复地向太阳祈祷：
“我们思考着非凡的太阳神的希望之光；太阳神将唤醒我们的思想！”月亮神或月亮女
神标志着粗野的林中部族的祝典，他们在满月的光照下舞蹈。月亮每每高于太阳，例如，
在古代的巴比伦就是这样，这可能是由于天文学的原因。但是，更为普遍的是太阳神处，
首位，这对于我们来说是较为自然的；太阳和月亮通常被认为是一对——兄妹或夫妻。
不难了解，在叙利亚著名的庙堂里，为何没有类似所有其他神像那样的太阳和月亮神像，
因为对于所有的人来说，它们都是显而易见的。毫无疑问，正是由于同样的原因，在所
有古代的自然神中，它们还单独地受到了我们个人的崇拜。在德国和法国，至今还可以
看到，农民在升起的太阳面前脱掉帽子；而在英国，对新月则鞠躬致敬或屈膝行礼；而
“翻转银币”的有趣习俗，显然是英国拿金属给月亮作祭品的遗留。火，虽然它未必能
达到一等神的高位，但是，它被看作是一个人物，并且人们因为它既带给人恶、又带给
人善而加以崇拜，还把它作为上帝的仆人来崇拜它。在雅利安民族中，《吠陀经》的第
一个词就是阿格尼（Agni），  即火神（拉丁文 ignis）——供献牺牲时的神祭司的名
字。古代波斯宗教的代表者袄教徒是典型的拜火教徒，他们的最神圣的地方是燃烧之源
巴库（Baku）旁的神殿。在古代的希腊人中，赫斯提亚——圣炉受到了油食和甜酒的祭
扫，而她的名字和对她的祭奠也传到了罗马，进入了威斯塔庙，在她的殿堂内燃着永不
熄灭的火。风神在北美印第安人中和在南太平洋的岛民中，也像在希腊人中一样闻名。
它们自希腊人的宗教一直传到了现在，每一个农夫的孩子，现在都听说过严酷的玻瑞阿
斯和温和的仄费洛斯。为了结束这个名单，我们将说，与溪流的小精灵相比，江河是如
此高级的灵物，它们往往有自己的庙宇和自己的祭司，例如，斯卡曼德罗斯（Skamandr
os）和斯佩乔斯（Spechieos），人们以它起誓，因为它能够使违反誓约者在它的深渊中
浮起和沉没。对于印度人来说，至今最可怕的誓言就是以某一神河——最大的恒河发的
誓言。
    这类神的名单，有助于多方面地阐明多神教，而这种多神教在地球的各个部分都有。
这些神即天、地、海洋、日和月以及其他伟大的自然力的巨大灵魂，同时每一神物都有
其神的个性，有其在世上的自觉的目的和工作。但是，要阐明多神教的各个部分是不可
能的，因为不论是在各部族中，还是在许多神的属性中，都发生了混合。在许多庙宇里
所供奉的神，倾向于分成若干个别的神；人们在遗忘其原始意义之后，继续崇拜各种名
义之下的个别的神。在彼此融合的各民族之中，由于联合或征服，宗教也互相混合了，
而各种不同的神也丧失了其固有的个性。古典的辞典也充满了这类例子。响雷的天和多
雨的天，雷神和雨神（Jupiter Tonans和Jupiter Pluvius），是后来作为两个单独的神
物而被崇敬的。古罗马人的尼普顿和希腊人的波塞冬，因为它们两个都是海神，就合而
为一，形成了一个很有兴味的神的混合体。在商业神墨丘利的名义下出现了许多古代的
神，希腊的赫耳墨斯，是伴随死人到冥国去的神之公使，是盗贼和商人之神，文字和科
学之神，它也具有由若干更早的神所组成的痕迹，其中有古埃及的文字神托特（Thoth），
它生有神鹤之首。这能够提供关于发生在宗教中的那种混乱的概念，崇拜者们很快就不
再去想该神的原始意义和使命，而只是把它作为该庙中所塑造的这一个神来认识。在现
代，很难确定如此众多的古代神纸的来源，这是不应当感到惊奇的；但是，令人感到惊
异的是，与其说它们最初是神化的祖先，或是太阳，或是天，或是江河，毋宁说它们之
中还有如此多的神，在上述这点上竟表现得如此之鲜明。野蛮人的宗教之神同样清楚地
表明，在野蛮人的神学者们的头脑中有一种思想在活动，而这种思想在高级文明阶段上
注定地获得了巨大的作用。在观察犹如善的精灵和恶的精灵相互大战之原野的世界时，
有一些宗教提出，这是两支彼此战斗的军队，在它们的上面有高级的善神和恶神，而在
所有它们之上还有最高的善神和恶神。这种二元论的体系——正如人们所称呼它的，是
在古代波斯的宗教中，在善和恶的精灵阿明拉·玛兹达和安格拉·曼纽之最高统治下，
光明和黑暗势力之间的斗争中形成的。在较为文明的民族的宗教中十分著名的那种神的
等级制度，在野蛮人的宗教里也同样有粗略形式的表现。就像信徒们本身有普通人和他
们上面的领袖，以及拥有执行其命令的高级和低级官员的伟大统治者或皇帝那样，信仰
者们也在自己的神中间建立了神的低级和高级序列制度，设置了最高的神。这种最高位
的神应当属于哪一种神，并非处处一致。正如已经指出过的，把死去的人的灵魂认作是
自己的神的人，有可能把成为世界之创建者和统治者的某位祖先的灵魂认作是这种最高
的神物。十分自然，常常把天神看作是宇宙的最高的创建者和统治者。在西非的各民族
中间有些人说，天通过自己的仆人——低级的空气精灵创造了自己的牧场，然而另一些
人认为天是极高的，为的是它能多多地关心地上的事情。在刚果黑人的教义中，麦现着
虽然惨淡却有深刻思想的生活哲学。他们说，在日常的事情里，至今都有一群善的和恶
的精灵，死人的灵魂在起着作用，大部分是恶的精灵获胜；但是当它们偶尔使得光明忍
无可忍的时候，伟大的天就醒来了，用它的雷来恐吓恶的精灵，并对准最顽固的恶精灵
投出闪电之箭，而后它就重新平息下来，并让精灵们像从前那样统治世界。在天的领导
下活动的自然精灵之较为令人感到愉快的形象，就是我们所熟悉的荷马著作中的奥林波
斯山的诸神。在奥林波斯山上，作为天之化身的宙斯坐在宝座上，指挥着地上、空中、
海洋的诸神。有的地方，太阳被认作最高的神，在印度的许多山地部族中就是如此。在
那里，太阳指挥着森林和平原之神、部族之神和祖先的灵魂。但是，关于“伟大精灵”，
关于那种在北美印第安人的记载中所说的宇宙之创造者和统治者的概念，是从十七世纪
耶稣会教徒们的学说中产生的。在其他某些地方，这类神物的起源似乎是同样值得怀疑
的。在研究古代文明世界的宗教和哲学的时候，读者将会发现，人的思想顺着通向泛神
论或一神论的同样的两条路线工作，要看它是否把整个宇宙扮作一个具有神的灵魂的丰
满身体，或者，它使一个高高地君临于所有其余世界之上的神升到同样的神的高度。注
意这种思想的发展，就超出了我们为自己所规定的范围。
    现在我们看一看野蛮人宗教仪式的主要动作。如果我们牢牢地记住，作为这些动作
之对象的那些神，或是真正的，或是被改造过的人的灵魂，或是按照人的灵魂的形象和
类似物而创造的神物，那么对这些动作就不难了解。甚至在蒙昧人中也有祷告。实际上，
一个信徒用表示尊敬的语言恳求神灵——或许就是他的祖先的帮助，这是十分自然的。
野蛮人的祷告曾不止一次地被偷听到并被记录下来。例如，祖鲁人带来祭品并且说：
“这是给您的牛，您，我们民族的精灵。我恳求您赐给健康的身体，让我能好好生活；
你，真是关照我，你，真是。”（同时呼着家庭死去的成员的名字。）下列的话是孔德
人给地母神带来人类祭品时的祷词的一部分：“我们得到了我们的牛、羊、猪和面包的
祭品，把它带给你。我们请求你使我们发家致富。扩大我们的畜群，使畜圈容纳不下它
们；让我们的孩子增多，他们却不需要靠父母的力量去照顾，这一点，从他们那晒黑的
双手上就可以看个清楚；让我们的头总是碰到从屋顶垂下来的无数铜食具；让家鼠用紫
红色的布匹和绸缎的碎片筑穴；让国内所有的鸢，都被我们将一天天消灭的那些野兽招
引来，栖居在我们村的树上。我们不知道，我们最好向你请求什么。你知道什么对我们
最好，就把这个给我们吧。”选择这两种类型的祷词，是因为它们证明，祷词跟祭祀有
密切联系，信徒们带来礼物并且像对待活的首领一样地请求恩赐。野蛮人的祭祀不是表
示尊敬的简单的形式主义过场；这些祭祀大部分是由食物组成，并将为神所享用，虽然
这种神是一种精灵，等待它享用的仅仅是一股气，一股香气或食物的本质；或者它是吸
入从祭坛的火上发出来的气或烟，吸入由同样最细微的以太气形成的虚灵食物。信徒们
认为，精灵或神就是由那种以太气组成的。祭祀的仪式只有在高级的宗教中才丧失它那
供养神祗的粗劣意义。在高级宗教里，虽然也进行祭奠，也在祭坛上烧牛，但是这种活
动只是赠送一种为信徒们所高度重视的礼物，只是一种令神高兴的尊敬的表示。
    信徒有许多倍以能跟自己的神保持个人联系的方式。作为灵魂或精灵的神，当然有
时可能在梦中或在幻象中看到，特别对于那些祭司或先知者来说，更是如此。这些人通
过这种方式从神那里获得了（或者是假装获得了）神的答复或预言。神作为灵魂可以进
入人体内，并通过这个人来行动和说话，因此就出现了癫痫病人的症状。正如我们所看
到的，这种症状就被推到控制了病人的恶魔身上。当出现在病人身上的精灵被认作是到
这里来使附体者兴奋并用它的声音访话的神的时候，就会用较好的观点去看待。被控制
的祭司用抽搐的非人间的声调以他身上的神的名义答话；一旦神离开他，他就茫然自失：
这全都是彼此配合的。为了精灵，在世界各地都可以找到和它们关系密切的祭司、神谕
传告者和预言者——显然，他们实际上是一些肉体和精神上的病患者。他们用假装的病
症和狡猾的回答欺骗其崇拜者熟练到何种程度，则他们自己所感受到的幻觉也就容易到
何种程度。精灵使某个祭司或预言者的身体激奋，或作为气进入他们体内，这些人就装
出简单机械的动作，就像把水注入林中那样。像一般的灵魂迁移那样，人们认为神也能
进入某种动物体内，例如，它作为神鸟从一个地方飞到另一个地方，或者居住在奴隶海
岸的黑人们所喂养和崇拜的神蛇体中。这就导致一种使我们感到更加古怪的信仰。新时
代的英国人感到惊讶的是．那样的人，无论他们如何不学无术，却能向插在地上的一根
木棍叩拜，或者向从路边捡来的一块石头叩拜，甚至还能跟它们谈话和向它们供奉食品，
但是当一个印度人或非洲人解释他的信仰的时候，这根木棍或这个石块就是一个继承者，
它暂时体现了神灵。这就证明，在他的动作中是有着理性意义的。神的造型，从摆在奥
斯加克人茅屋中的粗陋的祖先木雕像，到由菲狄亚斯或普拉克西特尔斯所创作并作为天
神或太阳神神像、大部分是按照人或类似人的形象制作的希腊木雕泥塑．这还是一种补
充的证据，它证明，这些自然神是人的模仿。当这些造型用来表现神的时候，信徒在它
们上面只能看到表象或肖像，然而它的精灵却常常引导他把它们看作是暂时的神体。塔
希提岛的祭司，如果人们向他问到他那外形端整的木制偶像时，他就解释说，他的神并
不总是在偶像之中，而是仅仅有时作为神鸟飞到它里面来，有时又从它里面出来进入他
——祭司体内，以便借他的声音作神圣的预言。这就使我们回到了十五世纪之前的那些
时代，米纽修斯·费里克斯（ Minucius  Felix）叙述道：异教的神祗们进入它们的偶
像之中，并被祭坛的物气养胖了，或者作为微妙的精灵爬入人体内，使他的四肢痉挛。
使他疯狂，或者迫使自己的祭司狂疯起来，回旋转动。最后，粗野的部族能够信仰和崇
拜精灵，却不为它们建造房子，也不为它们设置摆酒食的祭桌。但是，类似的庙宇和祭
坛，从遥远的时代起就在野蛮人的宗教中出现了，并且至今仍然和往常一样保留了崇拜
之完全同样的人的性格。例如，在印度，毗湿奴的仆人们给它的造像洗涤，穿上衣服，
并把它的造像放在它那庙中尊崇的位置上，在它前面摆上精心挑选的酒食，还有供它娱
乐的奏乐者和舞蹈者。对我们尤其有教益的是，我们知道了其最初意义被歪曲之前的毗
湿奴，那时它是太阳神，它的主宰或灵魂是神，而采取了人的个性化的形式；由此看来，
这是史前期自然哲学的遗留。
    迄今为止，我们把野蛮人的宗教只是看作类似早期的自然哲学体系，而完全没有谈
到道德学说，这种学说在现代对于每一个宗教来说，都是极为重要的。我们把宗教的哲
学方面跟道德方面分开，不只是因为分别地研究它们，可以对问题获得较为鲜明的观点，
而且也因为低级种族的许多宗教，实际上跟人的道德行为关系极小。土著的非洲人或美
洲人可能对灵魂和其他精灵具有特定信仰，就像对待自己生命和周围世界之事变的原因
一样，并且能够崇拜这些精灵或神物，用祷告或祭扫来获得它们的好感或消释它们的愤
怒。但是，虽然这些神也可以要求他克尽他对于它们这些神的义务，却不应该由此得出
这样的结论，它关心他克尽对他的神祗邻居的义务。在这些民族中间，假如有个人抢劫
或杀人，那么为此而复仇则是受欺凌的一方及其朋友的事情。假如他吝啬、背信弃义、
残忍，他可能因此而受到惩罚，或者也可能受到所有正直人的轻蔑的反对；但是完全不
需要同时像看待仇视神明的人一样地去看待他；实际上，这类人往往原来就是某种大巫
师或祭司。同样，由于认为死后灵魂继续存在，像鬼影或精灵一样地在活人中间游荡，
或者转入阴曹地府，或者转到光明的精灵界，蒙昧人常常想象灵魂的状况，想像它仍然
保留着人世的性格和地位，不同的是因人世间的生活而得到好报或受到惩罚。有些读者
如果认为这种神学与道德学说分离难以理解，那么他们就可能联想起、在较为文明的民
族中，因为宗教不再把它所信奉的道德信条贯彻到生活中去，它就可能降低到与此同样
的状况上。例如，印度人能够从事最诡诈的生活，然而祭司看在礼物的面上就让他跟神
和好；或者，在欧洲，强盗们往往原来是教堂的最虔诚的参拜者。一般地说，高级民族
的信仰比起较粗野部族的信仰来，具有既大又好的道德影响。但是，宗教对人们生活的
实际作用甚至在蒙昧人中就已经开始发生了。对死人的崇拜自然地激起高尚的道德，因
为活着时关心他的家庭成员彼此以礼相待的祖先，当他成为既管恩典、又管惩罚的神灵
的时候，就不再遗留下这种善意的关怀了。这种对鬼影的崇拜没有增进新教义或引起改
革，因为后代子孙们认识到，一点也不能改变祖先已经习惯了的风俗，否则就会引起成
为神的祖先的极大不满。但是，由于这样维护旧的家庭美德的结果，祖先崇拜对许多民
族都有影响。在这些民族中，从祖鲁人直到中国人，这种崇拜占有优势。祖鲁人相信，
他不应该以不好的态度对待弟兄，否则，父亲就要来到他的梦中，让他生病。中国人永
远跟家庭的精灵们在一起生活，并怕做恶事；不然，精灵们会让他遭受灾难和死亡。在
古代的大的宗教里，强大的祭司阶层是由知识分子——社会的教师和领导者组成的。在
这种宗教里，我们发现道德的信条被认作是宗教的伟大义务之一。神负责惩罚不信神的
人；天神用自己的闪电使违背誓言者惊恐致疾，而民族之神把疾病和死亡送给杀人凶手。
关于灵魂迁移的学说，作为一种道德力量也发生着影响。例如，印度的经书对罪孽深重
的人威胁说，由于在现时生活中犯下罪过他们将受到惩罚，将再一次投生到另一个肉体
中去。其中，恶人将转生为盲人和肢体不全者，造谣中伤者将有恶臭的气息，盗马人将
跛行；残酷的人将脱生为猛兽，盗粮者将脱生为老鼠。因此，在收获自己从前善行之果
的同时，人就将必须承受自己恶行的后果。沉沦于黑暗之中的灵魂，将降为牲畜；然而
善良的灵魂，在一系列的脱生中，将上升而直到成神。还有更加广泛流传的学说，即人
死后就要受到冥府的审判。其中，罪过深重的人就被定罪去受苦；只有那些在人世生活
正直的人才能够到达极乐世界。这种学说在古代埃及很盛行，草纸的《亡灵书》书卷，
木乃伊棺上的图画和象形文字的图式，都证明了这一点。例如，在任何博物馆中，我们
都能看到衡量死去的人的灵魂的场面和在奥西里斯面前对它的审判。奥西里斯是亡灵法
官，有四十二个助手。而管文书的神托特站在旁边，把严厉的判词记录在自己的小板上。
在直行象形文字中列举了各种罪行，灵魂应该宣告无罪；这是可以称做仪式性的和道德
性的罪过的有趣混合体，在这些罪过之中有下列的话：“我没有隐秘地对人作恶。我在
真理的审判中没有说谎。我没做任何不信神的事。我没有迫使工人的劳作比他一天所应
做的更多些。我没有在其主人面前诋毁奴隶。我没有杀过人。我没有欺骗过人。我没有
伪造过国家的标准。我没有损坏过神像。我没有从死人身上拿过捆扎材料。我没有做过
私通的事。我没有缺过胸前婴儿口中的奶。我没有在牧场上猎捕过野兽。我没有用网捕
捉过神鸟。我是清白的，我是清白的，我是清白的！”由此可见，在有文化的古代民族
中在最早的有史时期，神学就已经跟伦理学结合了起来，而宗教作为一种道德力量获得
了对社会的统治权。
    我们就这样证明了，万物有灵观或灵魂论，是野蛮的和古代的各民族宗教中各种不
同的精灵和神批体系产生的基础；同时也指出了，在粗野的种族中间，类似的信仰已经
开始影响道德行为。在这里，宗教的两个方面（哲学的和道德的）以最简单的形态出现。
这两个方面，读者在进一步研究世界宗教时应当经常记住；在研究著名宗教的历史时，
必须确定，宗教在哪种程度上服务于这两大任务：一方面的任务，是教人认识自己，认
识世界，认识他的周围以及渗透于全部现实之中的可畏而无际的力量；另一方面的任务，
是指导并支持人去完成生活所加于他的职责。在研究者面前将常常摆着这样一个问题：
强大而真诚的宗教如何会趋于衰落，而另外的宗教又如何在当地出现？当然，这类变化
在不小的程度上决定于征服，例如，在波斯所曾经发生的情况，在那里，穆罕默德（Mo
hammed）的宗教几乎彻底灭绝了塞鲁士（Cyrus）和大流士（Darius）时代的古代琐罗亚
斯德教。但是，征服者的宝剑仅仅是宗教借以强制确立和被用来强力推翻的一种工具；
真正的原因深深地隐藏在人的头脑中间。对待古代宗教废墟，一种历史观点就足够了，
这就可以看到，它们是由于内在的原因毁灭的。埃及的祭司们从前曾是他们那个时代最
先进科学的代表，他们曾经设想过，人类无须多学点什么，在世界超过他们并丢下他们
去卑躬屈膝于迷信之前，抱住自己的传统去反对一切新知识。希腊的祭司们在宏伟的庙
堂里举行宗教仪式，并拥有财富和荣誉，但是寻找如何生活得好的秘诀的人发现，庙堂
没有给自己提出这个任务，于是他们就从它那里转向哲学。如果著名的宗教不能在先进
的科学和道德中保留自己的地位，那么，它就可能仅在多少世纪之内，慢慢丧失它对民
族的意义。但是任何国家的力量和无论多少庙堂财富，都不能把它从另一种最后产生的
信仰中拯救出来；这种信仰来源于高级的知识，并能教人过上最好的生活。]


第十五章　历史和神话

    传说——诗歌——虚构中的事实——最古的叙事诗和书面作品——古代的记事和历
史——神话——神话的解释——神话的传播
    我们已经不大求助历史来证明人类生活的最早时期了。正如本书的第一章所指出的，
我们这些新时代的人知道，最古的民族已经湮没而不为古代的民族所知道了。但是，不
应当由此而得出这样的结论：古代历史已丧失了它的价值。与此相反，现在有较之任何
时候都更好的证实手段证明其真正的价值，我们可以借助像古代的文献和语言这样一些
证据，再加上现代历史学家所发现的那许多极早的著作，来进行这一证明工作。任何时
候也不过是需要从那些传说、诗歌和有关历史开始时期的书面证据中获得鲜明的概念。
    各民族的早期历史，或多或少是由那些在文字出现之前从祖先那里靠记忆传下来的
传说组成的。我们自己的经验不可能教导我们多方面地认识这类口头传说的价值，因为
在文明世界里，传说是那样地不适用，而当时发生的事情又没有被记录下来，所以在现
代，我们对于发生在我们祖先早期时代的事件知道得极少。但是，文字还没有普及全球，
还存在这样一些民族：这些民族的历史仅仅由祖先传下来的传说组成。例如，直到不久
以前还不会书写的南太平洋岛民，是有知识的野蛮人，他们希望把关于既往时日的回忆
传给后代，并在一两种情况下，这些回忆在他们之中可能受到检验，看来，记忆好像真
的能够十分长久而忠实地保留历史知识。传教士惠特米（Whitmee）报道说，在罗图马岛
上有一棵极古老的树，据传说，树下埋着一位著名领袖的石座。不久，这棵树被暴风拔
出，树根下果真有提到的领袖石座，它避开人眼想必已埋藏了若干世纪。埃利斯群岛
（ Ellice Islands ）上的土著们声称，他们的祖先是在许多代之前从遥远的萨摩亚
（Samoa）群岛的一个溪谷里来的，他们保留了一根古老的被虫腐蚀了的木棒，这根木棒
的各部分由于用木块绑着才免于散掉。在他们的集会上，发言人手中握着它，作为有权
发言的标志。这根木棒不久前曾经拿到萨摩亚群岛去，才知道它是由那里生长的树木制
成的。同时，在所谈到的那个溪谷里的居民们中间，保留着这样的传说：在从前某个时
候，从溪谷里出来一大群居民，他们到海上去探险，大都没有回来。在这些波利尼西亚
群岛的传说中，最著名的是毛利人所传播的那些关于他们的祖先在新西兰定居的传说。
他们说，在一场内战之后，他们的祖先从夏威夷群岛乘小船逃往外地，向东北航行；他
们引用建设者和船队的名字来证明他们登岸的地点；他们一代一代地重复着从乘小船到
来以后各代领袖的名字，这样一共有十八代，或者从新来者占据这个岛那时起已有四百
到五百年。虽然正如可预料到的，各个不同地区的传说在许多方面都有矛盾，但他们却
用来作为一种文件，由于这种文件，土著们就根据他们祖先的权利占据着土地。他们的
祖先是乘独木舟“鲛”（Arava）和“神的独眼”（Mati-atua）登陆的，而且未必能够
怀疑，人们中间经常重复的这类家系所依据的是现有的事实；而这些人的土地所有权就
决定于这些家系。但是，毛利人的这些传说有一半是由最简陋的传奇故事组成的。当一
个小船的建造者砍倒一棵大树以便做小船骨架的时候，他第二天回到森林里发现，一夜
之间树又立在原地了。当小船已经造成并放到海上的时候，魔法师留在岸边。但是小船
到达新西兰，魔法师却像骑海豚的阿利翁（Orion）骑在海怪背上，比移居者早一步游过
大洋到达那里，已经站在岸上了。新时代野蛮民族的这些传说，能够给我们提供关于埃
及和希腊早期历史中真实的回忆和神话幻想相混合的十分真实的概念。根据传说，上述
的历史是从当时甚至还没有文犊员在石板上刻下皇帝名字的遥远过去传下来的。
    当传统用文字传下来时，特别是在诗人们赋予传说以诗的形式时，传统就获得了更
大的稳定性。甚至现时在英国，某种突出事件变成了叙事诗歌在全国歌唱。在印刷书籍
出现之前，作为历史家的诗人的作用比起后来要大得多，许多古代的欧洲歌曲带有真正
历史年鉴的印记。不列颠的古代歌曲常常包含着极为真实的历史。例如，其中有一支提
到了伯特兰·杜·格斯克林（Bertrand  du  Guesclin）的头发像狮鬣，而在另一支里
描述着，冉·德·蒙特福特（Jeanne-la－flamme）为了带剑和燃烧着的木头从亨尼朋
（Hennebont）出发，去烧法国兵营，她把军事装备披挂了起来，这种装备经其他历史材
料证明她是确实带过的。虽然诗人和吟游诗人保存着许多像刚才所援引的具体事件，但
是他们对所报道的事实却没有历史家的良心感。由于希望感动听众或者迎合他们的心意，
为了使自己的民族自豪感和领袖的家族自豪感得到满足，歌手在领袖的大厅里歌唱时，
他就将自己的歌曲带有真实的名字和事件，但是这样安排它们，就更使他的故事具有戏
剧性，甚或是直接编造历史。伟大的德意志史诗《尼伯龙根之歌》（Niebelungen Lied），
是在勃艮第（Burgundy）开始的，那里有三个王掌握着莱茵河上沃尔姆斯的会议，他们
的姊姊是美丽的克里米尔特（ Kriemhilt），她的丈夫西夫里特（ Sifrit）被哈根（H
agen）阴谋用枪刺杀在小河旁。之后，她就嫁给匈奴王阿提拉，而流血的故事就以她的
复仇和死亡结束，留下了伯尔尼来的阿提拉和乔德利奇及在牺牲的战士身上哭泣的人们。
在这里，地点和个人带有很强的历史性，可以编成叙事诗形式的历史，如果历史只凭这
类传说就能写成的话。但是吉本的读者知道，实际上，阿提拉在乔德利奇诞生前两年就
死去了。这首叙事诗只是一种传说的后来的异文，它的较早的形式是作为《佛尔松萨迪》
而保留在斯堪的纳维亚。引用沃尔姆斯王宫，骑士比武，以及所有其余历史人名和地方
情况，只是为了赋予故事以诗的性质和色彩。中世纪已经有了编年史，而这些编年史能
够揭穿诗人们；如果诗人们在这时戒除了伪造历史的恶习，那么我们在那些还没有历史
稽核所的时代的叙事诗中，怎样才能把事实和虚构区分开来呢？《伊利昂纪》和《奥德
修记》可能包含着许多关于真实的人及其事业的回忆：或许某位阿伽门农事实上是在迈
锡尼统治过；对特洛伊的包围也可能真正发生过——或许恰好正是在那个施利梅曼挖出
了金杯和金项饰的土城周围。但是要从荷马的叙事诗中寻找出历史的真实来，是极其困
难的任务，因为在荷马的叙事诗中，自然的事件和奇迹，就像在历史传奇中那样混杂在
一起。要判断在某位歌手的口头上对各民族的编年史不偏不颇地保留到何种程度，极为
困难，正如格拉德斯通先生在他的《荷马入门》（Primer of Homer）中所指出的，歌手
把任何一个杰出的希腊领袖在神圣的战斗中任何时候也不可能被任何一个特洛伊人杀死
当成了常规。如果在古代诗歌中，除了关于历史事件的歪曲了的回忆之外，找不出任何
东西，那么，对于人类学者来说，把诗歌完全弃置一旁，那将是最明智的事情。但是，
从另一种观点来看，诗歌是最全面而确切的认识文献之一。
    虽然诗人的故事可能是虚构的，但他所谈到的可能是历史。在各民族、国家和城市
的名称中，诗人在我们面前无意地表现出社会及其居民，他们在当时如何。在《伊利昂
纪》的第二部里，人和海船的名单是地中海海岸地图及海岸居民的概述。荷马了解埃及
人，了解他们的田地灌溉及其医疗技术，了解由于自己的船舶而享盛名的脱尼基人及其
绛红色的纺织品。卡德莫斯（Kadmos）这个名字是腓尼基语，意思是“东方的”，其实
他的同伴们所建造的“七座门的”底比斯，证明他们对神秘数七报以崇敬，这种崇敬导
源于巴比伦对七大行星的崇拜。诗人未必能想到，他所讲述的充满怪异现象的故事，其
中有现实世界的情况，未来世纪的人们正是要重视这种关于现实生活的证据。抓住大公
羊的肚皮或者动身往冥国到苍白的死人阴魂那里去的奥德修斯，是纯粹的神话。然而对
波吕斐摩斯的描述，是为数不多的古代低级野蛮人风俗画面之一，而访问冥府，这是古
代希腊宗教中人们所想象的精灵之阴惨的冥府生活的一章。对于生活和风俗的描写也是
如此。诺西卡（Nausikaa）公主坐着两头骡子驾的大车，载着要洗的内衣到河边去。奥
德修斯沿着航海的斐亚克人（phaiakians）的大街走着，对海港、坚固的墙壁和堡垒感
到惊异，后来就迈过阿尔金诺（Alkinoos）宫殿的门槛，进去抱住王后阿瑞蒂（Arete）
的膝盖；然后坐在灰烬中的炉灶上，直到国王想起雷神宙斯跟这位请求者很亲近而且很
关心他的时候，才拉住他的手，让他坐到自己旁边儿子的辉煌座位上。随着黠智的奥德
修斯的传奇性历险，我们看到，宛如在许多活动的模糊的画面上，古时的英雄们手中拿
着枪，脚旁跟着快犬走着；在一座房子的进口大门旁边，他们丢掉衣服，进入浴室；又
从那里出来，身上擦过油之后就到宴会上去。在宴会上，他们没有任何像盘碟或刀叉之
类的细致器具，把烤肉和面包吃了个够；他们在平坦的林中草地上扔盘子消遣，或在阳
光下铺着的兽皮上摇着小磨享乐。在庄严的祈祷仪式上，他们用深色的酒和烧肉来祭奠，
高声祈祷他们心中所渴望的，但同时也知道，神在谛听着他们，将施予或拒绝。这一切
不只是历史，而且是最好的历史。在文化研究者的眼中，使新人感到如此惊讶的自然和
超自然的荒谬结合，是早期宗教思想状态的证据。神祗们在宙斯——乌云的召集者的宫
殿里举行会议，以便决定如何处理他们平地下方的信徒们正在厮杀的军队。神祗们参加
到了战士们拼死的斗争中。波塞冬从埃涅阿斯的盾牌上拔出了青铜尖的枪，举起这位特
洛伊的英雄，并把他无害地带到战士们头顶上空；连女神们也都互相争吵，像那些粗鲁
的死去的莽汉们一样。例如，赫拉从阿耳忒弥斯那里夺取了弓和箭筒，并带着轻蔑的微
笑用它们射击她的脸，直到她流着泪避开，把她的弓留在后面为止。如果认为这全都是
纯粹的虚构，或是最初听到史诗这一奇异章节的人所进行的诗的修饰，那就大错而特错
了、这些人还处在上一章所记叙的过渡的宗教状态中，当时，精灵是使原始的祖先成为
把自然及其现象的存在人格化的原因，而这些精灵已经开始丧失其鲜明性，但仍然继续
被认为是支配自然并干预人们生活的神。我们如将这类思想状态和现代的论断相对照，
就能帮助我们认清在整个历史中的最伟大的事件之一：人类思维从神话气质向历史气质
的过渡。这种变化并非一下子发生，而是在许多世纪过程中逐渐实现的。在格罗特（Gr
ote）的《希腊历史》中，较之地叙述哲学世纪的那一章来，未必能找到较有教益的章节。
在哲学世纪，希腊人困惑而苦恼地觉察出，作为他们的《圣经》的荷马史诗，跟他们自
己的生活经验很不一致，因此，他们给自己提出了这样的问题：世界上人们跟神坐在同
一张桌子旁边的那个时代，这样的变化可能实际发生吗？
    所谓古代历史中的许多现象，也应当以同样的观点来研究。采用历史考证，也就是
采用判断，其目的不是为了不相信所报道的，而是为了相信它。它的目的不是从作者那
里寻找错误，而是为了查明他所说的哪一部分能够确实为历史所承认。因此，现代的读
者，比起李维和西塞罗时代的罗马人来，有了关于早期罗马历史的较为全面的意见。我
们比他们看得更清楚些。说由一个叫罗米拉斯（Romulus）的人转成了罗马的名称，这似
乎不太可信；不如说罗米拉斯的名字是为了解释这座城为何叫罗马而虚构出来的。要知
道，关于喂养了罗米拉斯和雷马（Remu）的牝狼的著名故事，当我们知道这只不过是希
罗多德作为塞鲁士降生史传播的那个故事的异文时，它对新时代就丧失了任何意义。但
是，在这里也能看到间接的历史标记，即使它的事件是最不可靠的。尽管世界上或许在
任何时候也没有存在过像罗米拉斯这样的人，关于他用自己的青铜犁划过城墙地点轮廓
的传奇，也是对于古代着手建城的仪式的正确标记。在历史学家手下已经有文字证据的
时候，甚至他也常常不得不以同样的方式来对待较晚的历史。假定说，在学校里读过三
十五卷李维的书。像汉尼拔（Hannibal）和准备跟安安条克（Antiochus）战争的誓词这
类东西，毫无问题可以作为可靠的历史来采用。但是，当谈到故事的时候，当时属于古
罗马执政官之一的牛发出了可怕的话：“Roma， cave tibi！”——真是可笑。从教师
方面来说，把这个故事作为单纯的李维的荒诞噱头跳过去，那是有缺陷的。他应当指出，
大概历史学家是从关于怪事的某种官方报告中借用了它，因此，在任何情况下它都是一
种很好的历史证据，这种证据证明古代罗马人不只相信牛能说话，而且相信这类现象具
有神示预兆的作用，相信这类可笑事件在罗马人中变成了民族的宗教和统治的如此重要
的一部分，以致卜筮者们设法经常供给这类预兆以便于国家执政者的统治，或者，最低
限度是使他们有可能来欺骗人民群众。因此，乍一看是最幼稚而荒谬的历史片断，却可
能是文明史中的可靠的事实。
    显然没有任何必要去创造证明古代世界生活的作品，这种创造实际上指的是给历史
增加东西。古人传给我们的无论关于什么的语言和思想，如果都是确实可靠的，那么新
时代的人自己就能够从中选出历史材料。例如，在《吠陀经》中集录的梵文赞歌，就可
以作为歌唱它们的早期雅利安人每日生活的见证。因此，当献给风神的赞歌把风神说成
是驾着有坚固轮子的车子，有精致的援绳和丝鞭的旅行者的时候，那么新时代的读者显
然就会明白，创作这首赞歌的雅利安民族自己必定也是乘坐同样的车子。在那里面，光
辉的神祗们为了美丽在胸前带着金练，肩上背着枪，腰间挎着短剑——这种神话形象提
供了雅利安战士装束的真实画面。由此可见，这部史前赞歌的书一页页地在我们面前展
现出了雅利安人的古代宗法制的生活：他们带着畜群在广阔的牧场上游荡，或者关闭在
冬季的茅舍里；田野上的耕作和庄稼的收割；他们的家庭关系和法权；对伟大的自然神
——天神和地神、太阳神和霞光神、火神、水神和风神的崇拜，对于不生不灭的死者的
极乐世界的热烈信仰；对布施的敬重和对正直的人的赞美。在古代波斯的圣典中——在
《火救经》（ Avesta）中——雅利安部族另一支的古代传统传到了现在，这一支信仰查
拉图士特拉，是从婆罗门家族中分化出来的。两种宗教之间的深刻裂痕，显然在于查拉
图士特拉的信徒们把婆罗门教的光明之神（deva）变成了恶魔（daeva）。他们认为婆罗
门教徒们至今仍在实行的火葬是对圣火的亵读，他们对这种亵渎感到恐惧；而这种恐惧
早已使他们把死人交给食尸肉的野兽和鸟去食用，正像拜火教徒现时在自己的“寂静之
塔”中所做的那样。在《火教经》的开头，提到了一个称为“雅利安子孙”（“Aryan
seed”）的国家，作为由善神所创建的诸好国中第一的和最好的国家，后来，恶神就使
它遭受到作十个月寒冬的诅咒。对气候的这种记述使人们产生了这样一种印象，好像古
代波斯人相信他们的发源地是在奥科苏河和雅克萨尔特河的源泉附近、在中亚凄凉的斜
坡上。在这些圣诗中，到处都有这些山地的、贫穷的牧马人和农民生活形象的影子，这
些人跟现代腐化的波斯人和节俭的拜火教徒很少相似。他们埋头于耕种土地的繁重劳动
之中，为的是让土地适于人的生存，具有新的特点；在这样的土地上，他们赞颂从土地
中所体验到的享乐。当农民使用完了湿润的土壤，并对干涸的土壤进行灌溉的时候，于
是土地就把丰饶带给用右手和左手、用左手和右手耕耘它的人:
    种子一发芽，恶魔就低声指责；
    种子一发叶，恶魔就一声声地干咳；
    茎干一挺起，恶魔就又哭又嚎；
    一长起粗壮的穗，恶魔就赶快逃跑。防避狼以保护羊圈和防备盗贼以保护村庄的恶
狠狠的狗，对于人来说是如此需要，以致在这部书中包含有关于狗的特别严肃的条例—
—十分需要，如果狗不叫也不经心，就给它带上口套，并把它挂起来，这种处罚应当由
给狗以坏食的人来执行；如果它”对富裕的户主也是这样——那书里进一步说——这同
样是不好的。可以想象这是一幅干练的农场主的现实忠实画面，农场主们拟制出这样的
规矩，是为使这些规矩由他们的子子孙孙重现出来，并传给未来的世纪。
    这些粗野的雅利安人只能靠圣赞歌中的口头语言，来转达过去的回忆。较文明的民
族则从早期起就开始记录有关当时事件的知识。最好的方法，就是想想这种最早的同时
期的历史，这一点，看看在英国圣经考古学会指导下出版的《往事记》（Recordsof th
e Past）中埃及和亚述的文件译文就会明白。在那里面可以找到——例如，由伯奇（bi
rcb）博士翻译的讲述乌纳（Una）远征的铭文，乌纳是特塔（Teta）王属下的侍从；在
公元三千年前，卡尔纳克的殿堂墙壁上关于梅吉多（ Megiddo）战役的说明；在公元前
约一千五百年，托特美斯三世（Thothmes IlI）在梅吉多击溃亚述国和美索不达米亚的
军队，开辟了通往亚细亚内地的道路。我们读到，他作为一位国王，率领军队从加吉到
比卡纳岸上的梅吉多南面，他在那里张开帐篷，对他的部队说；“快支起帐篷，我要在
黎明时候去跟卑鄙的敌人战斗！”口令是：“坚决，坚决，警惕地守卫、守卫、守卫王
国的帐幕！”在新月节日的早晨，国王在全体战士中间，乘着他那饰金的战车进入战斗；
神阿门（Amen）是他的战士们的保护者，国王便战胜了敌人。战败者拜倒在他面前，抛
掉马匹和战车，逃进堡垒；留在堡垒中的守军脱掉自己的衣服，用它把逃亡者从墙外拉
过来。埃及人开始虐杀敌人，以致这些敌人都像鱼一样地并排躺下，之后，胜利者就进
入了要塞梅吉多，国家领袖们带着贡品：金银、天青石和雪花膏石、盛着酒的器皿和畜
群来到那里。细目清楚的俘获清单列举如下：生俘24O人，手（从死人身上切下的）83只，
母马2041匹，岁口轻的191匹，金箱1只，“受轻视的”军队战车892辆，等等。题铭的最
后一部分永远记下了常胜之王带给神阿门一拉（Ra）的丰盛贡物：田地和花园——用来
补给其神殿的果实；鹅——用来填充神的湖泊，并且每天在日幕时让他得到两只肥禽，
同样每天供给他面包和一杯啤酒。正如国王在他的碑铭中所提出的，他不自夸他做了些
什么，也不说做得比事实上多，因为这会引起反驳。我们在这里看到，舆论的抑制力已
经开始影响历史。当然，它并不强迫丝毫无误的真实，允许夸大民族的胜利和隐瞒失败，
但是，即使是讲究虚荣的埃及，编年史也未必敢于记载毫无事实根据的事件。当转向巴
比伦和亚述国的题铭的时候，我们可以拿查尔德斯（Chaldees）的著名城市乌尔（现在
称做穆黑尔Mugheir）的神殿的一块砖作为例子，在这块砖上有用楔形文字写成的辞句：
    为神乌尔，其王贝尔之长子，
    乌鲁克（Urukh），雄强的人，勇猛的武士，
    乌尔（城）的王，苏美尔和阿卡德的王，
    建造了他的安乐的殿堂。
    这里提到的苏美尔（Sumir）和阿卡德（Akkad），是古代达勒底的文明之地。各公
元前十六世纪，汉穆拉比就已经征服了这些民族——这是一桩伟大的事件，因为由此而
发生了重大的变化：它们的古代文化和宗教为作为征服者的亚述王国所吸收。这位巴比
伦王在他的题铭之一中说：“贝尔的善意使苏美尔和阿卡德的各族人民，从属于我的权
力之下，我为他们从头开掘了以我的名字命名的运河——人民的喜悦，供给人民以丰富
之水的急流；我从头修复了它的两岸；建筑了新的防护墙；给苏美尔和阿卡德各族人民
供应了不竭之水。”
    借助当代人的这类记录，历史学家们现在能够核对古代皇帝的报道名单，拟定某种
像从伟大的城市美姆菲斯和乌尔建立起埃及和巴比伦王朝的连续系列。我们可以指出，
在最近几世纪记录在旧约《圣经》历史篇章中的以色列人的见证和传说，跟古代历史即
古文献关于历史的见证相近。希伯来人的传说（《创世记》十一、十二）说，他们的祖
先曾居住在乌尔的迎勒底附近和埃及，这就成了他们跟古代世界两个伟大民族有交往的
证据。《出埃及记》（一、二）中提到以色列人曾被迫为法老王建造拉美西斯城，这说
明他们的奴隶制属于第十九王朝中大拉美西斯二世时代，显然，大约在公元前一百四十
年左右，就形成了埃及和希伯来的年代记之间的相合点。在《历代记》中出现了后来的
人物和事件，这些人物和事件由于有与它们同代的其他国家的证据而十分著名。例如，
所提到的希沙克（ Shishak），他就是跟雷霍博姆（Rehoboam）作战并洗劫了神殿的埃
及王（I，《列王纪》十六，25）。希罗多德的故事——亚述王森纳切利勃的军队由于老
鼠咬断了兵士的弓而转为逃跑，似乎可能是《圣经》中关于森纳切利勃大灾大难的另一
个故事（II，《列王纪》）十九的异文。
    在希罗多德的著作中，在这位全面审查者面前展开了一幅古代世界的图画，这位纪
元前五世纪的希腊旅行家和地理学家，好像对这古代世界了如指掌。历史之父——人们
这样称呼他——不是作为本民族的年代记作者进行写作，而是抱着广泛的、对有关人类
的一切知识都感兴趣的人类学观点来写作的。最新的发现充分证实了他的报道，所以当
他们像希罗多德那样细致地把传奇或传言跟他们自己所研究的东西区别开来的时候，我
们就有权信赖古代的历史学家们。例如，希罗多德讲述了关于冒充王者的奇怪故事，这
个冒充王者是斯美尔迪斯，并且坐到波斯的王位上，直到他由于他那被割去的耳朵而被
识破为止，大流士杀死了他。若干年前，波斯贝希斯坦附近的一面高高的峭壁上所刻的
楔形文字题铭被破识了，它们原来正好是大流士王用三国语言所作的证据，而且这个证
据跟希罗多德所引用的故事相一致，这就足以证明希罗多德确实十分熟悉他那个时代之
前整个世纪中波斯的事件过程。而且希罗多德的下述故事还能经受更好的验证，这个故
事据他说是根据埃及的祭司们的口述记录下来的，是有关于他们两千年前的国王的。在
他们的口授之下，他记录下了金字塔国国王——切奥普斯（Cheops）、切弗伦（Chephr
en）和米开里诺斯（kykerinos）的名字。在最近几个世纪里，批评家们有时表示怀疑：
这些国王是真实存在还是纯属凭空杜撰？但是当埃及象形文字丧失的意义被现代学者们
重新考释出来的时候，他们读到了希腊历史家在当时听到过的那些名字。最古的历史证
据能在长期丧失了意义的古文献中遇到这类的证明。苏基迪德说（六，54），彼西斯特
拉特（小的）设立了两个祭坛，其中一个祭坛上的铭文已经被雅典人损坏，但是在另一
个上面（历史学家说）虽然文字不好辨认，现在还可以通读：“彼西斯特拉特（希彼亚
斯的儿子）把自己执政的这个纪念碑放在得尔福的阿波罗神殿的门廊里。”这块带有题
铭的石块的一部分， 1778年在伊里索斯附近的一庭院里找到，现存雅典博物馆中。下面
这种研究家能够最好地了解这类文献赋予历史以何等生动的现实性，即这种研究家从自
己的书本到不列颠博物馆，并在古代钱币中看到了生着羊角的亚历山大大帝的大头，他
曾公然宣称为宙斯-阿蒙的儿子，而币中的这个头像就是他生活中的这一奇异插曲的纪念；
或者，研究家会惊异地注意到那种金币——这种金币证明辛白林（Cymbeline）确实是铸
造带有自名字的钱币的真正不列颠王。这个辛白林由于莎士比亚（ ShaksPere）而闻名
于现代。
    这样看了早期历史材料之后，会发现这种历史是如此地有利于人的研究，我们就没
有必要转到后来历史的陈腐基础上来。我们仍然要谈谈神话这个常常使历史学家们跌跤
的绊脚石。不能把神话只看作是迷误和荒谬，相反，神话是人类智慧的有趣的产物。这
是想象的历史，是关于任何时候也没发生过的事件的虚构故事。特别是导世纪写作的历
史学家们，记录了关于真实事件的传说，这些事件跟神话纠缠在一起，因而对现在研究
者来说，决定何者相信，何者排斥，这是最困难的任务之一。现在的研究者，他能够采
用可能的标准并确定某种事件从未发生过，因为他完全了解自然的过程，因而满有把握
地排斥它发生的可能性；在这个时候，他不能不认为自己是幸福的。例如，各个有文化
的民族都从科学中知道，在人们头上那个好像蓝色穹窿或苍穹的大，实际上不是像古人
所认为的那种坚固的拱形圆顶，而只是稀薄的空气和水蒸气。我们应当把那些关于生活
在天宫中的，并在那里召开有关从地下登上或飞上天的人的会议的神的古代神话，关于
在玻利翁山上堆积俄萨山，以便强占天外的高处，并跟处在他们头上的神进行战斗的巨
人的古代神话，从历史中勾销，这就是上述认识的结果。除了这种把神话作为一种任何
时候也不可能发生的事情的报道揭示出来的方法以外，还有另一种说明其手段的方法。
如果我们了解导致某个故事臆想的原因，那么，就常常可以确信这个故事并非历史。
    我们知道，我们是如此强烈地希望解释整个世界，在野蛮人心中也同样，于是他们
就根据这种愿望，想出了那些可以使他们的思想得到满足的解释。然而他们可能更进一
步，他们的解释变成带有人名和地名的故事形式，于是也就变成了完整的神话。在今天，
受过教育的人并不把采用这类方法编造虚构的历史看作是可尊敬的事业。但是，没有受
过智力训练的人们，他们处在所谓神话创作状态下（这种状态由蒙昧时期开始，直到今
天在我”们中间也还没有完全结束），把他们猜想可能发生的事情，毫无顾忌地变成了
一些关于那种——按他们的话来说是，已经发生的事情的最为生动活泼的故事。例如，
当比较解剖学还几乎是一无所知的时候，在地下发现了巨大的骨骼化石，人们就认为它
们是巨大动物和巨人或从前生活在地上的巨人的残余。新时代的科学确定这个意见是正
确的，因为问题涉及到野兽，那是象、犀牛等等的古代种类，但是关于巨人的说法则是
不正确的，因为实际上没有一根大骨骼，属于任何跟人相类似的构造之中。但是暂时还
有人相信，这是巨人的骨骼。人类的想象力创造了关于这些巨人及其惊人事业的故事，
这些故事至今还在地球各地作为关于真实事件的传说而存在着。例如，北美西部大草原
上的苏人说，他们那个地方某个时候居住着巨大的动物，他们至今仍保留着它们的骨块
作魔法用。他们也谈到巨人哈-奥-卡（Ha－o－kah），说他能够跨过最宽的河和最高的
树；为了庆贺他，他们在盛大的祝宴上饮酒并舞蹈。原来，剑齿象的骨骼化石板可能成
了土著人信仰古代任兽的基础；而巨人也进入故事，我们对这一点不能不感到惊异。特
别值得回忆一下在不远的上世纪，清教徒的传道士科顿-马瑟（Cotton Mather），曾把
关于在新英格兰发现他证明是洪水时代巨人残余的骨骼的消息，传到了我们皇家社会。
    引起世界各地神话编作者的想象的另一个对象，是下面的事实：人们是作为部族或
民族而生活着，其中的每一个都以特别的名称而著名，例如，奥基伯威人，阿富汗人，
法兰克人。解释这种事实的最容易而又最为人所爱用的方法，就是想象，每一个部族或
民族都有带有类似名字的祖先或领袖，因此，他的后裔或承继者就从他那里继承了部族
的名称。实际上，有时是有地点的，但在大多数情况下，关于这类名祖或有名祖先的臆
想的传说之产生，是由于系谱的编纂者们，一开始就假想有个叫部族名字的那样的人，
然后就把他作为历史上的个人来看待。有时可以在这类虚构的过程中来了解它们。例如，
在巴西和巴拉圭的土著们中间，有一种部族称作图皮人，而另一种则称作瓜拉尼人，为
了解释这种区别，有一个传说这样说，有名叫图皮和瓜拉尼的两兄弟，开始是从海上带
着自己孩子们到巴西这个地方定居；但是，学舌的人引起了两妯娌之间的争执，争执又
发展成争吵，并以分离告终。图皮留在当地，而瓜拉尼带着自己的家族到了拉普拉塔湾
地区。其实，对这个故事能够进行检验，因为据马蒂乌斯（Martius）说，瓜拉尼的意思
是“战士”，是传教团的耶稣会教徒们最先把这个名称给予了南印第安人。因此，关于
两兄弟一祖先的故事。应当是最近产生的神话。关于民族祖先的这类名祖神话，不只是
在古时产生，而且也作为真实的历史进入了旧大陆各民族的年代记中。古代古典时代的
研究家，知道关于孪生兄弟达耐和埃及的传奇，即关于达耐人（希腊人）和埃及人的传
奇，和关于海伦的传奇——海伦是海伦人的祖先，他的三个儿子埃奥尔、多尔和克桑甫
是伊奥利亚人、多利亚人（ Dorians）等的祖先。
    研究了这两类产生自骨骼化石和民族名称的神话之后，我们认为有必要指出，这两
类神话在我们本国是如何会合在一起的。在十二世纪蒙茅斯（Monmouth）的杰弗里（Ge
offrey）编的不列颠人的历史中说，在古代，我们的岛称作阿尔比翁，只有少数巨人居
住；但是被赶出的特洛伊公布鲁特斯（Brutus），带着信徒们登上了岛，并称作不列颠
国，因而伙伴们也就称作不列颠人。跟他一起来的名叫戈利纽斯（Gorineus）的领袖，
称他得到的地方为科利尼亚，而他的人民就称作科利尼亚人，即科尔尼什人（Cornish）。
这部分地区巨人特别多，其中有一个名叫戈玛戈特（其他地方称作戈格玛戈格），身高
十二肘，能像拔胡桃木棍一样拔出橡树。但发生战斗时，不列颠人战胜了成群的巨人，
除了这个最高大的怪物以外，把他们全部消灭。这个怪物和科利尼亚人进行一对一的决
斗。在决斗中，科利尼亚人抓住了巨人的胳膊，在普利茅斯附近现在叫做“戈”（鼻子）
的峭崖顶上战胜了他，把他抛进了海里。由于这个原因（年代记作者说）从此这个地方
就被叫做“戈玛戈特之跃”（“Goemagot's leap”）。无论这个传奇如何离奇，却不难
找到它的意义。曾有一种各民族起源于特洛伊的习惯说法；布鲁特斯和戈利纽斯是为了
解释不列颠和康沃尔（Cornwall）的名字而虚构出来的；戈玛戈特或戈格玛戈格是《圣
经》上的戈格（Gog）和玛龙格（Magog），他们在这里合成了一个人，他们在传说中又
被当作了巨人。但是，关于戈格玛戈格从普利茅斯附近的“戈”峭崖上被抛下的故事，
是根据什么创作的呢？答案显然就是，在这个地方曾发现动物的骨骼化石，人们认为这
些化石是巨人的残存物。甚至在现代，为了建筑堡垒而对“戈”进行挖掘时，发现了一
些巨大的颔骨和牙齿，舆论立刻就认为它们是巨人戈格玛龙格的残存物。
    现代文明人所最易了解的神话的例子，就是如此，因为它们几乎是一些关于现实中
可能发生的事物的推断或猜想；这些猜想带有图画般的详情细节，而这种细节也就使得
猜想具有了现实性的形式。为了了解另一类神话，我们就应当怀有跟学校中的科学论断
条件完全不同的思想情绪，而这种思想情绪，跟黄昏时幼儿室中的童话故事或夏日傍晚
树林中的诗作朗诵所引起的思想情绪非常相似。前几章指出了，在古代，跟文化格格不
久的人们，十分相信那类在我们中间只作为富有诗意的幻想作品而存在的观念。对于原
始哲学来说，它周围世界的现象，最好是由它里面所假设的，跟人的生活相似的自然生
活和跟人类灵魂相似的自然神灵来解释，这样一来，太阳对原始哲学来说，就好像成了
作为君主的个人，早晨它威风凛凛地在天空升起，夜晚就疲劳而忧伤地降落到地下世界。
狂风巨浪的海洋是恐怖之神，它准备吞没勇敢的航海者；森林中的野兽，在思想和语言
方面有一半像人；森林中的树木，是精灵的实物住所；它们那叶子的飒飒声，像是对樵
夫的话语，它们那摇动的枝条，像是对樵夫招手，而樵夫则是有些怀着杀害人的犯罪心
情，来砍伐它们的干。世界当时是“那种产生幻想的原料”；身体的变化和灵魂的迁移
发生了；人或神能够变成野兽、河流或树木；岩石可能是变为石头的人，而木棍则可能
是变化了的野兽。这种思想状态在迅速消失着，但是还有一些部族至今仍在这种状态中
生活，它们表明了编造自然神话的人是怎样的智力结构。当讲故事人生活在这类幻想国
度中的时候，任何诗的幻想都成了魔法故事的依据，虽然（假如有可能想的话）他应当
认识到，幻想是通过他进行工作，他所叙述的奇事不完全是历史；但是当他死去以后，
他讲的故事就开始由歌手们和祭司们在若干代中传播，而怀疑他的作品的真实性，就成
为不敬甚至盗窃圣物的行为。全世界都曾如此，关于自然大神的神话（色诺芬尼和阿那
克萨哥拉敢于对这些神话表示怀疑，而这种怀疑给他们带来了如此不良的后果），跟现
代的野蛮人像南洋岛民的神话，是同样的作品。我们研究过一些自然神话，选出了那些
最清楚地表现它们如何产生的作品。
    塔希提岛人这样讲述他们的海神希罗（Hiro）：有一天，当他的信徒们在大洋上航
行时，他发睏并在深水中的岩洞里睡着了，于是风神就兴起了猛烈的暴风雨，要摧毁那
些船，但是，航行者向希罗祈祷，希罗就升到水面上把暴风雨平息了，之后，他的信徒
们平安地到达了码头。荷马史诗中的同类形象是住在大洋中岩洞里的海神波塞冬，他放
出大风来，把奥德修斯那不坚固的小船抛向咆哮的恶浪，直到伊诺出来拯救奥德修斯为
止。伊诺命令奥德修斯脱去衣服，向费阿克岸边游去。两个故事都提供了用自然神话的
语言所表现的狂风巨浪的海洋的语言图画，只是思想的表现方法不同。新西兰讲述着玛
乌依（Maui）的故事，说他除一种狂暴的西风以外，把所有其他的风全关闭起来；他未
能把西风捉住，借助推到洞口的巨石把它关闭在山洞里。他所能做到的就是按季节把它
赶回家去，届时西风就在山洞中隐藏起来并暂时死去。这全是对天气的神话描述，这种
描述意味着西风是强有力的，它占有统治地位；而其他的风只能按季节吹。这些新西兰
人任何时候也没听说过关于埃俄罗斯的古典神话和风的山洞，但是他们却如此之近地走
到了同样的神话图画面前，这种神话假定风是从山的两侧类似通风口中吹出来的。西印
度的黑人讲到火和水激烈争吵的神话时说，火慢慢走近了，陆续停了下来，直到风向它
呼求帮助为止；风带它越过一切，当时大战也随之而来，神就从它的云侵中观战。这些
黑人奴隶没有任何可能在某个时候听到《伊利亚特》的第二十一首诗，不然的话，他们
从诗中可以知道怎样用火神和河神大战的形式，来描写同样的古代自然力的争论：当风
请火相助向前吹动猛烈的火焰的时候，鳗也好，其他的鱼也好，都到处乱蹦，因为它们
感到了火舌的灼热。
    太阳通过云的间隙放射出的光束，显然，就像通过古井上的辘轳投下的带水桶的绳
子那样，击中了在欧洲的人们，因为在人民的语言中，这种现象称做“太阳打水”。波
利尼西亚人同样看到光束与绳子的相似点，于是就设想，太阳是被绳子固定住的。他们
讲述着这样的神话，从前太阳在天上行进得较快，直到有一个神在地平线上放上了套索，
在太阳下落时捉住它为止，所以现在它按照给它每天规定的路程，在路上慢慢行进。有
句英国的话这样说：太阳“被黑夜吞下去了”，现在这只是一种比喻；但是它表现了一
种观念，在古代和野蛮时代，人们对这种观念是在较直接的意义上去理解的，毛利人把
这种观念表现在关于自己神化的英雄玛乌依之死的故事中。我们可以看到——他们说，
先祖玛乌依，伟大的女夜神，她在水天相连的地平线上闪烁，又像隐蔽，又像出现；玛
乌依爬进她的身体，通过地干线而毫无损伤；但恰好在这一瞬间，小鸟 tiwakawaka唱着
愉快的歌飞起来了，唤醒了夜神，夜神吞食了玛乌依。实际上这是关于日落的神话，太
阳没入黑暗时死去了。这个神话被提到的那个具有在日落时歌唱特性的鸟证实了。在世
上存在的所有自然神话中，有少数传播如此之广，如关于日和夜的神话，其中，被吞食
的牺牲者后来又被吐出来或被解脱，带有神话的真实性。祖鲁人的故事描述着作为国土
的妖怪的肚子，那里有庙宇、房屋、家畜和生活着的人，当妖怪肚子裂开的时候，所有
的创造物便脱离了黑暗，同时，带有真实而明显的自然特点。这个特点证明，讲故事人
想到了霞光，公鸡发出的第一声叫喊：“咯咯打，我看见了光明！”我们英国的这个古
代神话的异文，是关于小红帽的儿童故事，但是它被结尾的脱漏损坏了（结尾被德国保
姆较好地保留了下来），按照那个结尾，当猪人撕开睡着的狼的肚子的时候，健康而没
被伤害的小姑娘，穿着她那红绸衣裳，就从狼肚里走了出来。
    这类故事是幻想性的，但是神话编作者们的想象，还能走得更远些。迄今为止，我
们所描写的神话个人，是像太阳或者最低限度是某种和我们的感情相近的，和形成某种
像风或白天那样现实形象的显著对象。然而当诗人醉心于他那神话形式的时候，一切东
西他都能用名词来表现，也能用动词来补充，这一切他都能够以个人来看待。如果他想
说：夏天来了，睡意袭人，希望产生了，正义在召唤。那么，他就能够把夏天和睡眠、
希望和正义用人的形象来表现，给它们穿上衣服，让它们走路、说话。因此，麦科斯·
缀勒所说的“语言的病态”有助于神话的构成。但是这并不完全。在下一章中我们就会
看到，是关于灵魂和精灵的观念帮助人们了解到了动因。当原始人的心中觉得动因就是
精灵或灵魂的时候，那么夏天、睡眠、希望和正义的这种动因或精灵，很容易获得个人
的形式。不知道这一点，就不可能以应有的方法来了解古代诗歌。荷马能够想象战场上
的刻瑞斯，在她抓住了伤得要死的战士或者从厮杀的人群中抓住脚拖出一个人的时候，
她两肩披着血衣，她的形象被描写成战败的阿喀琉斯。这个实体不只是现实化了的语言，
而且也是人格化了的动因——精灵，所以杀死这一个而不是另一个。关于精灵的观念在
亚述人的神话中如此广泛，以致它又重新出现在诺曼人中。在诺曼人那里，这个民族的
每一支在每次战斗时，都派出一些姑娘们，她们在瓦尔哈拉宫中的宴会上为英雄们的精
灵服务，给他们的大高脚杯中斟满酒；这些姑娘是指导胜利并挑选那些应当阵亡的战士
的瓦尔基利亚女神。另一类十分著名的神话则表明，那种对于我们新时代的人来说，只
是表现在语言中的概念的东西，在古人的思想中却采取了个人的形式。在希腊和罗马的
古典书籍中，我们读到了命运的三织女，即摩伊赖或帕耳开，和她们在《埃达》中的斯
堪的纳维亚的同类形象，那是作为三个智慧妇女而出现的，她们住在宇宙树伊格德拉西
尔（Yggdrasill）下的源泉附近；她们是决定人们生命的女神诺尔茵（Norns）。对这三
个神话人物的解释就是，她们是过去、现在和将来的化身，正如她们的名字所表明的，
她们的名字就带有“过去”、“现在”、“将来”（Urdhr，Verdhandi，Skuld）的意义。
    传说经常改变和丧失它的意义，新的歌手和讲故事人一世代一世代地用新的形式来
传播古代神话，以便使它们适应于新的听众。考虑到传说以这种方式发展和变化，那么
就可以预料，它们的材料能够如此保存下来，同样也能够如此一去不复返地遗失。虽然
正如我们所看到的，这些材料常常能够找到，但是，进行这种搜集工作必须慎重。机敏
的作者最喜欢立即确定一切故事的神话材料，这恰恰可能是借助于敏捷周到的猜想。即
使是在下面这种情况下，即摆在我们面前的是某种永远也不会强求出什么另外意义的毫
无意味的东西，另一种解释者也能为它探求出重要起源。例如，一位学者，而且是一位
极为果敢的神话学家解释说，我们著名的一段童话的开场白“乳牛从月亮上面跳过去了”，
是古代那种把遮蔽月亮的云描写成乳牛的自然神话的遗留。解释神话极端需要的不是单
纯的猜想，而是应该有原因，即为何这种猜想较之另一种猜想可能性更大。关于星座的
神话，把对象的名称同它的自然条件结合了起来，这是表现单纯意义的神话的范例。在
普勒阿得斯七姊妹中间，很难看到墨洛帕，神话对这种现象解释说，她为自己死去的丈
夫感到羞愧，于是躲藏了起来。普勒阿得斯七姊妹被猎人依里翁赶到了大洋上，而俄里
翁如荷马史诗所说，受到了绯红色厄俄斯的引诱而消失在霞光中。我们能够从印度神话
中举出另一个例子——关于瓦曼（Vamana）的传说，瓦曼是一个微末的婆罗门，他为了
惩治国王巴里（Bali）的傲慢，就请求国王赐给他够量三步的土地，但当国王把这种恩
惠赐给他的时候，他这个侏儒就变成了毗湿奴的巨人身形，一步就迈过大地，第二步就
迈过大气，第三步就迈过天空，把巴里赶入地狱，于是他就在那里一直统治到现在。在
所有关于有怪力之矮人的童话中，这个故事是最精彩的，这大概就是关于太阳的神话，
它作为一个小圆球在地平线上升起，然后扩展它怕威力，达到全宇宙。因为瓦曼，“侏
儒”是毗湿奴的化身之一，而毗湿奴最初就是太阳。关于他的三步的观念，在《吠陀经》
的圣歌中，要比它在传说中的发展较早出现，而且当时，它还只是三步就跨过了大气层
的太阳的诗的比喻。“毗湿奴迈第三步，他就越过了（大地），大地在他那尘土飞扬的
步子下满心忧伤。维护圣地的安全无恙的守护者毗湿奴，由此只迈了三步。”
    最后看看神话如何传播。无论何时讲有趣的传说（真实的或想象的全一样），它都
变成了讲故事人储备的一部分，而讲故事人在故事中增添任何新的人名，往往不仅能成
功地把它根植在民间传说中，而且也根植在历史中。在斯托贝斯（Stobaeus）的集子中
有个得玛拉特（ Demaratus）的片断，其中讲述了带有希腊人名、作为阿尔卡迪亚历史
中的一个情节的庄严传说，我们把它看作是罗马历史事件，即关于霍拉提（Horatii)和
库里亚提（Curiatii）的传说。很明显，罗马历史只是从较早的故事中借用这个传说，
正如最近的瑞士历史从较古的民间传说中，借用了关于弓射出的箭和苹果的传奇，来丰
富民族英雄特尔（Tell）的形象那样。为了证明这个传奇开始是由许多历史材料和神话
材料组成的，我们把欧洲著名童话之一分解为若干部分。蓝胡子是历史人物，就是吉勒
斯·德·雷茨（Gilles de Retz），苏尔·德·拉瓦尔（Sieur de Laval），法兰西元
帅。由于他的胡子有黑蓝色闪光，因而获得了蓝胡子的绰号。一个意大利的炼金术者曾
劝说他，使他相信他的力量通过沐浴小孩子的血可以复原，为了这个可耻目的，他引诱
了许多孩子到他在卢瓦尔河（Loire）畔的尚普托塞（Camptoce）城堡里去，它的遗迹现
在还能看到。最后，农民们对所发生事情的可怕猜想被证实了，这个恶魔于 1440年在南
特（Names）被处火刑。但却只字未提被他杀死的妻子们。实际上，历史上的蓝胡子是个
凶恶的杀人犯，他显然承继了布列塔尼人（Bretons）关于杀妻者的古代传奇故事。那个
杀妻者即可诅咒的科莫尔（Comor），波赫尔（Pober）的康特（Count），传奇性的史册
把他的名字和行为归属于一万年前左右，把他描写成篡位者和暴君，他一次娶了许多妻
子，又一个接一个地把妻子杀死，直到最后，当他杀死绝色的特丽芬（Trifine）的时候，
遭到了复仇的惩罚，而被执法者的手打伤、杀死了。不容易说明这是否某种更古传说的
异文，或是所有这些的某种历史基础。如果英国的亨利八世（Henry Vlll）生活在那个
时期，那么这类传说很可能以他的名字为中心。蓝胡子最新的另外一些特点，在特丽芬
的故事中已经表现出来：当她发现以前的妻子们被害而感到威胁，知道危险的时候，她
是如何地去求助于自己的亲属。但是，后者不是采取最新的传奇形式来表现；特丽芬下
降到小礼拜堂里，在危险的时刻进行祈祷，在这里，四个被害死的妻子的陵墓在她面前
敞开着，她们的尸体在棺材上面，同时，每一具尸体的手中都拿着刀或绞首绳，或另一
种使她们丧生的工具。除了这种极为恐怖的场面以外，现代的异文带有早就熟悉的关于
禁室的情节，这种情节早就成为讲故事人在适当的时机行动的资本，这种情节也可以在
《阿拉伯之夜》中找到。关于特丽芬的古代传奇是具有特征性的。凶夫把特丽芬赶入森
林，斧砍掉了她的头，但是圣吉尔达斯（ St．Gildas）命令她的身体带着头返回科莫尔
城堡，他向它扬了一把砂子，毁坏了这个城堡，然后他又把头安在特丽芬身上，而她也
就退入修道院度其余生。晚期的讲故事人比较喜欢这种虽然较为鄙俗但却较为愉快的结
尾。
    刚才引出的带有奇迹的传奇，使我们重新回到了这一章开头所谈到的历史对神话的
采用上去。关于圣吉尔达斯的故事进入了历史。吉尔达斯让美丽的特丽芬手中拿着她的
头回到城堡中，然后把她的头安上。这个故事表明着那个时代的智慧的性质。当时人们
认为讲述这类由圣者们所做出的奇迹，是极富有教益的，因为当时人们相信，圣者们能
够真的创造这些奇迹。因此，我们认为是荒诞不经的古代故事能够具有历史价值，同时
它们指出了那样一些时期，当时人们编出这些故事，是由于人们相信它们事实上是可能
的。甚至对于伊索的寓言来说，这也是真实的。当时人们相信，人的灵魂能够住进动物
体内，狼的身上能够具有我们敌人的灵魂，或者，我们的某位祖先能够屈身在某条蛇体
内的中心点上：在这种思维状况下，关于具有智慧的动物的故事是最合情理的。在佛教
徒那里，关于野兽的故事早就成为道德寓言，它们作为关于多次托生或移居在伟大的宗
教创始人的不同体内的传说而传播着。在鸟体内的佛，他又从狮子口中抽出身来，为此
受到口头奖励，而躲开得如此神速，他应当感到自豪。生于农民体内的佛，他听到蒙着
狮皮的驴子的话，就告诉它，它不过是一头驴。对于千百万人来说，这一切都好像是
“新旧约全书”的一部分，都是研究文明时的极为有趣的事实，同时也预先警告我们，
不要轻视任何只因为获得了神话形式好像就没有价值的故事。为了理解以前世界各民族
的思想，它们的神话能告诉我们非常多的东西，而这些东西是未必能从它们的历史中知
道的。


第十六章　社会

    社会发展的诸阶段——家庭——低级种族的道德——舆论和社会风俗——道德的提
高——复仇和司法——战争——财产——法律——家庭的权利和义务——宗法的和军事
的领袖——民族——社会阶级——统治
    在每天发表在我们文明国家报纸上的犯罪行为的报道中，常常有这样一些说法，如
粗野狂暴，野蛮残酷。这两个词在一般会话中标志着这样一些行为：凶恶、暴虐、残忍。
毫无疑问，较少文明的人——蒙昧人和野蛮人的生活，一般地说比我们是较为凶恶、暴
虐和残忍的。但是，我们和他们之间的区别还不完全在这一点上。正如前几章所证明的，
蒙昧的和野蛮的部族常常或多或少明显表现着文化的各个阶段，这些阶段也是我们自己
的祖先在古代所经历的。而他们的风俗和法律，常常从我们很难以别的方式猜想到的那
个方面，来向我们说明我们的风俗和法律的意义和基础。不言而喻，这里也不可能引用
哪怕是复杂的社会体系的一览表；所能做到的，就是给读者提供一些古代和现代生活中
的指导性的社会原则。
    人类任何时候也不可能作为单纯的、每一个人都是从事其独自事业的一群个人而生
存。社会总是由家庭或者是由从属于婚姻规约和亲手义务的亲缘所结成的经济单位组成
的。但是，这些规约或义务极为多种多样。婚姻可能是永久的和暂时的一对或一种关系，
在这种关系中，一个丈夫可能有若干妻子，和一个妻子可能有若干丈夫。在不文明的和
古代的社会里，常常很难了解家庭的类型和它的关系。例如，对于我们来说，按照男系
来确定家庭出身是不言而喻的事情，儿子采用父名就一目了然地指出了这一点。但是在
两半球的低级文明阶段上，正如某种不言自明的事情那样，许多部族却恰恰具有相反的
观念。在大多数的澳大利亚的部族中，孩子们都属于母族而不属于父族，以致在土著之
间的战斗中，父与子经常作为当然敌人而相遇。领袖头衔常常按照帝王母系往下传。例
如在纳切斯人（Natchez）中，这族人现在在路易斯安娜（Louisiana）地方有自己的太
阳庙。但是，这种广为流传的由女系继承的习俗，尽管它是深深地发生在社会史中，也
仍然被古代的文明民族所遗忘了，以致当希罗多德在采用母名并且只是按女系来追溯宗
谱的百底亚人中见到这种习俗时，就以为这是某种使吕底亚人跟所有其他民族不同的特
殊习俗。在蒙昧和野蛮的社会里，广泛流传一种麦克伦南称之为“异族婚姻”或“族外
婚”的制度，这种制度禁止男人从本族内娶妻，否则，就被认为是犯罪行为，有时甚至
被处以死刑。在澳大利亚部族中所看到的一种事实，跟通行的观念是一种奇怪的对比；
蒙昧生活没有制度，那里的每一个男子应从另一族中娶妻，而这另一族同男方本族的关
系可以说是妻族。在北美的易洛魁人（ Iroquois）中，孩子采用母族或母族图腾的名字。
例如，如果她是出自熊族，那么她的儿子也是熊族，照此他就不能跟熊族姑娘结婚，而
应从鹿族或苍鹭族中娶妻。按男系确定出身的高级民族中，也有这类习俗。例如，在印
度，婆罗门不能娶跟他同族的妻子（如他们所说的，她的“奶牛圈”）；同样，中国男
人不能娶跟他同姓的姑娘为妻。虽然在这里把蒙昧和野蛮社会的家庭和部族的习俗加以
充分讨论是极为困难，但是，有若干大可注意之点，读者应当注意。早期社会的婚姻是
公民间的一种契约。例如，在尼加拉瓜的蒙昧狩猎部族中，想娶某一位姑娘为妻的青年，
要杀死一只鹿并把它连同一堆薪柴放到那位姑娘父母的屋门旁，这个象征性的动作表示
他愿意打猎和完成男人的工作。如果礼物被接受，那么婚姻就缔结了，再没有任何进一
步的仪式。在具有高级文化的民族中，有较多形式上的许诺和带有宴会和亲属会聚的仪
式；后来，也像其他重要日常生活事情一样，还请来神甫，以期得到神的福佑，并使婚
礼神圣化。在举行这类仪式的地方，婚礼就变得跟野蛮时代的抢婚极为不同——如现在
在巴西凶残的森林部族中所能看到的那种抢婚，战士们对远方村庄进行袭击，用强力把
妻子们带回家中。古代的传说十分熟悉这种习俗，如维尼亚民部族（Beniamin）的人们
把希洛部族（Shiloh）节日里跳舞的女儿们捆了起来；或者在关于偷抢萨宾女人的著名
罗马传说中——在以历史形式叙述抢妻的传说中；这种抢妻的活动作为纯粹仪式仍保留
在罗马习俗中。这种抢妻活动在古代是如此通行的习俗，它最为清楚地证明了这样一种
事实：即使现实中温和化的风俗已占统治地位的时候，这种抢妻活动作为一种形式继续
被保持了下来。这种活动在斯巴达人（Spartans ）中已经转为这类状况；普鲁塔奇谈到
斯巴达人时说，虽然婚姻实际上已经是家庭之间友好的契约，但是新郎的朋友们仍然还
要演一场用强力抢新娘的“戏”。若干代以前，在威尔士人（ Vales）中保留了同样的
习俗。在那里，新郎和他的朋友们，骑在马上，武装得像在战时一样，把新娘带走。在
爱尔兰甚至存在把枪投向新娘的护送者们的习俗，虽然在谁也伤不着的距离内——除非
发生某种意外，如某位贵族霍斯（Hoath）失掉了一只眼睛。好像这种不幸情况也就结束
了古代的这种奇怪的遗留。由于私有财产增加的结果，出现了买妻的习俗，例如，在祖
鲁人中，未婚男子同姑娘的亲属们讲价钱，愿意为她出五头或十头公牛。这样的情况，
在英国，在我们那野蛮时期的祖先那里是一种习惯，正如从伊尼（Ine）的威尔土法律中
所看到的那样，“假如一个人买一个妻子”等等。稍后些时候，喀奴特（Cnut）禁止买
姑娘为妻，但是她自己要多少钱，丈夫可以给她多少钱。这样一来，某个时候作为新娘
的身价而支付的钱，转变成了给她的嫁妆，这是法权史上的一个有趣的问题。当在较为
粗野的社会状态下，寡妇跟已故丈夫的兄弟结婚的保障被停止时，这类的另一种保障就
成为必需的了。
    我们从婚姻开始谈起，因为家庭决定于婚姻，而家庭又是社会的全部稳定性的基础。
所说的关于蒙昧人和野蛮人中间较为野蛮的几类家庭联系的情况证明，从这几类家庭联
系里，不可能期待那些设备完善的极好的家庭经济状态；文明社会如此多方面的良好性
质和繁荣都应归功于这种家庭经济状态。但是，只要这些最野蛮的氏族不因败行和贫穷
而彻底腐化，也不分化为各个部分，则某种家庭道德观念还是人所共知的，甚至也是在
这些氏族中间实行的。它们的习俗——如果按照我们的观念来判断——是野蛮而残酷的；
但是，眷恋和共同利益的家庭关系已经形成，在保护家庭时，母亲的忍耐温柔和父亲的
大无畏的勇敢精神之道德更务的基础，在他们对幼儿的一般日常关怀中，在兄弟姊妹彼
此互相的依恋中，在相互的宽容态度中，在相互的准备帮助中，和在共同的相互信赖中，
已经奠定了。这就从家庭传播到较为广阔的范围。部族的自然形成道路，就是由家庭或
群体形成部族，这种群体随着时间的流逝而扩大并分成许多经济单位，而这许多经济单
位彼此仍然承认是亲属。这种亲族关系作为整个部族的关系，被所有的人都如此深刻地
承认，甚至当各不同的部族发生混合的时候，只要一想为所有群体建立一种想象的关系，
那么人们就常常虚构一位共同的祖先。因此，kindred（亲属关系）和kindness（爱护）
是携手前进的——这两个同源的派生词，最恰当地表现了社会生活中主要的基本原则之
一。
    从野蛮部落生活里能学习到的经验教训中，可以找到这样的例子：社会没有警察来
维持秩序也行。显然，即使是地位最低下的人，不靠德国人所说的“Faustrecht”（拳
头权），我们英国人所说的棍棒权（club-law）就不能生活。但强壮有力的蒙昧人不侵
入自己那较弱小的邻人的茅屋，也不用带石镞的标枪投向茅屋的主人，而把他赶入森林
以便强占这茅屋。没有站在普通权力之上的最有力的监督者，部族似应在一周之内就瓦
解了；但是实际上，蒙昧部族继续存在了许多世纪。在食物不太缺乏，战争不太需要的
良好环境里，低级的野蛮种族的生活在它的世代中可能是美好而幸福的。在哥伦布首次
登陆的西印度群岛上，居住了一些被认为是全人类中最温和而善良的部族。旅行家尚伯
克（Schomburgk）十分熟悉尚武好战的加勒比人的家庭生活，他描绘了他们那种令人想
起人间乐园的风俗画，那时他们还没有被白人的劣行所败坏；他在他们中间看到了和平
和快乐，以及淳朴的家庭的依恋，真挚的友谊和谢忱。他们不用夸大的语言，因而没有
丧失其淳朴性。他说，文明世界不会再有机会学习他们的道德，因为即使是他们，也不
说他们是生活在这种道德之中。在新几内亚，荷兰研究家科普斯（Kops）提供了跟上述
极为相似的对多里（Dory）澳洲土人的描述。他们居住在建于水中木桩上的房子里，就
像瑞士的古代湖上人那样。科普斯谈到了他们的温和，他们的习好真理和正义，谈到了
他们那固定的道德法规；也谈到了他们对高龄人的尊敬和对儿童的爱护；谈到了他们产
不锁门，因为他们认为偷盗是极大的犯罪，而这种行为极少遇到。在印度粗野的非印度
部族中，英国的官吏们惊异地发现粗野山民和密林居民中的善良和愉快，以及他们言行
中的极端诚实。例如，沃尔特·埃利奥特（Walter Elliot）先生提到南印度的一个地位
低下的贫穷部族，农场主雇用他们来保护田地，因为他们非常清楚地知道，这些人宁肯
饿死，也不盲从受委托照管的地中偷一粒粮食。他们是如此诚实，所以，他们的字据会
立刻解决哪怕是跟较富有的邻人的争吵，因为全都说：“库鲁巴人（Kurubas）永远说真
话。”当然，关于加勒比人和巴布亚人的这些故事，证明了他们友爱的一面，然而跟他
们战斗的人，则称他们为野蛮的、背信弃义的恶魔。但是在战斗中的残忍和狡诈，对他
们来说却是正义的和值得赞扬的；我们在这里只研究他们和平的家庭生活。很明显，低
级野蛮人可能是处在相当高的道德水平上，这一点尤其富有教益，这向我们证明了所谓
自然道德。他们的宗教主要在于慰藉祖先的灵魂和自然的精灵，没有像在高级民族中所
表现出的那种强有力的道德影响。实质上，他们关于邻近人的行为极少受神的圣喻或害
怕神罚的制约。这种行为多半决定于他们的生活安乐或不幸到何种程度。当战争的需要
或不幸破坏了他们的安乐的时候，他们（也像那些地位比他们高的人一样）的行为就变
得较为残忍而自私。在缺乏任何安适的生活条件的蒙昧人群中，道德习惯总是低级的，
他们为生存而进行残酷的斗争，以便在他们中能够发展较为温和的感情。此外，在人的
低级部族和高级部族之间，还有那么一种差别：愚钝的野蛮人不具备能够升到文明人的
高级道德观念的思维能力。蒙昧的森林人，忘记了昨天，也不关心明天，在自己的吊床
里过着舒服口子。在他们的迫切需要得到满足的时候，他们还没有上升到那种记忆和预
见的功能上去，这种功能经常使我们回忆过去和想象将来的生活情景，它还迫使我们在
思想上投身处地，为近亲着想，而体验他们的高兴和悲伤。地球上发生的不幸有相当大
的一部分是由于缺乏想象。如果醉汉能够看到，他当前如此嗜酒所感到的兴奋之后，在
紧接的下一个小时之后将是不幸，那么这后面的不幸就可能遏制前面的嗜酒。在最暴怒
的时刻，当人的思想上出现妇女围着满身鲜血的尸体痛哭的预见性画面的时候，剑常常
反倒会插回鞘中去。低级种族的人如此地缺乏抵抗欲念和诱惑的先见之明，所以部族的
道德稳定状态很容易被破坏，同时，他们愚蠢残酷，是由于他们对别人的苦难，没有内
心的同情，就像儿童对待动物很残酷，是由于他们不能想象这些动物的痛苦一样。现在
我们所知道的关于蒙昧人生活的事实，阻碍着我们重温上世纪哲学家们的梦想。那些哲
学家提出，“高尚的蒙昧人”作为德行的真正范例，很值得文明民族效仿。然而事实始
终是十分富有教益的，因为它证明，美德和幸福的法规在那些用磨利的石头做斧头、用
木棒互相磨擦取火的部族中，原来是采取简单的形式来实行的。他们的最好生活异常清
晰地证明着伟大的伦理原则，即道德和幸福是携手并肩而行的，事实上，道德是获得幸
福的方法。
    不应当设想，在任何文明状态下，人的行为都完全取决于他个人的善和恶的道德感。
即使是在蒙昧人中，社会的管制力也在起着作用，只不过比起在我们中间来是萌芽的形
式罢了。舆论已是伟大的力量，应当特别注意它借以发生作用的手段。各个个人极易关
心自己的利益和自己亲近朋友的幸福，但是当某些思想同时活动，当具有大利己思想的
舆论保卫共同的幸福，激励个人把他的私人愿望抛在一边，并为了公共利益而牺牲自己
的私有财产甚至生命的时候，则这些私人的动机就消失了。全部族作为一个整体，它能
够蔑视那些卑劣者和怯懦者，或者对那些用全部幸福和自己生命来冒险以争取荣誉的勇
敢成员给以奖励。旅行家们指出，妇女无论怎样受压迫，她们也能了解自己在这方面的
影响。许多在敌人面前内心动摇的战士，想到他们没有带伤而带着耻辱回到自己的村中
时姑娘们的嘲笑，于是他们就坚决挺住而不临阵脱逃。这种舆论方面的压力迫使人们按
照习惯来行动，而这种习惯提供了在生活的大多数情况下何者该做、何者不该做的规则。
蒙昧地区的研究者们没有发现警察机构，而他们在自己的家中是习惯于有这种机构的。
他们有时极大胆地断定，蒙昧人的生活无拘无束，每个人都随意而为。我们已经指出过，
这是错误的，因为文明社会中的生活每一步都被习惯的锁链牵制着。十分明显，习惯是
由于社会的福利或者是由于被认为是社会的福利而产生的。例如，在蒙昧地区，一般认
为热情接待一切到来的人是好事情，因为每一个人都知道，在某个时候他自己就可能需
要这个人。但是，习惯是明显有益还是无益呢？一度它被断定说，不得不顺应它，即使
当它的目的被遗忘的时候。有对蒙昧人被迫切断指节，或者遭受如此长期而严酷的斋戒，
以致其中的许多人死亡。但是，作为他们祖先之习惯的那种事实，往往是他们用来解释
使自己受难的唯一原因。在澳大利亚的有些地区，习惯禁止青年猎人吃许多种野禽及野
兽的最好部分，目的是为老人保留。毫无疑问，这样做在一定程度上是为了共同的幸福，
因为有经验的老人已经不能经受狩猎的劳累，而能够留在家中织网，制作工具，教育正
在成长的一代；他们是人民智慧的保存者和受尊敬的部落顾问。没有什么能更清楚地证
明，即使是在荒野的这类蒙昧居民之中，社会跟一种单纯的暴力统治相距有多么遥远。
      由此可见，社会无论怎样古老和粗野，总是具有它们的关于好坏行为的准则。但
是，至于谈到什么行为应该认为好，什么行为应当认为坏，研究者应当避免成语所说的
以已度人的错误。为了避免根据自己的新观念对处在其他文化阶段上的各民族的习惯做
出判决，研究者应当借助想象来唤起自己的认识，以便以各民族所从属的观点，按照从
各民族中所获得的结果来看它们的制度。只有这样才可能说明，关于好和坏、关于正义
和非正义的准则，对于一切时代的一切人并不是一样的。为了用事例来说明这种情况，
我们看一看在各种不同的文明道路上，人们是如何对待他们的老人的。某些低级种族，
对老人关怀备至，甚至在老人陷入昏愚之后，对他们仍然几乎是细心照顾，常常是极力
服侍他们一直到死。当时由对活祖先的尊敬，转为把他作为祖先的精灵之一来崇拜。但
是在有些部族中，儿女们的爱过早地就终止了，如在巴西的蒙昧人中所看到的。他们用
棍棒击头来结束自己的病人和老人的生命，甚至把这些人吃掉，是发觉担心这些人是极
为重累的事情呢，还是实际上想到——正如他们所说的——这是一种结束既不能以战斗，
又不能用宴会，也不能用舞蹈来引起较多快乐生活的好办法。我们能够明显想象出流浪
部族中的事态。族群应当为了寻求禽兽而转移，不幸的身体衰弱的人不能支持长征，狩
猎的男人和负担沉重的妇女不能够带着他们，他们必须留在后面。许多旅行家都在荒野
里看见过这类令人伤心断肠的景象，例如，卡特林（Catlin）当他告别了白发苍苍，几
乎完全失明，瘦得只剩下皮包骨的老部族首领庞卡（Puncah）的时候，就看到了这种情
景：这位首领颤抖地依偎着几根树枝堆成的黄火，仅用一张水牛皮架在木棍上撑开作为
遮障，食物仅有一小碗水和几根半啃光的骨头。当部族出动去寻找新的狩猎地的时候，
这位老战士出乎自愿地被抛弃了，这就像在许多年前他自己——按照他的话说——留下
了自己父亲的死亡一样。当时他父亲已经变得什么也不中用了。当民族转向了农夫的定
居状态，并达到了某种程度的富裕和居住的舒适的时候，就必须停止为杀害老人或不予
帮助地遗弃他们的行为进行辩护了。但是历史证明，这种习俗即使在欧洲也长期地被保
持了下来。停止上述辩护，一部分是由于人要结束这长期苦难的意愿，但更多的是因为
从较为残酷而粗野的时代所承继下来的那种习俗的体验。住在现在成为德国一部分地区
的文德人，保持了令人厌恶的杀害老人和病人的仪式，把他们煮着吃，就像希罗多德所
描写的古代马萨格特人所做的那样。在瑞典的教堂里保留着一些特别粗笨的木棒，称作
“家族棍”——有些一直保留到现在，在古代，亲属们用它们庄严地击毙年迈的老人和
救活无望的病人。在德国的证据中探索从这类古代的野蛮行为向较为温和的习俗的过渡
是很有兴味的。在这种温和的习俗下，虚弱的、年老的家庭长辈，把自己的财产分配给
孩子们，然后，应当受到他们的尊敬，坐在灶旁的“猫位”上。进步文明的标志之一，
就是提高了人类生命的尊严意识，甚至不管它有无益处和欢乐，并且在这种情感的影响
下，终于开始怀着恐怖来看用强力终止生存，即使是悲惨而痛苦的生存——而我们的祖
先却是问心无愧地采取这种强力终止的。
    也应当记住，古代的道德行为准则对于所有的人也不是一样的。一个人知道他对自
己邻居的义务，但不是一切人都是他的邻居。这一点可以从人类关于杀人行为和野蛮行
为的概念历史中明显地看出来。杀人行为未必被任何一个民族的法律都认为是本身犯罪；
相反，在一定的条件下，特别是在自卫、战争、复仇、死刑和牺牲的情况下，它被认为
是正当的或值得赞赏的行为。但是，没有任何一个部族，不论它如何低级和残酷，会认
为人们能够不分青红皂白地彼此相杀，因为在这种无法无天的情况下，即使是荒野和林
丛中的蒙昧社会也早已瓦解了。因此，所有的人都承认，任何一种法律都“不许杀人”，
问题在于如何应用这种法律。看一看这种法律在那些残忍的部落中所起的作用是有益的，
这些部族把杀人行为单纯地赞许为勇敢的证明。例如，年轻的苏人部族的印第安人，在
他没有杀过人之前，不许帽子上插羽毛，不能带有勇士或战士的称号。在没有“谋得羽
毛”之前，他很难找到妻子。同样，加里曼丹岛的年轻的达雅克人，在他还没有砍下一
颗人头以前，也不可能找到妻子。那种颅骨或带发头皮也一样，阿萨姆的那加人战士把
它们带回家，就有权文身和跟那位或许整年地等待这种丑恶的结婚证明的妇女结婚。这
并非必定要从敌人那里获得这种战利品，也可以借助最卑劣的背叛行为去获得，只要牺
牲者不是杀人者本部族中的人就行。其实，这些苏人在自己的环境中认为杀人是犯罪；
除了近亲复仇的事件以外，达雅克人对杀人行为进行惩处。这种事态实际上毫不矛盾，
事实上全部解释就在于一个词：“部族”。部族制订自己的法律，不是根据杀人是好或
是坏的抽象原则，而是为了保存自己。它的存在决定于在跟邻近部族的生死斗争中保卫
自己。因此，它设立社会奖赏以证明战士在反抗敌人的战斗中的英勇精神，虽然在最后
的蜕化日子里，它允许用取得任何一个老太婆的头，或取得一个隐伏在丛林中的倒霉的
外部族人的头作为战利品，来卑鄙地履行这个手续。研究者在这种同部族人跟外部族人
的单纯对立中，找到了关于通过全部古代历史而逐渐过渡到观点较为广泛而高尚的正义
和非正义观念的关键。拉丁文hostis清楚地阐明了古代的事态；这个字的最初意义是
“外人”，后来十分自然地过渡到“敌人”的意义上去。不只是在公开的战争中杀死敌
人被认为是正义的，而且古代的法律还得出了这样的理论：杀死本部族的人和杀死外部
族的人是犯了性质完全不同的罪；同时，杀死奴隶仅仅是毁掉了私产。现在，殖民地的
居民事实上不允许杀死黑皮肤的人或黑人，杀死黑人同杀死白色的本国人一样。人类生
命神圣的观念，作为适用于一般人类的原则，在世界上传播得越来越广。
    关于盗窃和抢掠的概念的历史，大致是在同样方向中发展的。在低级文明社会中，
“不许偷盗”的法律是很著名的，但是这法律应用于同部族的人和朋友，而不应用于异
地人和敌人。谈到不列颠哥伦比亚的阿特人（Ahts）时，斯普罗特（Sproat）指出，交
给印第安人保存口头上的任何东西都将是十分安全的，因为在他们中间偷窃行为是通病。
问题多少涉及到其他部族或白人的财产。但是他说，认为蒙昧人中的偷窃行为跟我们中
间的这种行为是同样程度的犯罪，那是不公平的，因为他们没有任何道德规范和社会法
律禁止对别的部族进行偷窃，而这种偷窃行为在许多世纪中已经成为习惯。例如，旅行
家们描述道，虽然非洲人在自己本部族范围内有关于财产的严格章程，但是不管什么样
的祖鲁人的军队，都可以偷偷地潜入远方村庄，杀死男人、妇女和儿童，留下被抢掠一
空的环形村庄在地平线上冒起熊熊烈焰；而他们则高高兴兴地带着掠夺来的财物回到家
中。古代尚武好战民族的法律，很好地表现在古代日耳曼人凯撒（Caesar）的名言中：
“每一团体范围内的抢掠行为，都不要认为是可耻的事情，而要作为一种操练青年和减
少惰性的手段来称颂。”即使在新的文明时代，宣战可能仍然要使社会回到抢夺和掠获
财物的早期阶段上去。但是在和平时期，财产的安全性也像生命一样越来越稳固可靠了。
由于引渡的公约，罪犯们失去了从前那种逃往国外的可能性，而现在将落入他们罪行所
在的那个国家的法官之手；引渡公约表明了现代把各个民族结合为承认其所有成员的相
互权利和义务的一个社会倾向。
    迄今为止，我们把关于正义和非正义的概念，主要看作是人本身的道德感和舆论的
道德感的结果。但是，在任何时候，都承认那些检查人的行为的较为有力的手段是必要
的。在现代，遵守用罚款、监禁、鞭打甚至处死来惩罚罪犯的刑法的义务，被认为是普
通的文明义务之一。但是这种制度也是逐渐产生的，并且在历史上可以找到它是如何由
原始事态发展起来的明显痕迹。在原始事态时，没有任何职业法官，任何刽子手，但是
用自己的双手来进行审判和制裁，是每个人的权利和义务。这种审判和制裁的原则，就
是我们现在所说的复仇。当野蛮生活中在疯狂的欲念影响下杀了人的时候，这种复仇权
也就付诸行动。行使这种作为一种伟大社会力量的权利，可以在澳大利亚人中间很好地
看到。正如乔治·格雷（Georye Grey）先生在他关于这件事的叙述中所说的，为最近的
亲属之死而复仇，是最神圣的义务，土著被号召去完成这个义务。如果他忘记了这个义
务而没有完成，那么任何一位老太婆都将会嘲笑他；如果他没有结婚，那么甚至连一个
姑娘都不会同他讲话；如果他有妻子，那么她将抛弃他；他的母亲将悲叹、哭泣，因为
她生了这样的败类儿子；他的父亲将以轻蔑的态度来对待他；而他也就成了共同蔑视的
对象。但是，如果杀人者消失不见了，该怎么办呢？这种情况在这类蒙昧地区和居民很
少的地区，是很容易发生的。土著的习俗就接受了古代的学说，罪犯的整个家族都负有
责任；所以当杀人的事成为众所周知的时候，特别是当真正的罪犯消失不见的时候，罪
犯的亲属就要以逃跑来自救。甚至七周岁的儿童都知道，他们是否跟杀人者有亲戚关系，
假如有，就要赶快躲藏起来。在这里我们得出了两个原则，任何一位研究者如果他是从
最早阶段按迹探求法律学的历史的话，他实在应该把这两个原则清楚地记住。他将在近
亲复仇的原始法律中看到，社会为了自己的幸福而利用了把人跟低等动物区分开的近亲
复仇的天性；同时由于认为整个家族对它的每一成员的行动都负有责任，社会就利用家
族对每个人的影响力，作为保持人们之间和平的手段。无论是谁，看到近亲复仇的影响
时就不能否定它的实际合理性，也不能否认它在那种还没有专门的法官和刽子手的阶段
上，对于制止人的暴行的益处。实际上，所有蒙昧人和野蛮人中的近亲复仇者，他一点
也没有意识到在他的暴烈疯狂之中，由于流血的事业而履行了自己的一份使自己的民族
免于灭亡的义务。不幸的是，那些把他的复仇指向无辜者的愚昧和谬误，常常损害复仇
的效用。那些属于许多蒙昧部族之中的澳大利亚人，他们可能不知道，如果他不杀害，
任何人也都能死亡，因此，他们就用下面的信念来解释我们所说的自然死亡：某个敌人
借助魔法用看不见的武器伤了死者，或者派病魔吃掉他的内脏，这样把死者杀害了。因
此，当一个人死的时候，他的亲属们就借助占卜来着手侦察使他死亡的凶恶巫师。当他
们说到了谁的时候，就把谁当做了暗藏的敌人，复仇者就去寻找他并把他杀死。当然，
这时随之而来的是另一方的复仇：于是就发生了祖传的敌对性。这是部族之间怨恨、仇
视的主要原因之一，也正是这种原因，使得蒙昧人处在经常的恐惧和不安的状态之中。
    当转到研究高级文明水平的时候，我们在古代文化水平高的民族中仍然遇到了近亲
复仇权，但是它已经被文明逐渐改变了形态；在现代，文明已经把它彻底灭绝了。例如，
以色列人的法律仍然允许近亲复仇，同时建筑城市，建立避难所，对于那种在道义上无
罪的杀人者，不应当看作是包藏祸心的人。在那些已经积聚了财富的民族中间，特别是
在人们到了用金钱来评价人的那个阶段的民族中，古代那种关于以血来复仇的疯狂呼声，
就转变为要求酬金。在阿拉伯至今还能够看到与这种发展相比邻的较早和最晚的阶段。
虽然沙漠上的游牧部族贝都英人，一代代地在继续进行野蛮的流血斗争；而城市居民们
则认识到，杀人者们在每条大街的角落里等候每个人，在生活中几乎没有可能，因此，
他们花血费并停止斗争。这种事态在下述这一方面来说，是可资借鉴的。在我们的早期
祖先中，事态是同样的，当时按照条顿人的法律，人仍然有为那种给他或地的亲属所造
成的伤害复仇的义务——只要他还没有进行金钱交易。用于这类和平交易的钱盎格鲁撒
克逊语为wer－gild，意思是“赎人钱”——赎一个自由人二百先令，赎低等人较少，赎
一个威尔士人（Welsh）比赎一个英国人少。其次，在那个复仇的常规仍然是要求以命抵
命的地方，受小辱也同样要以罗马的lex talionis的方式，或“同等法”的方式来报复；
我们英文的retaliation即“报复”，就是从这里来的。这一点由犹太人的法律：“以命
抵命，以眼还眼，以牙还牙，以伤还伤，以皮带抽打还打”，明确地固定下来了。在阿
比西尼亚，报复还仍然是法律。还在不久以前，那里有一位母亲追究一个孩子，因为这
个孩子偶然从果树上掉下来把她的小儿子砸死了。法官们判决她有权派她的另一个儿子
到树顶上去，让他从那里掉到那个并非有意砸死她的小儿子的孩子身上；但是，她不愿
意运用这样的权利。当然，报复开始逐渐温和而变成了罚金，例如，古代的英国法律保
障着，如果谁切下了另一个人的手或脚，那么这个肇事人就必须赔偿损失者整个人的半
价；一个大拇指赔偿一只手的半价，等等，直到一个小指赔偿五先令，一个小指的指甲
赔偿四便士。在现代，法权已经过渡到高级阶段，国家肩负着处罚一切由它的公民所带
来的严重危害的职责。当读到某种关于科西嘉人的族间血仇（Vendetta）的流血故事的
时候，我们未必会想到，摆在我们面前的是继续存在于荒凉的山岛上的古代法权的遗留。
其实，我们的刑法法规就是从这类私人复仇中发展而来，这一点，对于注意过去遗迹的
人来说，仍然是显而易见的。当听到类似“法律复仇”的说法，或对那意味着由于它而
个人有权追究欺凌者的诉讼法的东西进行思考的时候，蒙难者好像在很久以前的时代中
一样，仍然记得复仇或取得赔偿。在现代，实际上国家本身因为社会司法的缘故而力图
惩处罪犯。复血仇者在某个时期曾经是社会安全的守卫者，现在如果他自行处理，那么
自己就要成为罪犯而受处罚。而道德学者，注意到变化了的社会条件，确定了常规：复
仇是犯罪。
    法律虽然已经如此有益地取代了个人复仇，但是它还没有使较大规模的争吵——国
家之间的争吵，完全受自己节制。个人复仇跟社会战争之间的联系，在粗野部落之间，
例如，在巴西森林居民中间，可以看得很清楚。当部族内部出现杀害行为的时候，那么
复仇当然就是与杀害行为有关的两个家族的事；但是，如果杀人者是属于另一个氏族，
那么，他的事就变成了反对整个社会的罪行。受欺侮的社团就召开会议，并做出了——
只要敢做——大部分赞成战争的决定。然后派出军队，在最前面首先投入战斗的是死者
的亲属，他们的身体都涂上黑色，以显示他们在履行杀人的天职。邻近部族间开始战争
的一般途径，是争吵或侵犯疆界，然后是某一方的人被杀死了，为其死者的复仇就发展
成为流血的斗争，而部族战争总是准备一代又一代地爆发。这种野蛮的事态也曾长期存
在于欧洲历史上。按照古代的日耳曼法，任何一个身体、荣誉或财产受侵犯的自由人，
只要他不同意法律协定，换句话说，他拥有个人战争权利；那么，他可以求助于自己的
亲属为自己复仇。国王艾德蒙德（Edmund）颁布了限制这种“非法战争”的法律，这是
英国历史上的转折点；但是这类战争不是一下子能终止的，特别是在诺森伯兰郡。我们
知道，在蒙昧的苏格兰高原地区的氏族中间，这类战争即使现在仍在继续。在普通的自
由人停止了跟邻人的斗争之后很久，某些贵族仍然保持自己的古代法权。甚至还在爱德
华四世（Edward IV）时代，伯克利（Berkeley）勋爵及其信徒们，在格洛斯特郡的尼布
莱·格伦（Nibley Green）跟莱尔（Lisle）勋爵发生了战斗。莱尔勋爵被打死了，最后，
伯克利勋爵用金钱交易跟他的寡妇了结了这件事。弗利曼（Freeman）在其《比较政治》
中，回忆到十五世纪历史中的这一使人感兴趣的事件时，认为它是最后一个英国个人战
争或支付赎人钱的例子。禁止个人战争的英国法律是民族进步中最伟大的步伐之一。现
在，国家采用在法院中进行审判的方法，以代替个人复仇和个人战争的野蛮手段。但是
各个国家继续用战争来解决它们的争吵，而这种战争跟过去氏族之间的流血斗争相比，
也是同样的，只不过是在更大规模上进行罢了。
    和刑法法规相类似，关于私有财产的民事法规可以溯源于原始概念。通过研究早存
在于非文明世界和存在于现代的关于财产的这类法规，可以获得关于早期财产关系的正
确观念。在低级种族中，我们的法学家在不动产和动产之间所作的区别，表现得极为明
显。土地为所有人使用，但是任何人也不能把它作为专有财产。最简单的土地法是跟关
于狩猎权的法规合在一起的；这种土地法可以在以狩猎和捕鱼为生的部族中看到。例如，
在巴西，每一个部族都具有以岩石、树木、天然水沟或者甚至人工界标为标志的疆界。
在追击禽兽时破坏了疆界，就被看作是如此严重的事件，以致犯罪者可能被就地杀死。
在这类社会状况下，在这无论是怎样的世界的一部分里，每一个人都有权在自己本部族
的疆界之内狩猎。禽兽只有被打死之后才能成为个人的私产。因此，这里有关于那种属
于氏族或部族的土地公有权的明确的法律概念。也有关于家庭所有权的鲜明概念：茅屋
属于家庭或家庭群，属于它的建筑者；当这一群体把茅屋附近的一块土地圈起来并加以
耕种时，这块地也就不再是社会财产而变成家庭的财产，最低限度，家庭暂时借用着它。
茅屋中的器具如磨制的石块和陶罐，也属于每一个家庭。同时也出现了个人财产，虽然
还是在那种由父亲或家长体现出的族权之下表现出来的。个人财产主要是由下列的东西
组成的：每个人身上带的或直属于自己的东西——武器、装饰品、上下身的微薄衣服；
家庭的成员有权制作的生活过程中所需要的东西，这些东西他们死后大部分要带到阴曹
地府去。于是在这里，我们看到野蛮人已经熟悉了下列的概念：土地公共所有，家庭土
地自由占有（freehold），家庭和个人的动产——这些概念组成了古代法权的整个体系。
但是，这些概念具有各种不同的形式。例如，农村公社在使亚洲和欧洲住满居民方面起
过那么大的作用，所以在现代的英国还有它的痕迹；而在这种农村公社里，不仅狩猎的
地方和草原是公共所有，家庭甚至连所耕种田地的所有权都没有。这些田地是共同耕耘，
有时或在各种经济作物之间再分成若干区段，因此分拨出的家庭所有只限于房屋和菜园。
在各种不同的历史时期，军事民族的产生导致土地所有制的较早方式发生变革。在被侵
占的地方，战败者的土地被分配给王公或他的部队的长官或普通战士；而他们在执行战
斗任务时，把取得这种土地作为应尽的义务。这类最大最好的著名例子，就是中世纪欧
洲的封建制度。在英国，到威廉征服时，原先还是国家公共所有制的人民土地，已经开
始过渡到国王手中，所以国王对它能独自酌定如何分配。或者，在军事国家中，国王能
够成为一切土地的所有者，同时允许他的臣民占有各部分，每年缴纳贡品或税捐：这就
是十分著名的古代埃及和现代印度的制度。在罗马历史上，我们发现，国家或家庭占有
大量的土地，把土地一部分作为一种形式分配给佃农，而征收其一部分产品。我们在这
里看到了地租的产生，而这地租是原始法权中还不明确的一种关系。同时，正如在土地
占有方面所发生的这些变动一样，动产获得了越来越重要的作用。变为耕种土地的奴隶
的战俘，成了家庭财产的一部分；而收人生活导致牲畜不只是用来做食物，而且也用来
耕田。贵重物品的生产，商业的发展，财富的积累和钱币的使用，给这增加了其他的财
产形式。如果我们看一看我们使用财产的新手段，那我们就会发现，我们在这方面进行
了多么巨大的改变，这是因为取消了家庭手中的财产，而允许由个人所有者来掌握和支
配；而这是如此适合于我们这个具有积极的工业进取精神的时代的制度。甚至土地都可
以由个人买卖，虽然法律为田地和房屋的转让，较之钻石项链或成百箱茶叶的转让制定
了另外一种程序，制定了繁杂的手续，高昂的价格；与此同时还仍然保留着古代制度的
痕迹。在古代的制度下，土地由一个所有者手中转到另一个人的手中——假如这种转让
是可以的——一般是很难进行而且要由许多人同意。尽管有这一切变化，古代的家庭所
有制仍然继续保持着：指出这一点是极为有益的。根据一个人死后他的财产如何处理就
可以很清楚地看到这一点。最简单的处理办法就是从前的两种最普通的方法，那就是：
或者是财产不分，一家人仍在一起生活；或者是财产由孩子们或儿子们分掉。当长于是
家庭的宗法之首的时候，他为了维护这个体统，能够以“长子继承权”的名义获得特殊
的或加倍的一份。这是雅利安族和闪米特族所共同熟知的古代习俗，因为它既出现在印
度的古手抄本法律中，又出现在《申命记》中。在法国，这种古代分配财产的原则至今
仍然受到法律的支持，家庭的成员按其权利而获得其应得的一份财产。在英国，遗嘱的
力量变得如此巨大，以致在理论上，一个人可以随意拒绝把全部财产给谁，但是在实践
上，受到道德感和舆论的内在约束。这种道德感和舆论好像认为，对于一个人来说，这
类剥夺孩子的资产而让一个旁不相干的人或者某一座医院发财致富的行为，是一种反常
的行为。如果一个英国人死了，没有留下遗嘱，法律承认他的家庭的权利，把他的动产
公平地分配给他的每个家庭成员。而土地财产或不动产则按其他方式分配，在大多数情
况下是转归于长子。为什么法律如此承认所有其余的家庭成员有权分钱而无权分土地，
这是极为有趣的历史问题。梅因（Maine）的《古代法》的读者知道，千年左右之前，在
欧洲，形成占有地的土地开始归属于长于完全不是为了使他致富，而是为了使全部亲属
能够一起生活在他的土地上，并在他——作为小氏族的领袖的领导下保卫这块土地。假
如在现代，家长成了只对自己个人有利的家庭田地的所有者，则这种情况的发生，是因
为旧法律在新的情况下起作用，而且能够获得旧法律的最初制订者始终也预料不到的结
果。长子继承权在全英国并非都占优势。在英国的某些地区，从封建主义之前的时代传
下来的较古的家庭继承习俗继续存在着。这些习俗中有一种最为著名；根据这种习俗，
父亲死后，土地平均分配给他的儿子们。根据“末日审判书”（Domesday Book）的证言，
这种习俗在忏悔者爱德华的时代就有了。这种惯例现在以gavelkind的名义，即以男子对
未立遗嘱之死者的财产予以平均继承之习惯而著名。但是它在其他地区也有，例如在伦
敦北边的肯特什城（Kentish－Town），可以认为是从处在这类所有权之上的土地那里获
得它的名称的。在英国甚至还有显然属于更早期社会状态的继承习惯。这就是英国幼子
继承（borough－english）的习惯，按照这种习惯，例如，在哈克尼（Hackney）或埃德
蒙顿，如果一个人死了而没有遗嘱，那么土地就转归他的幼子。这种幼子的权利，我们
并不怎么感到奇怪，至今还可以在欧洲和亚洲的某个地方见到。这种继承的习惯，对于
新地区的移民来说是合理的。因为在这个地区，还有足够的土地，只要你去占用它就可
以。儿子们在这里长大并成家后，就迁居并去建设自己的庄园，然而最小的要留在家里
照顾年老的父母。正如蒙古人所说的，他是“炉灶的守护者”；在老人们死去以后，他
就成了家庭房屋的当然继承者。这是许许多多习惯的例子之一；那些习惯好像是随意而
不合理的，因为它们继续存在于它们所从属的那种生活体制之后，已经丧失了它们的意
义。
    在从前还没有法学家和法典的那个时代，那些庄严的法令和权利借助如画一般的仪
式，使它对所有的人都变得鲜明，这些仪式能够在没有知识的人的心中留下深刻的印象。
许多古代仪礼在现在还保留着，并且如从前一样鲜明地表现出它的意义。例如，当双方
都希望加强彼此之间的和平和友谊的时候，他们就举行一种合血的仪式，为的是变成为
血统亲戚。在现时，旅行家们常常跟各种野蛮部族结成这种血统的亲戚关系。有个关于
举行这种仪式的东非人的故事这样叙述着：两个人一起坐在兽皮上，意思是他们共有
“一张皮”，然后一人在另一人的胸上割开一些小口，收起混合的血，把它擦入另一人
的伤口中。这样一来，我们就发现希罗多德所记述的，在古代的吕底亚人和斯基泰人中
所采用的，在古代诺曼人的传说及古代爱尔兰的传说中也同样提到过的那种契约形式。
要较为明确地说出古代道德学说的最重要的原则，那是不可能的。按照这种学说，人彼
此一般不应当是不相关的，而只能是自己的亲戚，因此，不很干的人，为了获得抚爱的
权利和真诚的态度，就应当变成血缘亲属。由于思维体系相同，甚至粗野部落也认为吃、
喝跟缔结友爱关系的活动是相联系的，因为在某种氏族内，客人可以成为家人之一，而
且在道义方面，对待他们应当像对待家庭成员一样。这一点有助于解释人们到处都对一
起吃饭的事实所赋予的那种重要性。在亿万印度居民中，在现时，社会的结构本身回旋
在等级制度之中，有的人能够同他一起吃饭，有的人就不能同他一起吃饭。在结婚仪式
中，远东非常著名的结婚仪式之一是：一对男女共吃一盘饭之后就成了夫妻。从印度的
结婚典礼中可以看到，仪式怎样通过比较恰当的隐喻而获得意义。在那个典礼上，把新
郎和新娘的衣服前襟结在一起作为结婚的标志，新娘把一只脚踩在石头上，用来表明她
将像石头一样坚贞。据说，在上世纪的英国流浪人中有这样一种习俗：男子和女子的手
在死动物身上结合起来，以这种方式来预示，他们将结合在一起，至死也不分离。在罗
马法庭上的几个场面，是属于欧洲法律中著名的戏剧性的仪式。在那个法庭上，奴隶主
提出他对奴隶的要求，于是上前用表示枪的木棍来触动这个奴隶。或者像在古代日耳曼
人的习俗中，一块土地的转让是用这样的仪式来表示：从森林小草原中取一块带草皮的
土，上面再插上绿枝；土地的原所有者亲手把这块上交到新所有者的手中。或者如在封
建时代的法律活动中，一位诸侯把自己的双手放在封建君主的两手之间，这样也就“把
自己交到了他的手中”，于是就成了他的下属。
      在古代的法权中存在有另外～些仪式，它们比上述这类手势语还要实际些。野蛮
人的法律在早期就已经开始祈求魔法力和神力的帮助来解决困难的任务：揭露罪犯，迫
使见证人说出真情，必须实现许诺。这就导致了广泛流行的神裁判制（法律的考验）和
誓言。有一些神裁判法，实际上是用来揭露真象，因为它们影响罪犯的良心。例如，关
于一撮米的事，在印度，被认为可疑之家的所有成员，都必须把这一撮米放入口中，而
小偷神经紧张，这就妨碍他把米吞下。在英国，同样用一块考验性的神圣面包或干酪
（corsnaed）来做；甚至现在，农民们也还没有忘记这套旧公式：“假如我撒谎，我就
让这块食物噎住！”留在人民记忆中的不多的神裁判法的另一种，我们可以在下述情况
中看到；在某个远方的农场主家里，强迫所有被认为有偷盗行为的人都握住《圣经》；
《圣经》被系在一把钥匙上，而这《圣经》在小偷的手里难免抖动。古典社会用悬挂在
张开的剪子尖上的筛子进行的占卜，也用这种形式保待了下来。神裁判法已经落伍于时
代，现时已为大多数文明民族的法律所驱逐。在现代，若要见识受法律许可的烧红的铁
考验，那就必须到那些像阿拉伯这样的国家去。在英国，这种考验只有在那些天才实地
运用，那就是当讲述关于走过烧红的犁头的艾玛（Emma）女王的传奇时候。现在，这种
古代的观念在厅堂里还由变戏法者体现着。就在不远的年代里，大家都知道有过这样的
事：英国的农民们把一位被怀疑为巫神的老妇人沉入水中，当时没有意识到，他们在重
演古代的用水考验；而在这种考验中，神圣的自然力拒绝不信神者而接受公正者，所以
有罪者能游泳，而无罪者则沉没。这种审判仪式构成了印度的摩奴（Manu）法典的一部
分；在英国的法律学中，直到十三世纪初之前，这种审判仪式都是考验被控告犯有杀人
或抢劫罪的人的合法手段。如果受到神的裁判的人有罪，那么，通过神的裁判，他就会
招致某种灾难。这种神裁判法本质上跟誓言相近似。但是，誓言通常是招致上天的未来
惩罚，这惩罚是在现世或在来世。例如，在俄罗斯的西伯利亚法庭上，可以看到奥斯加
克人宣誓的有趣场面：当时，把一个熊头带到法庭上来，为的是如果见证人做了虚假的
证明，在这种情况下，奥斯加克人就去咬这熊头，以此为誓召唤熊咬死那见证人。在我
国，法庭誓言在其外部方式上带有远古的痕迹。在苏格兰，见证人把一只手举向天空；
希腊人和希伯来人用这个姿势，请至高无上的神降到见证人身上，并请求神对违反誓言
者的头进行报复。在英国，吻《圣经》（“新旧约全书”）出自触摸圣物的习俗，类似
古代罗马人摸祭坛或宫廷承宣官摸圣徒遗体箱。“上帝帮助我”（So help me Got）的
形式，是从古代条顿-斯堪的纳维亚人的法学中继承下来的，按照这种法学，古代的诺曼
人摸着祭坛上染血的环发誓说：“只要弗雷（Frsy）和尼奥尔特（Niordh）和全能的神
（也就是雷神）帮助我。”一个和最末一个是古代的英国神，我们（英国人）把他们的
名字保留在 Friday（星期五）和 Thursday（星期四）中。
    现在我们转到本书的最后一个课题——统治史。无论文明民族的政治机构如何复杂，
只要我们在蒙昧生活和野蛮生活中找到已有的简单形式，对它的研究就变得较为容易了。
正如我们已经看到的，家庭的自治是社会的基础。它的权力的代表者就是家长。例如，
在巴西森林中的低级野蛮部族中，父亲可以随意处置他的妻子和孩子，甚至把他们卖为
奴隶，而邻近的人既没有权力、也不愿干涉他的处理。在现时，文明民族都承认，出生
在世上的每一个人，都有生活的权利，这是不言而喻的事，然而即使是这一点，在低级
种族中都未必被承认。在澳大利亚人和许多其他蒙昧部族十分艰难和困穷的生活境况下，
人们由于贫苦常常把新生的婴儿消灭掉，因为在双亲身分已经有了他们所能喂养的几张
嘴。在这类部族中，由于生活困难而杀婴，较之由于残酷无情而杀婴进行得更干脆。这
一点常常可以从下面的事实中看出：双亲到火里或水中去救他们几周前还在犹豫是应该
让他活还是让他死的那个孩子。甚至在那些为生存的斗争不再如此严酷的地方，悲惨的
杀婴习俗仍然还十分普遍。没有任何能较为清楚地证明，欧洲民族所经过的野蛮状态，
像在古代罗马人和我们条顿人的祖先中所见到的那种法律一样，并且按照这种法律，要
不要养育或遗弃新生婴儿全由家庭的父亲决定。婴儿既然成为家庭的成员，他的生命就
有了点保障；当年轻的野蛮人成长起来，成为战士，后来又成为新的家长，一般地就成
了自由人。但是，最古的罗马法律允许家长进行严厉的统治，其严厉性是我们新时代人
的思想所难以理解的，因为父亲可以对自己成年的儿子进行体罚或者把他们处死，可以
强迫他们结婚或跟妻子分离，甚至把他们卖掉。随着文明的进步，在罗马也像在其他地
方一样，儿子逐渐获得了本人的权利和财产权。当把古代社会的生活跟我们自己的生活
相比较的时候，基督教信仰就变得明显了：关心的不是家庭的权力，而是个人的灵魂，
渴望个人的自由。在现代生活中个人自由全面发展的情况下，家庭专制主义的最好的特
点仍然有作用，孩子们从属于双亲的权力之下，为了完成自己未来的义务而继续在受教
育，法律在赋予孩子与双亲相对的个人权利方面，极为慎重，以便不削弱那种把社会结
合为一个统一体的基础。但是，因为家庭已经不再是像它从前那样的在自己内部的独立
王国，于是个人就开始对自己的行为负责。我们已经看到了，在粗野的社会中，在发生
某种罪行的情况下，受害的家庭就向犯罪者的家庭复仇。关于权利的新观念告诉我们，
这是错误的，因为在这种情况下，就是让无罪者代替有罪者受处罚。但是在低级野蛮人
的生活中，实际上这是维持秩序的最好方法，并且对于那些生活在这种习俗下的人来说，
这是正确而合理的。例如，在澳大利亚人中有这种习俗，在这里，当某一家庭成员杀了
人，其余的成员自然而然地承认他们也有罪。这种观念完全不限于一些蒙昧部落，研究
家在像希腊人和罗马人这样一些古代民族的法律中，也熟识这种观念。在这里，只把欧
洲法律中出色的地方引出来也就够了，这样的地方同时证明，古代的原则是什么，并如
何将这种原则加以改造，把高级的法权观念加入到法律中去。“父亲们不应因孩子们而
被处死，而孩子们也不应因父亲们而被处死；每个人都应当因自己个人的罪而被处死。”
（“第二诫律”二十四，16）
    在蒙昧地区的旅行家，在哪里都会遇到一些顺着荒原一起游牧的家族，或者都会见
到一片热带森林中小河旁的茅屋——只要他十分注意地观察，他到处都会发现某些统治
的萌芽，因为到处都有某种涉及整个小公社的事，如选择居住的地点，或调解跟沿河远
一点的邻近部族因捕鱼而发生的争吵。即使是在格陵兰人——或许这是全世界管理程度
较低的民族——中也可以看到，如果一些家族整个冬季都一起生活，人们就在雪屋的北
端给某一位善于预测天气的老渔夫一个地方，委托他照看其余的居民，并关照他们，让
他们修理雪墙，从家中出去要一同回来，以便不浪费热量。同样，当他们结队出去狩猎
时，推选某位有经验的向导作为部队的领导者。在蒙昧部族中常常见到这类领导者或领
袖，他们由选出来的那些地位最重要或最灵敏的人来担任。但是，这类人对于家庭很少
有甚至完全没有权力，是通过说服和借助舆论来达到自己的目的的。当然，这类领导者
的家庭同样也具有作用，或者，如果还没有，那么，他就要努力使它具有这种作用，因
此，在他的职位上就表现出了一种变成世袭的意向。在母系氏族中，领袖自己的儿子可
能没有继承权；在以母系氏族为基础组成的部族中，通常是前任者的幼弟或母、方的外
甥被选为新领袖。在存在跟我们非常接近的按父系继承的习俗情况下，家庭的发展本身
就导致宗法统治的建立。我们可以设想，某一个家庭迁移到一个新的地方，建立了新的
移居地，这个移居地就在父亲的统治下产生了。随着一座座新茅屋在第一座房子周围的
建立，父亲就成为发展起来的氏族的领袖。但是当他老了的时候，他的长子就越来越以
他的名义来行使权力；而在他死后，也就被承认继承公社的领导权。于是在这里就看到
了世袭领袖或部族家长的提高过程，长子作为被赋予或大或小的实际权力的祖先代表的
提高过程。但是，在这里也存在把他的继承者免职的实际可能性。如果继承者是极其懦
弱，或者专横，或者愚钝的话，那么就让他的叔叔或弟弟代替他的地位，虽然在这方面
的继承系统并未改变。宗法体系在整个文明世界流传很广。它不限于某种特殊的种族或
民族，但是在现时，既可能在印度的黑皮肤的山民中，又可以在西非的黑人中进行研究。
对我们来说，旧约《圣经》中的这种宗法体系是特别著名的；旧约《圣经》证明它在游
牧民族中所采取的那种形式，它的那种变化不大的形式在按漠的阿拉伯人中还可以观察
到。阿拉伯人的氏族和部族是由他们的家长、族长或首长统治的。宗法体系在相当大的
程度上是雅利安种族的政治制度的基础；那里的这种体系的遗留，还可以在印度和俄罗
斯的农村公社中去按迹探求：在这里，村长在“白发老人”的代表会上担任主席，他是
以其周围的民族小支的族长为古代家长的当代代表。在这类温和的统治下，欲望还未发
展的人们，在和平时期能够安乐地生活，停留在淳朴的共产主义中，这里既没有富人，
也没有穷人。这种社会的薄弱一面在于它未必能够日渐发展，、因为在那种受指导祖先
的祖宗习俗统治的社会里，文明的发展中止了。在世界上，战争到处都使某种较强有力
的和较合理的统治成为必需。使一帮蒙昧人的后裔成为文明民族的这种变化，在相当大
程度上是军事领袖们活动的结果。
    当战争在这类非文明民族中爆发的时候，和平的统治者就退居一旁，而把统率者推
到他的位子上；或者，在军事部族中，军事领袖可能是一切时期的行动首脑。当然，他
是受过考验的战士，他的坚韧精神甚至能够经受住特殊的考验，例如，像在加勒比人中
所做的那样，军事领袖的候选人要经受下列考验：用鞭子对他进行无情鞭打，和将他抓
破，放在绿叶燃烧的火上烟熏，把他埋在蚁垤中直到腰部。在美洲，我们甚至见到考取
国王称号的原则，例如，智利的部族把一个能扛起最大的树，并扛到比其余应试者都远
的地方的人选为统治者。在这些粗野地区，当战争把没有联系的一群人变为一支在为了
巩固纪律而被赋予生死权力的领袖统率下的军队的时候，就发生了惊人的变化。当自然
科学家马图斯（Martius）同一位米兰哈人（Miranha）的领袖在一座巴西森林里旅行时，
他们走到一棵无花果树跟前，见到一具人的骨架被蔓生植物拧成的绳子捆在它的干上。
领袖忧郁地解释说，这是他的一个士兵，这士兵违抗了他请邻近部族来反抗入侵的乌马
瓦人（Umauas）的命令，就被捆在这里用箭射死了。在野蛮地区，时常可以看到部族领
袖和军事领袖并列，但是当有一天弓和枪的力量得以表现的时候，那么这种力量就容易
得到更大发展。通过全部历史，战争使嫡亲长子成为勇敢而有才能的首领，这样的首领
名义上能随着战争的停止而终止，但他却切望转到终身独裁上去。在普通民事上的军事
统治，实际上就是专制主义，而且如果军事首领就这样地成为自己国家的暴君，那么在
他所征服的国家里，他的统治很快就会变得更加残酷。黑人王国达荷美（两世纪野蛮人
的军事统治的结果）是人民能够如此屈从于专制君主的惊人例子。人民认为专制君主像
神明一样；臣民们接近君主的时候，要四肢着地爬行，同时往自己头上撒土；整个民族
都是他的奴隶，他可以随意夺去他们的生命；全部妇女都属于他，他可以拿她们来馈赠，
或出卖她们；整个国家都属于他，没有他的最高裁可，谁也不能占有什么。亚洲人民的
国王在理论上是像达荷美的国王那样毫无限制的，但是在实际上，随着文明的发展，国
王提出或批准了约束他和他的继承者的法律，使社会较为稳定而生活尚可忍受。同样，
只要宗教在国家中变成一种势力，它就把普通民事的和军事的统治结合或混合起来。例
如，在黑人中，司祭长和军事长官可能是两个政府首脑，而其实，秘鲁的印加人，首先
作为太阳神的后裔和代表以父亲般的专制主义统治着自己的人民，为自己的臣民规定了
他们必须做的事：既要吃饭，又要穿戴，还要跟人结婚。在这类国家中，国王的头衔必
须是在统治者的非几家族中继承的，本质上是僧侣的政权，不论如何获得，都力求变成
世袭，主要是军人的王位篡夺者按宗法领袖的样式建立了王朝。由此看来，最高政权可
能是选举的、世袭的、军人的、宗教的，无论按迹探求国家的发展如何困难，在各国家
中总是可以指出这些成分的某种综合的影响。
    在看到了某一野蛮部族准备侵犯敌对政权或保卫自己的疆界的旅行家中，能够找到
对团结那些结合松散的社会群体的作用的记述。粮食和财物拿去共同储藏，战士们屈从
于首领的变换无常的意愿，局部的争吵被较为广泛的爱国感情所吞没。远方的各亲戚氏
族，为了进行反对共同敌人的斗争而会合起来，而彼此没有这种天然联系的邻近部族则
结为联盟，而且他们的领袖服从于由他们一起选出的一个首领。在这里我们看到，历史
上最伟大事实中的具有最简单形式的两个组合：有组织的军队和部族联盟。在这种军队
里，各支部队都是在一个总司令统一率领下由它们各自的长官领导。而这种联盟，就类
似高级文明社会中所说的建立政治联邦，如在希腊和瑞士的情况那样。从战后继续存在
的这类部族联盟中就产生了民族；同时，最强有力的部族的长官，常常就变成了联盟之
王，如在古代的墨西哥就是这样。这样结合成的部族，通常是说同样语言的一个种族，
因为这到处都是天然的联系。当它们结合成为一个民族的时候，就开始有了一个共同的
名字，如多利安人或海伦人，他们甘愿利用古代的宗法观念，并自以为是较亲近的，或
比起他们的实际情况来是更属于一个民族（nation）或“出身”（birth）的，甚至像我
们已经看到的那样，虚构一个民族祖先。各种事件经过了不同的发展过程，但却得到了
十分相似的结果。当某一卡菲尔人的领袖，征服了周围部族，使他们屈服在自己之下，
强迫战败的领袖们给他纳贡，并让战士们参加他的战争的时候，我们就看到了一个建立
在像某位凯撒或拿破仑的帝国那样基础之上的帝国，只不过规模很小，环境粗野罢了。
由此可以明白，为什么在各民族的早期历史上，如此极难确定一个民族在何种程度上是
从一个未跟其他部族混合的部族中发展起来的，还是通过联合和征服形成的。他们的神
的多种多样性，证明必定发生过这种民族的混合。直到一个部族独立地发展之前，同一
部族的神的名字和宗教仪式，对于所有氏族来说都是联合的系带，甚至当迁移到远方某
地去以后，他们有时也要到自己故乡的祭坛会朝拜。但是，在各民族混合起来以后，仍
然还保持着它们各自的神，例如，像在秘鲁人中所发生的那样。秘鲁人把自己的伟大的
神提到最高地位上以后，也给被征服的部族的神提供地位。在古代埃及，每一个地区都
以各种不同的神进行组合，这一点就证明是许多小国和地方宗教组成了这个专制的国家
和这个大的教阶制度。很明显，人类的高度文明是通过史前漫长时期所形成的民族特性
的增长而发生的。分散的野蛮人的家庭在那范围显得十分广阔的国土上，能够在没有强
有力政府的情况下生活，但是，当人们作为人口众多的民族来生活，并且形成了人口稠
密的城市的时候，就必须建立社会秩序。不能怀疑，这种政治秩序是由军事秩序发展而
来。战争不只授予君主对整个联盟的权力，而且他的军队也为他做出了借以组织这个民
族的榜样。借助军事原则，人类学会了服从权力和遵照一个人的命令行动，这种事实是
最明显的历史教训之～。埃及和巴比伦，凭借它们那不仅普及到真正的军队，而且普及
到祭司和公民的所有等级的军事制度，在古代较一切国家都更加发展了工业，增大了财
富，它们是文学和科学的真正奠基者。它们为未来的世纪建立了社会管理的制度，这是
新时代较自由的人为了自己的幸福而自愿服从的管理。立宪的统治，它将称作共和的还
是称作君主的呢？它是一种这样的结构，按照这种结构，民族借助军事专政的机构来进
行自我管理。
    随着部族和民族的社会变成了较为复杂的体制，社会早就已经开始分成为阶级或等
级。如果我们要寻求联合代表大会的著名基本原则，“所有人一律平等”，那么，就要
去找蒙昧的狩猎人和森林居民——就是在那里也远非总是如此。事实上，在哪里也未必
能找得到这类平等。所有区分为自由人和奴隶中的最卓越者，从下面这个时刻起就获得
了主宰权，那个时刻就是野蛮人的军队饶恕了战败的敌人的性命，把他们占为己有，强
迫他们为自己工作，为自己耕种土地。在哪个低级文明阶段上开始了这类现象，可以从
下面看出。被禁止携带武器的奴隶等级，组成了许多低级美洲部族的一部分。奴隶何以
被公认为是古代社会的重要因素，可以从下列事实中看出。这种奴隶是以这样的形式讲
入了希伯来人的宗法制度：在这种制度下，男女奴隶在一个人的财产数目中被提到时，
就像他的牛和驴一样。罗马的法律也没有什么两样，这一点，可以从family——“家庭”
这个词中看出。这个词最初的意思并不是“孩子们”，而是“奴隶们”（famulus）。我
们生活在奴隶制的最后残余正在高级民族中消失的日子里。虽然文明世界发展得高于这
种古代制度，但是古代社会给文明世界带来的益处，却是毫无疑义的。正是由于有了奴
隶的劳动，农业和工业才扩大了，财富才积累起来了，祭司、作家、诗人、哲学家们才
得到了闲暇，才得以提高人类的思维水平。大概现在雇佣工作或职务的习俗，就是从奴
隶制度发展而来，其名称“仆人”（service）也来自“奴隶”（servus），这个名称本
身就把伟大的社会变革史告诉了我们。领主最初是强迫奴隶为他的利益劳动；后来，自
由人也发现为自己的利益而谋取工作是可以赚钱的，于是，一个巨大的靠工资生活的人
的阶级就发展了起来。这个阶级的数量和影响，在新旧社会之间表现出如此鲜明的区别。
在所有的社会中，除了最小的和最简单的社会以外，自由人也分等级。古诺曼人把人分
为三个阶级；伯爵（earls）、自由民（churls）和奴隶（thralls）。从其粗略的特点
来看，这与我们现在所说的贵族、自由人和奴隶相近似。贵族也分为不同的等级，特别
是那些能够提出王族出身的要求的人，组成了公爵一等，他们瞧不起在军队、在国家机
关和在教会中的首领和官员：这些人形成了贵族的最低等。
    随着民族在人口、财富和智力方面的发展，统治机构应当受到改善。古老的粗野的
方法不再符合目的，劳动分工的原则不得不应用到政治机关上。例如，执行审判的义务
是领袖的原始义务之一。卡菲尔人领袖的专门职责，就在于解决他的臣民之间的诉讼；
每一方都送给他牛做礼物。在高级文明阶段上，东方的君主坐在“司法门”旁；在古代
的日耳曼人中也是这样，国王坐在王位上，宣读他亲自审判的判词。我们的审判也还仍
然是国王的，但司法的实际执行早已转到专门法官的手中。同样也有由另外的管理部门
来进行的。在文明上升到古代埃及和巴比伦水平的那个时期之前，社会事业是由那些像
在军队中一样按等分配的官僚们管理，他们征收税捐，指挥社会工作，惩罚过失，从事
人们之间的审判。刚才指出过，在新的民族中，是在多么大程度上保留了跟古代制度相
似的职位制度。像我们（英国人），实际上是属于一切民族中的最自由者，但我们保留
着君主专制的形式，最高权力，是通过王权公仆直到税收征集人员和警察人员来执行的。
文明的统治制度的轮廓，在蒙昧人和野蛮人的政治机构中已有表现。我们看到了，在那
些粗野的部族中，出现了领袖或国王，他在高级民族中也以某种形式保持着自己的地位。
甚至共和国的执政官或总统，也有点像暂时选出的国王。议院也具有不少古代的特点。
在美国西部大草原上，某一印第安部族的会议篝火周围蹲着的老人们，比起文明民族的
上议院议员来，在自己的氏族内具有更大的影响，因为在这种氏族内，没有记载下来的
证据和典籍，老人们本身就是史料和智慧的宝库。在全世界的民族中，这种会议中的席
位都给予了聪明的老人、神甫、高级官僚和国家最重要的家族的族长，所以，“参议院”
和“贵族院”（Senate和House o1 Lords）这两个术语，具有现实的意义。其中或多或
少地结合了两个要求：智慧和圣职。人民会议从政治生活之初也就出现了。在小部族中，
整个公社一起聚会，或者最低限度是所有自由人一起聚会。即使是巴西的某个森林部族
的会议，是应领袖之邀而召开，目的是要解决像出发去网捉野禽或去进攻邻近部族的问
题，在会上也保持着某种庄严的形式。在发言人发言的时候，出席者保持着沉默；如果
会议同意他们，那么参加会议的人最后就呼喊：“好”或“照此办理”。在弗利曼那里，
当他把《伊里亚特》第二卷中所叙述的古希腊人的人民集会场，跟忏海者爱德华时代在
伦敦举行的“群众大会”加以比较的时候，可以找到人民会议的较为文明的形式。即使
在现代，盛大的人民会议在欧洲也还没有消失。至今还可以看到惊人的场面：某一个瑞
士州的人民，聚集在广阔的草场上或交易广场上，用“是”或“不”来表决由人民最高
权力决定的重要问题。随着人口的增长，一般地说；全民会议任何时候也不适于进行重
要的讨论，而且这样的会议按其参加的人数来说，也已经变得不可能的了；但是有一种
保持人民权力的较为方便的方法：当公民们不能都亲自参加会议的时候，就推选出代表
去参加会议，委托代表们代替选民起作用。乍一看这是一种十分简单的方法，而且实际
上，最初的蒙昧部族。在某个时候选出深思熟虑的发言人，委托他去进行关于和平或战
争的谈判，就已经发现了政治代表权的概念。但是事实上。在政治史上的最杰出之点之
一，却是在英国从十三世纪西蒙·蒙特福特的著名的议会时代起，制定了人民代表机关
的原则。可以让历史学家们去讨论为国王提供资料的骑士和市民，转变为像现在那样的
下议院；应该指出的是那种变化，即在全民族大规模会议缩减为贵族上议院的同时所发
生的变化，在我们这里产生了选出的人民会议：众议院（house of commons）。如果我
们说，在英国历史上，对确定最新文明的进一步发展，无论什么事件也比不上它有如此
巨大的影响，这将不是夸张。一般地说，我们在仔细研究最开化民族中间的统治所获得
的形式时，我们看到，这种统治不是通过取消曾为我们遥远的野蛮人祖先所采用的手段，
而是改善这些手段，使这些手段具有较大的正确性来达到它的目的。君权体系下的国家
行政管缠，议院的控制邦政权来源于全民的意志：这三种因素协同发生作用，互相支待，
使其中的每一种都能在必要的程度上实现它有益的方面，而抵消其他两种过分的现象。
其实，宪法就包含着不断发展的性能，因此，政府机构能够在一系列不断的变革中经常
地适应于它的事业。
    我们可以以此来总结我们的人类学概论。对人在地球上的年代、人的身体结构和人
在种族及语言方面的多样性的研究，引导我们去探讨人的思维及人的社会形式的历史。
在人的多方面的生活中，可以明显地去按迹探求某种发展。这种发展尽管有长时期的停
顿和时常的倒转，一般地还是把新时代的文明人，引向比他们的粗野祖先所过的那种生
活更为文明和更加幸福。由于注意到这种发展，前几章就指出了低级和高级民族之间的
差别，这种差别仍然还摆在读者的面前，作为一种关于文明的全部叙述中的实际教训。
诚然，不论在蒙昧民族中，也不论在文明民族中，文化都在日益发展，但是这种发展不
是在相同的条件下进行的。蒙昧人在任何情况下，都没有有意识地去获得比在其父亲的
管理下更多的知识和建立更好的法律。相反，他们却容易认为。他们的祖先传给了他们
完善的智慧，而对它进行哪怕是最小的变革都是不敬的。因此，在低级种族中存在着对
最称心如意的改革的顽强阻力，他们之间的进步只能为自己开辟一条如此缓慢而艰难的
道路，而这条道路，我们——本世纪的人几乎是不能想象的。在研究粗野人的状况时，
我们可以看到，他们之阻止改变，并不总是由于愚昧无知，实际上，却常常是发自忠实
的天性。在除了自己的生活不知道其他人生活的情况下，对于他们来说，一下子就抛弃
旧的受过考验的社会机构，猛然进入革命性的转变之中，那才是愚蠢的，因为这种转变
可能会摧毁现有的福利，而不能用任何更好的福利来代替它。如果古人的经验较为广泛，
那么他们就能够看出，如何沿着文明的道路较快地前进。而我们——新的文明人，正是
掌握了那些粗野的古人所缺乏的较为广泛的知识。由于我们了解全世界发生过的事件及
其结果，就能够信心十足地去指引自己的道路。总之，人类已从不自觉的进步期转到了
自觉的进步期。读者读到这里为止，就不需要我们再费许多笔墨去叙述他已经知道的那
些事实了；也不需要详细指出，对人及其文明的研究不仅是科学关心的对象，而且一下
子成了实际生活的事务。这种研究给我们提供了理解我们自身的生活和我们在世界中的
地位的手段。诚然，这种理解只是模糊的，不完善的，但在任何情况下，较之所有上代
要鲜明得多。关于人类生活从遥远的过去到现在的进程的知识，不只能帮助我们预言未
来，而且也能指导我们去完成我们的任务，我们进入这个世界，是为了使世界比它的过
去更美好。

    ------------------
face21cn 人类学

返回